<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Biển Đông: Trung Quốc nhắc lại lập trường phủ nhận phán quyết quốc tế - CHÂU Á - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x3A;&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;nh&#x1EAF;c&#x20;l&#x1EA1;i&#x20;l&#x1EAD;p&#x20;tr&#x01B0;&#x1EDD;ng&#x20;ph&#x1EE7;&#x20;nh&#x1EAD;n&#x20;ph&#x00E1;n&#x20;quy&#x1EBF;t&#x20;qu&#x1ED1;c&#x20;t&#x1EBF;&#x20;-&#x20;CH&#x00C2;U&#x20;&#x00C1;&#x20;-&#x20;RFI" />
    <meta name="description" content="&#x0110;&#x1EA1;i&#x20;s&#x1EE9;&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;t&#x1EA1;i&#x20;Philippines&#x20;Tri&#x1EC7;u&#x20;Gi&#x00E1;m&#x20;Hoa&#x20;ng&#x00E0;y&#x20;09&#x2F;08&#x2F;2019&#x20;nh&#x01B0;&#x20;&#x0111;&#x00E3;&#x20;gi&#x00E1;ng&#x20;cho&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Philippines&#x20;Duterte&#x20;m&#x1ED9;t&#x20;c&#x00E1;i&#x20;t&#x00E1;t&#x20;khi&#x20;t&#x00E1;i&#x20;kh&#x1EB3;ng&#x20;&#x0111;&#x1ECB;nh&#x20;B&#x1EAF;c&#x20;Kinh&#x20;s&#x1EBD;&#x20;duy&#x20;tr&#x00EC;&#x20;l&#x1EAD;p&#x20;tr&#x01B0;&#x1EDD;ng&#x20;ph&#x1EE7;&#x20;nh&#x1EAD;n&#x20;ph&#x00E1;n&#x20;quy&#x1EBF;t&#x20;Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x20;c&#x1EE7;a&#x20;T&#x00F2;a&#x20;Tr&#x1ECD;ng&#x20;T&#x00E0;i&#x20;Th&#x01B0;&#x1EDD;ng&#x20;Tr&#x1EF1;c&#x20;La&#x20;Haye&#x20;n&#x0103;m..." />
                                <meta name="news_keywords" content="Châu Á, Biển Đông, Trung Quốc, Philippines, Tòa án, Quốc tế, phán quyết, Chủ quyền, Tranh chấp" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/chau-a/20190810-bien-dong-trung-quoc-nhac-lai-lap-truong-phu-nhan-phan-quyet-quoc-te" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1in5vl.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x3A;&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;nh&#x1EAF;c&#x20;l&#x1EA1;i&#x20;l&#x1EAD;p&#x20;tr&#x01B0;&#x1EDD;ng&#x20;ph&#x1EE7;&#x20;nh&#x1EAD;n&#x20;ph&#x00E1;n&#x20;quy&#x1EBF;t&#x20;qu&#x1ED1;c&#x20;t&#x1EBF;" />
    <meta property="og:description" content="&#x0110;&#x1EA1;i&#x20;s&#x1EE9;&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;t&#x1EA1;i&#x20;Philippines&#x20;Tri&#x1EC7;u&#x20;Gi&#x00E1;m&#x20;Hoa&#x20;ng&#x00E0;y&#x20;09&#x2F;08&#x2F;2019&#x20;nh&#x01B0;&#x20;&#x0111;&#x00E3;&#x20;gi&#x00E1;ng&#x20;cho&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Philippines&#x20;Duterte&#x20;m&#x1ED9;t&#x20;c&#x00E1;i&#x20;t&#x00E1;t&#x20;khi&#x20;t&#x00E1;i&#x20;kh&#x1EB3;ng&#x20;&#x0111;&#x1ECB;nh&#x20;B&#x1EAF;c&#x20;Kinh&#x20;s&#x1EBD;&#x20;duy&#x20;tr&#x00EC;&#x20;l&#x1EAD;p&#x20;tr&#x01B0;&#x1EDD;ng&#x20;ph&#x1EE7;&#x20;nh&#x1EAD;n&#x20;ph&#x00E1;n&#x20;quy&#x1EBF;t&#x20;Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x20;c&#x1EE7;a&#x20;T&#x00F2;a&#x20;Tr&#x1ECD;ng&#x20;T&#x00E0;i&#x20;Th&#x01B0;&#x1EDD;ng&#x20;Tr&#x1EF1;c&#x20;La&#x20;Haye&#x20;n&#x0103;m..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="CH&#x00C2;U&#x20;&#x00C1;" />
                        <meta property="article:published_time" content="2019-08-10T15:07:26+02:00"/>
            <meta property="article:modified_time" content="2019-08-10T15:07:26+02:00"/>

                                                            <meta property="article:tag" content="Ch&#x00E2;u&#x20;&#x00C1;" />
                                    <meta property="article:tag" content="Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng" />
                                    <meta property="article:tag" content="Trung&#x20;Qu&#x1ED1;c" />
                                    <meta property="article:tag" content="Philippines" />
                                    <meta property="article:tag" content="T&#x00F2;a&#x20;&#x00E1;n" />
                                    <meta property="article:tag" content="Qu&#x1ED1;c&#x20;t&#x1EBF;" />
                                    <meta property="article:tag" content="ph&#x00E1;n&#x20;quy&#x1EBF;t" />
                                    <meta property="article:tag" content="Ch&#x1EE7;&#x20;quy&#x1EC1;n" />
                                    <meta property="article:tag" content="Tranh&#x20;ch&#x1EA5;p" />
                            
                                                                                    <meta property="og:see_also" content="http://vi.rfi.fr/viet-nam/20190808-trung-quoc-dung-chien-luoc-tau-khao-cuu-de-ap-dat-chu-quyen-tren-bien" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/chau-a/20190807-quan-doi-philippines-dao-chien-luoc-co-nguy-co-lot-vao-tay-bac-kinh" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/chau-a/20190801-tau-ca-trung-quoc-dao-thi-tu-manila-phan-doi-bac-kinh" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/chau-a/20190711-biẻn-dong-manila-càng-chạp-chòn-bác-kinh-càng-lán-luót" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/chau-a/20190810-bien-dong-trung-quoc-nhac-lai-lap-truong-phu-nhan-phan-quyet-quoc-te" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1in5vl.jpg" />
    <meta name="twitter:title" content="Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x3A;&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;nh&#x1EAF;c&#x20;l&#x1EA1;i&#x20;l&#x1EAD;p&#x20;tr&#x01B0;&#x1EDD;ng&#x20;ph&#x1EE7;&#x20;nh&#x1EAD;n&#x20;ph&#x00E1;n&#x20;quy&#x1EBF;t&#x20;qu&#x1ED1;c&#x20;t&#x1EBF;" />
    <meta name="twitter:description" content="&#x0110;&#x1EA1;i&#x20;s&#x1EE9;&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;t&#x1EA1;i&#x20;Philippines&#x20;Tri&#x1EC7;u&#x20;Gi&#x00E1;m&#x20;Hoa&#x20;ng&#x00E0;y&#x20;09&#x2F;08&#x2F;2019&#x20;nh&#x01B0;&#x20;&#x0111;&#x00E3;&#x20;gi&#x00E1;ng&#x20;cho&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Philippines&#x20;Duterte&#x20;m&#x1ED9;t&#x20;c&#x00E1;i&#x20;t&#x00E1;t&#x20;khi&#x20;t&#x00E1;i&#x20;kh&#x1EB3;ng&#x20;&#x0111;&#x1ECB;nh&#x20;B&#x1EAF;c&#x20;Kinh&#x20;s&#x1EBD;&#x20;duy&#x20;tr&#x00EC;&#x20;l&#x1EAD;p&#x20;tr&#x01B0;&#x1EDD;ng&#x20;ph&#x1EE7;&#x20;nh&#x1EAD;n&#x20;ph&#x00E1;n&#x20;quy&#x1EBF;t&#x20;Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x20;c&#x1EE7;a&#x20;T&#x00F2;a&#x20;Tr&#x1ECD;ng&#x20;T&#x00E0;i&#x20;Th&#x01B0;&#x1EDD;ng&#x20;Tr&#x1EF1;c&#x20;La&#x20;Haye&#x20;n&#x0103;m..." />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/WB142319-RFI-VI-20190810" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/WB142319-RFI-VI-20190810" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/chau-a/20190810-bien-dong-trung-quoc-nhac-lai-lap-truong-phu-nhan-phan-quyet-quoc-te"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/chau-a/20190810-bien-dong-trung-quoc-nhac-lai-lap-truong-phu-nhan-phan-quyet-quoc-te" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/chau-a/20190810-bien-dong-trung-quoc-nhac-lai-lap-truong-phu-nhan-phan-quyet-quoc-te" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20180201121500">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_libelle_contenu_page"] = "Bi\u1EC3n\u0020\u0110\u00F4ng\u003A\u0020Trung\u0020Qu\u1ED1c\u0020nh\u1EAFc\u0020l\u1EA1i\u0020l\u1EADp\u0020tr\u01B0\u1EDDng\u0020ph\u1EE7\u0020nh\u1EADn\u0020ph\u00E1n\u0020quy\u1EBFt\u0020qu\u1ED1c\u0020t\u1EBF";
tms_vars["aef_id_contenu"] = "WB142319\u002DRFI\u002DVI\u002D20190810";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "chau\u002Da";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "chau\u002Da";
tms_vars["aef_thema"] = "chau\u0020a,bi\u1EC3n\u0020dong,trung\u0020qu\u1ED1c,philippines,toa\u0020an,qu\u1ED1c\u0020t\u1EBF,phan\u0020quy\u1EBFt,ch\u1EE7\u0020quy\u1EC1n,tranh\u0020ch\u1EA5p";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "chau\u0020a";
tms_vars["aef_auteur"] = "tr\u1ECDng\u0020nghia";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "chau\u002Da\u002D20190810\u002Dbien\u002Ddong\u002Dtrung\u002Dquoc\u002Dnhac\u002Dlai\u002Dlap\u002Dtruong\u002Dphu\u002Dnhan\u002Dphan\u002Dquyet\u002Dquoc\u002Dte";
tms_vars["aef_dpubli"] = "2019\u002D08\u002D10";
tms_vars["aef_hpubli"] = "15\u003A07";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/chau-a\/20190810-bien-dong-trung-quoc-nhac-lai-lap-truong-phu-nhan-phan-quyet-quoc-te","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/000_1in5vl.jpg","headline":"Bi\u1ec3n \u0110\u00f4ng: Trung Qu\u1ed1c nh\u1eafc l\u1ea1i l\u1eadp tr\u01b0\u1eddng ph\u1ee7 nh\u1eadn ph\u00e1n quy\u1ebft qu\u1ed1c t\u1ebf","alternativeHeadline":"","description":"\u003Cp\u003E\u003Cem\u003E\u0110\u1ea1i s\u1ee9 Trung Qu\u1ed1c t\u1ea1i Philippines Tri\u1ec7u Gi\u00e1m Hoa ng\u00e0y 09\/08\/2019 nh\u01b0 \u0111\u00e3 gi\u00e1ng cho t\u1ed5ng th\u1ed1ng Philippines Duterte m\u1ed9t c\u00e1i t\u00e1t khi t\u00e1i kh\u1eb3ng \u0111\u1ecbnh B\u1eafc Kinh s\u1ebd duy tr\u00ec l\u1eadp tr\u01b0\u1eddng ph\u1ee7 nh\u1eadn ph\u00e1n quy\u1ebft Bi\u1ec3n \u0110\u00f4ng c\u1ee7a T\u00f2a Tr\u1ecdng T\u00e0i Th\u01b0\u1eddng Tr\u1ef1c La Haye n\u0103m 2016. \u003C\/em\u003E\u003C\/p\u003E","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/000_1in5vl.jpg","width":"1024","height":"576"},"keywords":["Ch\u00e2u \u00c1","Bi\u1ec3n \u0110\u00f4ng","Trung Qu\u1ed1c","Philippines","T\u00f2a \u00e1n","Qu\u1ed1c t\u1ebf","ph\u00e1n quy\u1ebft","Ch\u1ee7 quy\u1ec1n","Tranh ch\u1ea5p"],"datePublished":"2019-08-10T15:07:26Z","dateCreated":"2019-08-10T15:07:26Z","dateModified":"2019-08-10T15:07:26Z","articleSection":"CH\u00c2U \u00c1","creator":"Tr\u1ecdng Ngh\u0129a","author":[{"@type":"Person","name":"Tr\u1ecdng Ngh\u0129a","url":"http:\/\/vi.rfi.fr\/auteur\/tr%E1%BB%8Dng-ngha\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="https://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="https://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="CFI" href="https://www.cfi.fr/en" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="https://www.francemediasmonde.com/vi/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="Thư tin" id="newsletter" href="https://emailing.rfi.fr/vi/subscribe">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 16 thứ tiếng" href="/thu-tieng">RFI bằng 16 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201908/VN_60MN_2019_08_09.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-08-10","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-08-10","aef_hpubli":"15:45","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20190810-bien-dong-trung-quoc-nhac-lai-lap-truong-phu-nhan-phan-quyet-quoc-te","aef_page_provenance":"\/chau-a\/20190810-bien-dong-trung-quoc-nhac-lai-lap-truong-phu-nhan-phan-quyet-quoc-te","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-08-10","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-08-10","aef_hpubli":"15:45","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20190810-bien-dong-trung-quoc-nhac-lai-lap-truong-phu-nhan-phan-quyet-quoc-te","aef_page_provenance":"\/chau-a\/20190810-bien-dong-trung-quoc-nhac-lai-lap-truong-phu-nhan-phan-quyet-quoc-te","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-08-10","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-08-10","aef_hpubli":"15:45","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20190810-bien-dong-trung-quoc-nhac-lai-lap-truong-phu-nhan-phan-quyet-quoc-te","aef_page_provenance":"\/chau-a\/20190810-bien-dong-trung-quoc-nhac-lai-lap-truong-phu-nhan-phan-quyet-quoc-te","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB142321-RFI-VI-20190810'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20190810.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB142321-RFI-VI-20190810","ns_st_ep":"Th\u00f4ng tin 10\/08 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-08-10","aef_streamtype_2":"od","aef_rep_global":"20190810-thong-tin-1008-13h00-gmt","aef_thema":"lngvietnviol130000131700,journal,v,lngvietnviol130000131700","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190810-thong-tin-1008-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2019-08-10","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20190810-bien-dong-trung-quoc-nhac-lai-lap-truong-phu-nhan-phan-quyet-quoc-te","aef_page_provenance":"\/chau-a\/20190810-bien-dong-trung-quoc-nhac-lai-lap-truong-phu-nhan-phan-quyet-quoc-te","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB142321-RFI-VI-20190810">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 10/08 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;10&#x2F;08&#x20;13h00&#x20;GMT" data-stream="listenWB142321-RFI-VI-20190810">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20190810.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB142287-RFI-VI-20190809'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20190809.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB142287-RFI-VI-20190809","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 09\/08 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-08-09","aef_streamtype_2":"od","aef_rep_global":"20190809-phan-con-lai-cua-chuong-trinh-0908-13h17-gmt","aef_thema":"lngvietnviol131700140000,tranche d'information,v,lngvietnviol131700140000","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190809-phan-con-lai-cua-chuong-trinh-0908-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2019-08-09","aef_hpubli":"15:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20190810-bien-dong-trung-quoc-nhac-lai-lap-truong-phu-nhan-phan-quyet-quoc-te","aef_page_provenance":"\/chau-a\/20190810-bien-dong-trung-quoc-nhac-lai-lap-truong-phu-nhan-phan-quyet-quoc-te","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB142287-RFI-VI-20190809">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 09/08 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;09&#x2F;08&#x20;13h17&#x20;GMT" data-stream="listenWB142287-RFI-VI-20190809">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20190809.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB142311-RFI-VI-20190810'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201908\/MAG_Week_End_10_8_2019.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB142311-RFI-VI-20190810","ns_st_ep":"Nobel v\u0103n h\u1ecdc da \u0111en Morrison qua \u0111\u1eddi: TT Trump im l\u1eb7ng","ns_st_pr":"T\u1ea0P CH\u00cd \u0110\u1eb6C BI\u1ec6T","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-08-10","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"t\u1ea1p ch\u00ed \u0110\u1eb7c bi\u1ec7t,qu\u1ed0c t\u1ebe,c\u1ed8ng \u0110\u1ed2ng,kinh t\u1ebe,x\u00c3 h\u1ed8i,khoa h\u1eccc,tr\u1ecdng th\u00e0nh,magazine,v\u0103n h\u1ecdc,x\u00e3 h\u1ed9i,ph\u00e2n bi\u1ec7t ch\u1ee7ng t\u1ed9c,hoa k\u1ef3,ch\u00ednh tr\u1ecb,kh\u00ed h\u1eadu,qu\u1ed1c t\u1ebf,kinh t\u1ebf,m\u00f4i tr\u01b0\u1eddng,c\u1ed9ng \u0111\u1ed3ng,khoa h\u1ecdc","aef_type_page1":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-dac-biet","aef_auteur":"Tr\u1ecdng Th\u00e0nh","aef_dpubli":"2019-08-10","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20190810-bien-dong-trung-quoc-nhac-lai-lap-truong-phu-nhan-phan-quyet-quoc-te","aef_page_provenance":"\/chau-a\/20190810-bien-dong-trung-quoc-nhac-lai-lap-truong-phu-nhan-phan-quyet-quoc-te","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB142311-RFI-VI-20190810">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ĐẶC BIỆT"
                   data-stream="articleWB142311-RFI-VI-20190810" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/morrisson_tony_0.gif" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-08-10">10/08/2019</time>
                                        <span>TẠP CHÍ ĐẶC BIỆT</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20190810-nobel-van-hoc-morrison-qua-doi-trump-im-lang">Nobel văn học da đen Morrison qua đời: TT Trump im lặng</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB142098-RFI-VI-20190810'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201908\/MAG_2825037_SOUVENIR_SUMMER_10_08_2019.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB142098-RFI-VI-20190810","ns_st_ep":"M\u00f9a h\u1ea1 ng\u1eadp tr\u00e0n k\u00fd \u1ee9c nh\u1ea1c Ph\u00e1p","ns_st_pr":"T\u1ea0P CH\u00cd \u00c2M NH\u1ea0C","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-08-10","aef_streamtype_2":"od","aef_rep_global":"van-hoa","aef_thema":"t\u1ea1p ch\u00ed \u00c2m nh\u1ea1c,v\u0102n h\u00d3a,tu\u1ea5n th\u1ea3o,magazine,\u00c2m nh\u1ea1c,ph\u00e1p,v\u0103n h\u00f3a,t\u1ea1p ch\u00ed","aef_type_page1":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_contenu1":"audio","aef_section1":"van-hoa","aef_section2":"tap-chi-am-nhac","aef_auteur":"Tu\u1ea5n Th\u1ea3o","aef_dpubli":"2019-08-10","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20190810-bien-dong-trung-quoc-nhac-lai-lap-truong-phu-nhan-phan-quyet-quoc-te","aef_page_provenance":"\/chau-a\/20190810-bien-dong-trung-quoc-nhac-lai-lap-truong-phu-nhan-phan-quyet-quoc-te","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB142098-RFI-VI-20190810">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ÂM NHẠC"
                   data-stream="articleWB142098-RFI-VI-20190810" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/67826675_669810386862492_1241869173500411904_n.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-08-10">10/08/2019</time>
                                        <span>TẠP CHÍ ÂM NHẠC</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/van-hoa/20190803-mua-ha-ngap-tran-ky-uc-nhac-phap">Mùa hạ ngập tràn ký ức nhạc Pháp</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB141926-RFI-VI-20190809'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201908\/Nuoc_Phap-Nguoi_Phap_Vuon_hong_L_Hay_Les_Roses.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB141926-RFI-VI-20190809","ns_st_ep":"V\u01b0\u1eddn h\u1ed3ng L'Ha\u00ff les Roses, ngo\u1ea1i \u00f4 Paris","ns_st_pr":"T\u1ea0P CH\u00cd V\u0102N H\u00d3A","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-08-09","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"t\u1ea1p ch\u00ed v\u0103n h\u00f3a,ph\u00c1p,v\u0102n h\u00d3a,thanh h\u00e0,magazine,t\u1ea1p ch\u00ed,ph\u00e1p,v\u0103n h\u00f3a,du l\u1ecbch,di s\u1ea3n,thi\u00ean nhi\u00ean","aef_type_page1":"emission.t\u1ea1p-chi-van-hoa.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-van-hoa","aef_auteur":"Thanh H\u00e0","aef_dpubli":"2019-08-09","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-van-hoa.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20190810-bien-dong-trung-quoc-nhac-lai-lap-truong-phu-nhan-phan-quyet-quoc-te","aef_page_provenance":"\/chau-a\/20190810-bien-dong-trung-quoc-nhac-lai-lap-truong-phu-nhan-phan-quyet-quoc-te","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB141926-RFI-VI-20190809">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VĂN HÓA"
                   data-stream="articleWB141926-RFI-VI-20190809" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/688/338/177/87/sites/images.rfi.fr/files/aefimagesnew/aef_image/roserai2_val_de_marne.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-08-09">09/08/2019</time>
                                        <span>TẠP CHÍ VĂN HÓA</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20200831-vuon-hoa-hong-lhay-les-roses">Vườn hồng L'Haÿ les Roses, ngoại ô Paris</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB142247-RFI-VI-20190808'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201908\/TAP_CHI_TIEU_DIEM_NGAY_08_08_2019.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB142247-RFI-VI-20190808","ns_st_ep":"Nga : Ph\u1ee7 nh\u1eadn s\u1ef1 th\u1eadt \u0111\u1ec3 ph\u1ee5c v\u1ee5 m\u01b0u \u0111\u1ed3 \u0111\u1ecba ch\u00ednh tr\u1ecb ","ns_st_pr":"T\u1ea0P CH\u00cd TI\u00caU \u0110I\u1ec2M","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-08-08","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"t\u1ea1p ch\u00ed ti\u00eau \u0111i\u1ec3m,qu\u1ed0c t\u1ebe,t\u00fa anh,magazine,t\u1ea1p ch\u00ed,nga,qu\u1ed1c t\u1ebf,l\u1ecbch s\u1eed,\u0110\u1ecba ch\u00ednh tr\u1ecb,ch\u00e2u \u00c2u,vladimir putin,ch\u00ednh tr\u1ecb","aef_type_page1":"emission.t\u1ea1p-chi-tieu-di\u1ec3m.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-tieu-diem","aef_auteur":"T\u00fa Anh","aef_dpubli":"2019-08-08","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-tieu-di\u1ec3m.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20190810-bien-dong-trung-quoc-nhac-lai-lap-truong-phu-nhan-phan-quyet-quoc-te","aef_page_provenance":"\/chau-a\/20190810-bien-dong-trung-quoc-nhac-lai-lap-truong-phu-nhan-phan-quyet-quoc-te","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB142247-RFI-VI-20190808">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ TIÊU ĐIỂM"
                   data-stream="articleWB142247-RFI-VI-20190808" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/aef_43_medium/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-03-14t083131z_1956772906_rc1ab4942ad0_rtrmadp_3_ukraine-crisis-anniversary.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-08-08">08/08/2019</time>
                                        <span>TẠP CHÍ TIÊU ĐIỂM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20190808-nga-phu-nhan-su-that-muu-do-dia-chinh-tri">Nga : Phủ nhận sự thật để phục vụ mưu đồ địa chính trị </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB140898-RFI-VI-20190807'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201906\/Tap_chi_Xa_Hoi_-_LED.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB140898-RFI-VI-20190807","ns_st_ep":"\u00c1nh s\u00e1ng xanh \u0111\u00e8n LED: K\u1ebb th\u00f9 c\u1ee7a th\u1ecb l\u1ef1c v\u00e0 gi\u1ea5c ng\u1ee7 ","ns_st_pr":"T\u1ea0P CH\u00cd X\u00c3 H\u1ed8I","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-08-07","aef_streamtype_2":"od","aef_rep_global":"xa-hoi","aef_thema":"t\u1ea1p ch\u00ed x\u00e3 h\u1ed9i,x\u00c3 h\u1ed8i,th\u00f9y d\u01b0\u01a1ng,magazine,t\u1ea1p ch\u00ed,x\u00e3 h\u1ed9i,s\u1ee9c kh\u1ecfe,gi\u1ea5c ng\u1ee7,smartphone,m\u00e1y t\u00ednh b\u1ea3ng","aef_type_page1":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_contenu1":"audio","aef_section1":"xa-hoi","aef_section2":"tap-chi-cong-dong","aef_auteur":"Th\u00f9y D\u01b0\u01a1ng","aef_dpubli":"2019-08-07","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20190810-bien-dong-trung-quoc-nhac-lai-lap-truong-phu-nhan-phan-quyet-quoc-te","aef_page_provenance":"\/chau-a\/20190810-bien-dong-trung-quoc-nhac-lai-lap-truong-phu-nhan-phan-quyet-quoc-te","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB140898-RFI-VI-20190807">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ XÃ HỘI"
                   data-stream="articleWB140898-RFI-VI-20190807" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/000_sx0i0_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-08-07">07/08/2019</time>
                                        <span>TẠP CHÍ XÃ HỘI</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/xa-hoi/20190904-anh-sang-xanh-den-led-ke-thu-cua-thi-luc-va-giac-ngu">Ánh sáng xanh đèn LED: Kẻ thù của thị lực và giấc ngủ </a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    CHÂU Á
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="WB142319-RFI-VI-20190810" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/4MzY.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Biển Đông: Trung Quốc nhắc lại lập trường phủ nhận phán quyết quốc tế" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/4MzY.T" data-counturl="http://vi.rfi.fr/chau-a/20190810-bien-dong-trung-quoc-nhac-lai-lap-truong-phu-nhan-phan-quyet-quoc-te" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/4MzY.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/4MzY.L" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83n-ong/">Biển Đông</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/philippines/">Philippines</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/toa-an/">Tòa án</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-quy%E1%BA%BFt/">phán quyết</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ch%E1%BB%A7-quy%E1%BB%81n/">Chủ quyền</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/tranh-ch%E1%BA%A5p/">Tranh chấp</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Biển Đông: Trung Quốc nhắc lại lập trường phủ nhận phán quyết quốc tế</h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/tr%E1%BB%8Dng-ngha/">Trọng Nghĩa</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="19-08-10">
                        <meta itemprop="datePublished" content="2019-08-10">
                            Đăng ngày 10-08-2019
                    </time>
                    <time datetime="19-08-10">
                    Sửa đổi ngày 10-08-2019  15:07
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1in5vl.jpg" alt="media" width="620">
                                                                    <small>Người Philippines biểu tình trước lãnh sự quán Trung Quốc tại Manila ngày 13/07/2019 để phản đối Bắc Kinh lấn chiếm biển đảo của Philippines</small>
                                                    <small>Ted ALJIBE / AFP</small>
                            </div>
        
       

                    <div class="intro"><p><em>Đại sứ Trung Quốc tại Philippines Triệu Giám Hoa ngày 09/08/2019 như đã giáng cho tổng thống Philippines Duterte một cái tát khi tái khẳng định Bắc Kinh sẽ duy trì lập trường phủ nhận phán quyết Biển Đông của Tòa Trọng Tài Thường Trực La Haye năm 2016. </em></p></div>
        
        <div itemprop="articleBody"><p>Tuyên bố trên được đưa ra vào lúc tổng thống Philippines Rodrigo Duterte cho biết sẽ đề cập với chủ tịch Trung Quốc Tập Cận Bình về phán quyết này nhân chuyến công du Trung Quốc vào cuối tháng này.</p><p>Theo trang mạng báo Philippines Inquier, phát biểu với một số nhà báo bên lề một sự kiện tại Philippines, đại sứ Trung Quốc tại Manila xác định rằng cho dù tổng thống Philippines có muốn đề cập đến phán quyết quốc tế về Biển Đông năm 2016 nhân chuyến công du Trung sắp tới đây, lập trường của Bắc Kinh vẫn không thay đổi.</p><p>Trung Quốc đã phủ nhận giá trị của phán quyết trọng tài ngay từ khi Philippines nộp đơn kiện, và đến khi kết quả phán quyết được công bố, Bắc Kinh tiếp tục nói rõ rằng lập trường không chấp nhận và không công nhận văn kiện này. Đối với ông Triệu Giám Hoa lập trường đó « <em>sẽ không thay đổi ». </em></p><p>Phán quyết năm 2016 của Tòa Trọng Tài Thường Trực La Haye là một thắng lợi pháp lý đối với Manila vì đã bác bỏ tính chất hợp pháp của « <em>đường chín đoạn </em>» mà Trung Quốc vẽ ra để áp đặt chủ quyền trên hầu như toàn bộ Biển Đông. </p><p>Phán quyết này đã lập tức bị Trung Quốc tuyên bố không công nhận, và Bắc Kinh vẫn tiếp tục đẩy mạnh các hoạt động nhằm áp đặt các yêu sách của nước này.</p><p>Cho dù phán quyết là một thắng lợi của Manila trên Bắc Kinh, nhưng khi lên làm tổng thống, ông Duterte nhiều lần từ chối viện dẫn thắng lợi pháp lý nói trên để chạy theo vốn đầu tư Trung Quốc. </p><p>Dưới sức ép của công luận Philippines, mới đây ông Duterte mới cho biết là sẽ nêu lên phán quyết này với ông Tập Cận Bình nhân chuyến công du Trung Quốc vào cuối tháng Tám này. Đại sứ Trung Quốc còn khuyên tổng thống Philippines là không nên để Biển Đông tác động đến quan hệ hữu nghị giữa hai nước dưới thời tổng thống Duterte.</p><p> </p></div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/4MzY.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Biển Đông: Trung Quốc nhắc lại lập trường phủ nhận phán quyết quốc tế" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/4MzY.T" data-counturl="http://vi.rfi.fr/chau-a/20190810-bien-dong-trung-quoc-nhac-lai-lap-truong-phu-nhan-phan-quyet-quoc-te" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/4MzY.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/4MzY.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Cùng chủ đề</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="WB142263-RFI-VI-20190808">
                        <a href="/viet-nam/20190808-trung-quoc-dung-chien-luoc-tau-khao-cuu-de-ap-dat-chu-quyen-tren-bien" title="Trung&#x20;Qu&#x1ED1;c&#x3A;&#x20;Chi&#x1EBF;n&#x20;l&#x01B0;&#x1EE3;c&#x20;d&#x00F9;ng&#x20;t&#x00E0;u&#x20;kh&#x1EA3;o&#x20;c&#x1EE9;u&#x20;&#x0111;&#x1EC3;&#x20;&#x00E1;p&#x20;&#x0111;&#x1EB7;t&#x20;ch&#x1EE7;&#x20;quy&#x1EC1;n&#x20;tr&#x00EA;n&#x20;bi&#x1EC3;n"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/biendong_02.JPG" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/biendong_02.JPG" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Trung&#x20;Qu&#x1ED1;c&#x3A;&#x20;Chi&#x1EBF;n&#x20;l&#x01B0;&#x1EE3;c&#x20;d&#x00F9;ng&#x20;t&#x00E0;u&#x20;kh&#x1EA3;o&#x20;c&#x1EE9;u&#x20;&#x0111;&#x1EC3;&#x20;&#x00E1;p&#x20;&#x0111;&#x1EB7;t&#x20;ch&#x1EE7;&#x20;quy&#x1EC1;n&#x20;tr&#x00EA;n&#x20;bi&#x1EC3;n" href="/viet-nam/20190808-trung-quoc-dung-chien-luoc-tau-khao-cuu-de-ap-dat-chu-quyen-tren-bien">
                                Trung Quốc: Chiến lược d&ugrave;ng t&agrave;u khảo &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="WB142228-RFI-VI-20190807">
                        <a href="/chau-a/20190807-quan-doi-philippines-dao-chien-luoc-co-nguy-co-lot-vao-tay-bac-kinh" title="Qu&#x00E2;n&#x20;&#x0111;&#x1ED9;i&#x20;Philippines&#x3A;&#x20;&#x0110;&#x1EA3;o&#x20;chi&#x1EBF;n&#x20;l&#x01B0;&#x1EE3;c&#x20;c&#x00F3;&#x20;nguy&#x20;c&#x01A1;&#x20;l&#x1ECD;t&#x20;v&#x00E0;o&#x20;tay&#x20;B&#x1EAF;c&#x20;Kinh"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/subic_philippines.gif" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/subic_philippines.gif" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Qu&#x00E2;n&#x20;&#x0111;&#x1ED9;i&#x20;Philippines&#x3A;&#x20;&#x0110;&#x1EA3;o&#x20;chi&#x1EBF;n&#x20;l&#x01B0;&#x1EE3;c&#x20;c&#x00F3;&#x20;nguy&#x20;c&#x01A1;&#x20;l&#x1ECD;t&#x20;v&#x00E0;o&#x20;tay&#x20;B&#x1EAF;c&#x20;Kinh" href="/chau-a/20190807-quan-doi-philippines-dao-chien-luoc-co-nguy-co-lot-vao-tay-bac-kinh">
                                Qu&acirc;n đội Philippines: Đảo chiến lược &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="WB142082-RFI-VI-20190801">
                        <a href="/chau-a/20190801-tau-ca-trung-quoc-dao-thi-tu-manila-phan-doi-bac-kinh" title="Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x3A;&#x20;Manila&#x20;ph&#x1EA3;n&#x20;&#x0111;&#x1ED1;i&#x20;B&#x1EAF;c&#x20;Kinh&#x20;cho&#x20;c&#x1EA3;&#x20;tr&#x0103;m&#x20;t&#x00E0;u&#x20;c&#x00E1;&#x20;v&#x00E2;y&#x20;&#x0111;&#x1EA3;o&#x20;Th&#x1ECB;&#x20;T&#x1EE9;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/philippines palawan 1 14112011.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/philippines palawan 1 14112011.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x3A;&#x20;Manila&#x20;ph&#x1EA3;n&#x20;&#x0111;&#x1ED1;i&#x20;B&#x1EAF;c&#x20;Kinh&#x20;cho&#x20;c&#x1EA3;&#x20;tr&#x0103;m&#x20;t&#x00E0;u&#x20;c&#x00E1;&#x20;v&#x00E2;y&#x20;&#x0111;&#x1EA3;o&#x20;Th&#x1ECB;&#x20;T&#x1EE9;" href="/chau-a/20190801-tau-ca-trung-quoc-dao-thi-tu-manila-phan-doi-bac-kinh">
                                Biển Đ&ocirc;ng: Manila phản đối Bắc Kinh &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="WB141558-RFI-VI-20190711">
                        <a href="/chau-a/20190711-bie%CC%89n-dong-manila-ca%CC%80ng-cha%CC%A3p-cho%CC%80n-ba%CC%81c-kinh-ca%CC%80ng-la%CC%81n-luo%CC%81t" title="Bi&#x00EA;&#x0309;n&#x20;&#x0110;&#x00F4;ng&#x3A;&#x20;Manila&#x20;ca&#x0300;ng&#x20;ch&#x00E2;&#x0323;p&#x20;ch&#x01A1;&#x0300;n,&#x20;B&#x0103;&#x0301;c&#x20;Kinh&#x20;ca&#x0300;ng&#x20;l&#x00E2;&#x0301;n&#x20;l&#x01B0;&#x01A1;&#x0301;t"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1hl90n.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1hl90n.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Bi&#x00EA;&#x0309;n&#x20;&#x0110;&#x00F4;ng&#x3A;&#x20;Manila&#x20;ca&#x0300;ng&#x20;ch&#x00E2;&#x0323;p&#x20;ch&#x01A1;&#x0300;n,&#x20;B&#x0103;&#x0301;c&#x20;Kinh&#x20;ca&#x0300;ng&#x20;l&#x00E2;&#x0301;n&#x20;l&#x01B0;&#x01A1;&#x0301;t" href="/chau-a/20190711-bie%CC%89n-dong-manila-ca%CC%80ng-cha%CC%A3p-cho%CC%80n-ba%CC%81c-kinh-ca%CC%80ng-la%CC%81n-luo%CC%81t">
                                Bi&ecirc;̉n Đ&ocirc;ng: Manila càng ch&acirc;̣p chờn, &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="WB91553-RFI-VI-20140324">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="Nghe toàn bộ chương trình RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE RFI BEST_C.jpg" alt="Nghe toàn bộ chương trình RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/viet-nam/20180921-rfi-tieng-viet-tren-viber"
                                title="Viber - RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/viber-post-facebook-twitter_rfiviet_0.png" alt="Viber - RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="https://www.youtube.com/channel/UCrcNctCerJODXX4XfVTbv5g"
                                title="RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/hqdefault_3.jpg" alt="RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="WB142303-RFI-VI-20190810">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/31/0/1025/577/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/le_point_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">TRUNG QUỐC - CHÂU Á</span>
                                                <h4 class="title">Con đường tơ lụa mới : Tập Cận Bình « Tây du » để bao vây phương Tây ?</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Con đường tơ lụa mới : Tập Cận Bình « Tây du » để bao vây phương Tây ?" href="http://vi.rfi.fr/chau-a/20190810-con-duong-to-lua-moi-tap-can-binh-phuong-tay-db" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB142306-RFI-VI-20190810">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-08-10t041204z_1635476623_rc1b9e44dc20_rtrmadp_3_hongkong-protests.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">CHÂU Á - HỒNG KÔNG</span>
                                                <h4 class="title">Hồng Kông: Biểu tình tiếp diễn, các gia đình cũng nhập cuộc</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Hồng Kông: Biểu tình tiếp diễn, các gia đình cũng nhập cuộc" href="http://vi.rfi.fr/chau-a/20190810-hong-kong-bieu-tinh-tiep-dien-cac-gia-dinh-cung-nhap-cuoc" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB142302-RFI-VI-20190810">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/197/600/338/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/carte-cachemire-aout-2019_0_0.png" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">CHÂU Á - ẤN ĐỘ</span>
                                                <h4 class="title">Ấn Độ : Biểu tình lớn phản đối rút quy chế tự trị của Cachemire</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Ấn Độ : Biểu tình lớn phản đối rút quy chế tự trị của Cachemire" href="http://vi.rfi.fr/chau-a/20190810-an-do-bieu-tinh-lon-phan-doi-huy-bo-quy-che-tu-tri-cua-cachemire" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB142304-RFI-VI-20190810">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-08-09t144705z_1359730210_rc14e63c54a0_rtrmadp_3_northkorea-missiles-trump.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">CHÂU Á - BẮC TRIỀU TIÊN - VIỆT NAM</span>
                                                <h4 class="title">Bắc Triều Tiên : Hai tháng, 5 lần thử tên lửa </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Bắc Triều Tiên : Hai tháng, 5 lần thử tên lửa " href="http://vi.rfi.fr/chau-a/20190810-bac-trieu-tien-hai-thang-5-lan-thu-ten-lua" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB142301-RFI-VI-20190809">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/200/3000/1690/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/linhmuc_01.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HỒNG KÔNG - ĐIỂM BÁO</span>
                                                <h4 class="title">Giáo hội Công giáo Hồng Kông ở nơi đầu sóng ngọn gió</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Giáo hội Công giáo Hồng Kông ở nơi đầu sóng ngọn gió" href="http://vi.rfi.fr/chau-a/20190809-giao-hoi-cong-giao-hong-kong-o-noi-dau-song-ngon-gio" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB142281-RFI-VI-20190809">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-08-09t045050z_1834369239_rc1b48a01e90_rtrmadp_3_usa-southkorea-military.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">MỸ - HÀN QUỐC - QUỐC PHÒNG</span>
                                                <h4 class="title">Bộ trưởng Quốc Phòng Mỹ - Hàn thảo luận về an ninh khu vực</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Bộ trưởng Quốc Phòng Mỹ - Hàn thảo luận về an ninh khu vực" href="http://vi.rfi.fr/chau-a/20190809-bo-truong-quoc-phong-my-han-thao-luan-nhung-van-de-nhay-cam" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB142280-RFI-VI-20190809">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/115/3000/1690/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-08-09t083731z_21288538_rc1599231b90_rtrmadp_3_kyrgyzstan-atambayev_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">KYRGYZSTAN - CHÍNH TRỊ - KHỦNG HOẢNG</span>
                                                <h4 class="title">Kyrgyzstan : Tấn công hai lần để bắt một cựu tổng thống</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Kyrgyzstan : Tấn công hai lần để bắt một cựu tổng thống" href="http://vi.rfi.fr/chau-a/20190809-kyrgyzstan-tan-cong-hai-lan-de-bat-mot-cuu-tong-thong" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB142275-RFI-VI-20190809">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-08-08t154819z_1266516484_rc13eeaf4510_rtrmadp_3_india-kashmir-election_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ẤN ĐỘ - CACHEMIRE</span>
                                                <h4 class="title">Thủ tướng Ấn Độ biện minh cho quyết định về Cachemire </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Thủ tướng Ấn Độ biện minh cho quyết định về Cachemire " href="http://vi.rfi.fr/chau-a/20190809-an-do-thu-tuong-modi-bie%CC%A3n-minh-cho-quyet-dinh-ve-vu%CC%80ng-kashmir" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB142276-RFI-VI-20190809">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-08-09t083120z_1620637853_rc1393c37d90_rtrmadp_3_hongkong-protests.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HỒNG KÔNG - BIỂU TÌNH</span>
                                                <h4 class="title">Hồng Kông: Tọa kháng tại sân bay nhằm đánh động dư luận quốc tế </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Hồng Kông: Tọa kháng tại sân bay nhằm đánh động dư luận quốc tế " href="http://vi.rfi.fr/chau-a/20190809-hong-kong-bieu-tinh-toa-khang-tai-san-bay-nham-danh-dong-du-luan-quoc-te" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="WB142286-RFI-VI-20190809">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/lien-hi%E1%BB%87p-chau-au/">Liên Hiệp Châu Âu</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20190809-vi-sao-lien-hiep-chau-au-quan-tam-den-hop-tac-quoc-phong-voi-viet-nam" title="Li&#x00EA;n&#x20;Hi&#x1EC7;p&#x20;Ch&#x00E2;u&#x20;&#x00C2;u&#x20;gia&#x20;t&#x0103;ng&#x20;h&#x1EE3;p&#x20;t&#x00E1;c&#x20;qu&#x1ED1;c&#x20;ph&#x00F2;ng&#x20;v&#x1EDB;i&#x20;Vi&#x1EC7;t&#x20;Nam">Liên Hiệp Châu Âu gia tăng hợp tác quốc phòng với Việt Nam</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB142263-RFI-VI-20190808">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20190808-trung-quoc-dung-chien-luoc-tau-khao-cuu-de-ap-dat-chu-quyen-tren-bien" title="Trung&#x20;Qu&#x1ED1;c&#x3A;&#x20;Chi&#x1EBF;n&#x20;l&#x01B0;&#x1EE3;c&#x20;d&#x00F9;ng&#x20;t&#x00E0;u&#x20;kh&#x1EA3;o&#x20;c&#x1EE9;u&#x20;&#x0111;&#x1EC3;&#x20;&#x00E1;p&#x20;&#x0111;&#x1EB7;t&#x20;ch&#x1EE7;&#x20;quy&#x1EC1;n&#x20;tr&#x00EA;n&#x20;bi&#x1EC3;n">Trung Quốc: Chiến lược dùng tàu khảo cứu để áp đặt chủ quyền trên biển</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB142235-RFI-VI-20190807">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BB%93ng-kong/">Hồng Kông</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190807-hong-kong-bac-kinh-doa-dan-ap-nhung-so-tai-dien-thien-an-mon" title="H&#x1ED3;ng&#x20;K&#x00F4;ng&#x3A;&#x20;B&#x1EAF;c&#x20;Kinh&#x20;d&#x1ECD;a&#x20;&#x0111;&#x00E0;n&#x20;&#x00E1;p&#x20;nh&#x01B0;ng&#x20;ng&#x1EA1;i&#x20;t&#x00E1;c&#x20;h&#x1EA1;i&#x20;nh&#x01B0;&#x20;Thi&#x00EA;n&#x20;An&#x20;M&#x00F4;n&#x20;">Hồng Kông: Bắc Kinh dọa đàn áp nhưng ngại tác hại như Thiên An Môn </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB142220-RFI-VI-20190806">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ti%E1%BB%81n-t%E1%BB%87/">Tiền tệ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190806-thuong-chien-my-trung-bac-kinh-pha-gia-tien-te-chien-thuat-loi-bat-cap-hai" title="M&#x1EF9;-Trung&#x3A;&#x20;B&#x1EAF;c&#x20;Kinh&#x20;ph&#x00E1;&#x20;gi&#x00E1;&#x20;ti&#x1EC1;n&#x20;t&#x1EC7;,&#x20;chi&#x1EBF;n&#x20;thu&#x1EAD;t&#x20;l&#x1EE3;i&#x20;b&#x1EA5;t&#x20;c&#x1EAD;p&#x20;h&#x1EA1;i&#x20;">Mỹ-Trung: Bắc Kinh phá giá tiền tệ, chiến thuật lợi bất cập hại </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB142188-RFI-VI-20190805">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ten-l%E1%BB%ADa/">Tên lửa</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190805-tang-cuong-thu-ten-lua-binh-nhuong-mat-kien-nhan" title="D&#x1ED3;n&#x20;d&#x1EAD;p&#x20;th&#x1EED;&#x20;t&#x00EA;n&#x20;l&#x1EED;a&#x20;&#x3A;&#x20;B&#x00EC;nh&#x20;Nh&#x01B0;&#x1EE1;ng&#x20;m&#x1EA5;t&#x20;ki&#x00EA;n&#x20;nh&#x1EAB;n&#x20;&#x3F;">Dồn dập thử tên lửa : Bình Nhưỡng mất kiên nhẫn ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB142120-RFI-VI-20190802">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190802-hiep-uoc-ten-lua-inf-voi-nga-tan-vo-my-ranh-tay-doi-pho-trung-quoc" title="Hi&#x1EC7;p&#x20;&#x01B0;&#x1EDB;c&#x20;INF&#x20;tan&#x20;v&#x1EE1;,&#x20;M&#x1EF9;&#x20;r&#x1EA3;nh&#x20;tay&#x20;&#x0111;&#x1ED1;i&#x20;ph&#x00F3;&#x20;Trung&#x20;Qu&#x1ED1;c">Hiệp ước INF tan vỡ, Mỹ rảnh tay đối phó Trung Quốc</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB142095-RFI-VI-20190801">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20190801-bien-dong-hanh-vi-hung-hang-trung-quoc-arf" title="Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x3A;&#x20;H&#x00E0;nh&#x20;vi&#x20;hung&#x20;h&#x0103;ng&#x20;c&#x1EE7;a&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;s&#x1EBD;&#x20;b&#x1ECB;&#x20;n&#x00EA;u&#x20;l&#x00EA;n&#x20;t&#x1EA1;i&#x20;ARF&#x20;&#x3F;">Biển Đông: Hành vi hung hăng của Trung Quốc sẽ bị nêu lên tại ARF ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB142067-RFI-VI-20190731">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ten-l%E1%BB%ADa/">Tên lửa</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190731-bac-trieu-tien-lai-thu-ten-lua-mot-thong-diep-nham-toi-hoa-ky" title="B&#x00EC;nh&#x20;Nh&#x01B0;&#x1EE1;ng&#x20;v&#x1EAB;n&#x20;khi&#x00EA;u&#x20;kh&#x00ED;ch&#x20;M&#x1EF9;&#x20;&#x1EDF;&#x20;m&#x1EE9;c&#x20;&#x0111;&#x1ED9;&#x20;v&#x1EEB;a&#x20;ph&#x1EA3;i">Bình Nhưỡng vẫn khiêu khích Mỹ ở mức độ vừa phải</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB142032-RFI-VI-20190730">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BB%93ng-kong/">Hồng Kông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kh%E1%BB%A7ng-ho%E1%BA%A3ng/">Khủng hoảng</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190730-bac-kinh-khong-the-di-qua-xa-trong-tran-ap-phong-trao-phan-hong-kong" title="B&#x1EAF;c&#x20;Kinh&#x20;kh&#x00F4;ng&#x20;th&#x1EC3;&#x20;&#x0111;i&#x20;qu&#x00E1;&#x20;xa&#x20;trong&#x20;vi&#x1EC7;c&#x20;tr&#x1EA5;n&#x20;&#x00E1;p&#x20;H&#x1ED3;ng&#x20;K&#x00F4;ng">Bắc Kinh không thể đi quá xa trong việc trấn áp Hồng Kông</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB141997-RFI-VI-20190729">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%95-nh-k%E1%BB%B3/">Thổ Nhĩ Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20190729-can-cu-incirlik-la-chu-bai-cua-ankara-de-doi-dau-my" title="C&#x0103;n&#x20;c&#x1EE9;&#x20;Incirlik&#x20;&#x3A;&#x20;L&#x00E1;&#x20;ch&#x1EE7;&#x20;b&#x00E0;i&#x20;c&#x1EE7;a&#x20;Ankara&#x20;&#x0111;&#x1EC3;&#x20;&#x0111;&#x1ED1;i&#x20;&#x0111;&#x1EA7;u&#x20;M&#x1EF9;">Căn cứ Incirlik : Lá chủ bài của Ankara để đối đầu Mỹ</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="WB142271-RFI-VI-20190809">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BB%93ng-kong/">Hồng Kông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ph%E1%BB%8Fng-v%E1%BA%A5n/">Phỏng vấn</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190809-hong-kong-nguoi-dan-khong-khuat-phuc-truoc-hoang-de-tap-can-binh" title="Ho&#x00E0;ng&#x20;Chi&#x20;Phong&#x3A;&#x20;D&#x00E2;n&#x20;H&#x1ED3;ng&#x20;K&#x00F4;ng&#x20;kh&#x00F4;ng&#x20;khu&#x1EA5;t&#x20;ph&#x1EE5;c&#x20;tr&#x01B0;&#x1EDB;c&#x20;&quot;ho&#x00E0;ng&#x20;&#x0111;&#x1EBF;&quot;&#x20;T&#x1EAD;p&#x20;C&#x1EAD;n&#x20;B&#x00EC;nh">Hoàng Chi Phong: Dân Hồng Kông không khuất phục trước "hoàng đế" Tập Cận Bình</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB142044-RFI-VI-20190730">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bai-t-chinh/">Bãi Tư Chính</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83n-ong/">Biển Đông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83u-tinh/">Biểu tình</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20190730-tu-chinh-su-ngoan-co-cua-trung-quoc-khien-viet-nam-phai-phan-ung-manh" title="T&#x01B0;&#x20;Ch&#x00ED;nh&#x3A;&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;ngoan&#x20;c&#x1ED1;&#x20;khi&#x1EBF;n&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;ph&#x1EA3;n&#x20;&#x1EE9;ng&#x20;m&#x1EA1;nh">Tư Chính: Trung Quốc ngoan cố khiến Việt Nam phản ứng mạnh</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB141857-RFI-VI-20190723">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BB%93ng-kong/">Hồng Kông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ph%E1%BB%8Fng-v%E1%BA%A5n/">Phỏng vấn</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190723-bao-ve-tu-do-dan-hong-kong-bi-coi-hon-voi-me-to-quoc" title="B&#x1EA3;o&#x20;v&#x1EC7;&#x20;t&#x1EF1;&#x20;do&#x20;d&#x00E2;n&#x20;ch&#x1EE7;,&#x20;d&#x00E2;n&#x20;H&#x1ED3;ng&#x20;K&#x00F4;ng&#x20;b&#x1ECB;&#x20;coi&#x20;&quot;h&#x1ED7;n&quot;&#x20;v&#x1EDB;i&#x20;M&#x1EB9;&#x20;T&#x1ED5;&#x20;qu&#x1ED1;c">Bảo vệ tự do dân chủ, dân Hồng Kông bị coi "hỗn" với Mẹ Tổ quốc</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB141241-RFI-VI-20190627">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BA%A3ng-c%E1%BB%99ng-s%E1%BA%A3n/">đảng Cộng sản</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20190627-anh-ong-trong-dat-ong-vuong-tuong-lai-nao-cho-viet-nam" title="&#x00D4;ng&#x20;Tr&#x1ECD;ng&#x20;d&#x1EAF;t&#x20;tay&#x20;&#x00F4;ng&#x20;V&#x01B0;&#x1EE3;ng&#x3A;&#x20;T&#x01B0;&#x01A1;ng&#x20;lai&#x20;n&#x00E0;o&#x20;cho&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;&#x3F;&#x20;">Ông Trọng dắt tay ông Vượng: Tương lai nào cho Việt Nam ? </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB141216-RFI-VI-20190626">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/iran/">Iran</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20190626-cang-thang-my-iran-thu-giai-ma-y-do-cua-hai-ben" title="C&#x0103;ng&#x20;th&#x1EB3;ng&#x20;M&#x1EF9;-Iran&#x20;&#x3A;&#x20;Th&#x1EED;&#x20;gi&#x1EA3;i&#x20;m&#x00E3;&#x20;&#x00FD;&#x20;&#x0111;&#x1ED3;&#x20;c&#x1EE7;a&#x20;hai&#x20;b&#x00EA;n">Căng thẳng Mỹ-Iran : Thử giải mã ý đồ của hai bên</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="WB142303-RFI-VI-20190810">
                    <div class="meta">
                        <time datetime="19-08-10">10/08/2019</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20190810-con-duong-to-lua-moi-tap-can-binh-phuong-tay-db" title="Con&#x20;&#x0111;&#x01B0;&#x1EDD;ng&#x20;t&#x01A1;&#x20;l&#x1EE5;a&#x20;m&#x1EDB;i&#x20;&#x3A;&#x20;T&#x1EAD;p&#x20;C&#x1EAD;n&#x20;B&#x00EC;nh&#x20;&#x00AB;&#x20;T&#x00E2;y&#x20;du&#x20;&#x00BB;&#x20;&#x0111;&#x1EC3;&#x20;bao&#x20;v&#x00E2;y&#x20;ph&#x01B0;&#x01A1;ng&#x20;T&#x00E2;y&#x20;&#x3F;">Con đường tơ lụa mới : Tập Cận Bình « Tây du » để bao vây phương Tây ?</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB142301-RFI-VI-20190809">
                    <div class="meta">
                        <time datetime="19-08-09">09/08/2019</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BB%93ng-kong/">Hồng Kông</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83u-tinh/">Biểu tình</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20190809-giao-hoi-cong-giao-hong-kong-o-noi-dau-song-ngon-gio" title="Gi&#x00E1;o&#x20;h&#x1ED9;i&#x20;C&#x00F4;ng&#x20;gi&#x00E1;o&#x20;H&#x1ED3;ng&#x20;K&#x00F4;ng&#x20;&#x1EDF;&#x20;n&#x01A1;i&#x20;&#x0111;&#x1EA7;u&#x20;s&#x00F3;ng&#x20;ng&#x1ECD;n&#x20;gi&#x00F3;">Giáo hội Công giáo Hồng Kông ở nơi đầu sóng ngọn gió</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB142267-RFI-VI-20190808">
                    <div class="meta">
                        <time datetime="19-08-08">08/08/2019</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/khi-h%E1%BA%ADu/">Khí hậu</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%B1c-ph%E1%BA%A9m/">Thực phẩm</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BA%A5t-ai/">Đất đai</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20190808-giec-giam-manh-an-thit-moi-cuu-duoc-hanh-tinh" title="GIEC&#x20;&#x3A;&#x20;Gi&#x1EA3;m&#x20;m&#x1EA1;nh&#x20;&#x0103;n&#x20;th&#x1ECB;t&#x20;m&#x1EDB;i&#x20;c&#x1EE9;u&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;h&#x00E0;nh&#x20;tinh">GIEC : Giảm mạnh ăn thịt mới cứu được hành tinh</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/chau-a/', 'CHÂU Á'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/es/" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://trad.cn.rfi.fr" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ff.rfi.fr" title="Tiếng Fula" target="_blank">Tiếng Fula</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.rfi.fr/vi/subscribe" class="" title="Thư tin" target="_blank">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/en" title="CFI" target="_blank">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIvi" class="go" title="RFI trên Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi_vi" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Tieng-Viet-s209673/" class="ti" title="RFI trên TuneIn" target="_blank">TuneIn</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/vi/legal-notice" class="modeless" title="Thông tin pháp lý" target="_blank">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2019 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
