<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Miến Điện : Aung San Suu Kyi tố cáo “tin thất thiệt” về người Rohingya - CHÂU Á - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Mi&#x1EBF;n&#x20;&#x0110;i&#x1EC7;n&#x20;&#x3A;&#x20;Aung&#x20;San&#x20;Suu&#x20;Kyi&#x20;t&#x1ED1;&#x20;c&#x00E1;o&#x20;&#x201C;tin&#x20;th&#x1EA5;t&#x20;thi&#x1EC7;t&#x201D;&#x20;v&#x1EC1;&#x20;ng&#x01B0;&#x1EDD;i&#x20;Rohingya&#x20;-&#x20;CH&#x00C2;U&#x20;&#x00C1;&#x20;-&#x20;RFI" />
    <meta name="description" content="L&#x1EA7;n&#x20;&#x0111;&#x1EA7;u&#x20;ti&amp;ecirc&#x3B;n&#x20;t&#x1EEB;&#x20;khi&#x20;cu&#x1ED9;c&#x20;kh&#x1EE7;ng&#x20;ho&#x1EA3;ng&#x20;v&#x1EC1;&#x20;ng&#x01B0;&#x1EDD;i&#x20;Rohingya&#x20;n&#x1ED5;i&#x20;c&#x1ED9;m&#x20;tr&#x1EDF;&#x20;l&#x1EA1;i&#x20;v&amp;agrave&#x3B;o&#x20;h&#x1EA1;&#x20;tu&#x1EA7;n&#x20;th&amp;aacute&#x3B;ng&#x20;8,&#x20;l&amp;atilde&#x3B;nh&#x20;&#x0111;&#x1EA1;o&#x20;ch&amp;iacute&#x3B;nh&#x20;quy&#x1EC1;n&#x20;Mi&#x1EBF;n&#x20;&#x0110;i&#x1EC7;n,&#x20;b&amp;agrave&#x3B;&#x20;Aung&#x20;San&#x20;Suu&#x20;Kyi,&#x20;ng&amp;agrave&#x3B;y&#x20;06&#x2F;09&#x2F;2017&#x20;&#x0111;&amp;atilde&#x3B;&#x20;t&#x1ED1;&#x20;c&amp;aacute&#x3B;o&#x20;&#x0111;i&#x1EC1;u&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;g&#x1ECD;i&#x20;l&amp;agrave&#x3B;..." />
                                <meta name="news_keywords" content="Miến Điện, Châu Á, Rohingya, Aung San Suu Kyi, Khủng hoảng, Tị nạn" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20170831144357" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20170831144357" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20170831144357" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20170831144357" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20170831144357" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20170831144357" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20170831144357" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20170831144357" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20170831144357" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20170831144357" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20170831144357" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20170831144357" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20170831144357" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20170831144357" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20170831144357" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20170831144357" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20170831144357" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20170831144357" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20170831144357">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20170831144357">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/chau-a/20170906-mien-dien-aung-san-suu-kyi-to-cao-%E2%80%9Ctin-that-thiet%E2%80%9D-ve-nguoi-rohingya" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1977/1024/578/sites/images.rfi.fr/files/aef_image/2017-09-06t085052z_557182111_rc1e7c80d6d0_rtrmadp_3_myanmar-india.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="Mi&#x1EBF;n&#x20;&#x0110;i&#x1EC7;n&#x20;&#x3A;&#x20;Aung&#x20;San&#x20;Suu&#x20;Kyi&#x20;t&#x1ED1;&#x20;c&#x00E1;o&#x20;&#x201C;tin&#x20;th&#x1EA5;t&#x20;thi&#x1EC7;t&#x201D;&#x20;v&#x1EC1;&#x20;ng&#x01B0;&#x1EDD;i&#x20;Rohingya" />
    <meta property="og:description" content="L&#x1EA7;n&#x20;&#x0111;&#x1EA7;u&#x20;ti&amp;ecirc&#x3B;n&#x20;t&#x1EEB;&#x20;khi&#x20;cu&#x1ED9;c&#x20;kh&#x1EE7;ng&#x20;ho&#x1EA3;ng&#x20;v&#x1EC1;&#x20;ng&#x01B0;&#x1EDD;i&#x20;Rohingya&#x20;n&#x1ED5;i&#x20;c&#x1ED9;m&#x20;tr&#x1EDF;&#x20;l&#x1EA1;i&#x20;v&amp;agrave&#x3B;o&#x20;h&#x1EA1;&#x20;tu&#x1EA7;n&#x20;th&amp;aacute&#x3B;ng&#x20;8,&#x20;l&amp;atilde&#x3B;nh&#x20;&#x0111;&#x1EA1;o&#x20;ch&amp;iacute&#x3B;nh&#x20;quy&#x1EC1;n&#x20;Mi&#x1EBF;n&#x20;&#x0110;i&#x1EC7;n,&#x20;b&amp;agrave&#x3B;&#x20;Aung&#x20;San&#x20;Suu&#x20;Kyi,&#x20;ng&amp;agrave&#x3B;y&#x20;06&#x2F;09&#x2F;2017&#x20;&#x0111;&amp;atilde&#x3B;&#x20;t&#x1ED1;&#x20;c&amp;aacute&#x3B;o&#x20;&#x0111;i&#x1EC1;u&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;g&#x1ECD;i&#x20;l&amp;agrave&#x3B;..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="CH&#x00C2;U&#x20;&#x00C1;" />
                        <meta property="article:published_time" content="2017-09-06T14:28:25+02:00"/>
            <meta property="article:modified_time" content="2017-09-06T16:51:02+02:00"/>

                                                            <meta property="article:tag" content="Mi&#x1EBF;n&#x20;&#x0110;i&#x1EC7;n" />
                                    <meta property="article:tag" content="Ch&#x00E2;u&#x20;&#x00C1;" />
                                    <meta property="article:tag" content="Rohingya" />
                                    <meta property="article:tag" content="Aung&#x20;San&#x20;Suu&#x20;Kyi" />
                                    <meta property="article:tag" content="Kh&#x1EE7;ng&#x20;ho&#x1EA3;ng" />
                                    <meta property="article:tag" content="T&#x1ECB;&#x20;n&#x1EA1;n" />
                            
                                                                                    <meta property="og:see_also" content="http://vi.rfi.fr/chau-a/20170829-aung-san-suu-ky-nobel-hoa-binh-khong-cuu-duoc-nguoi-rohingya" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/chau-a/20170828-mien-dien-thuong-dan-rohingya-ket-giua-hai-lan-dan" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/chau-a/20170825-mien-dien-quan-noi-day-rohingya-tan-cong-chot-bien-phong-32-nguoi-chet-ok" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/chau-a/20170906-mien-dien-aung-san-suu-kyi-to-cao-%E2%80%9Ctin-that-thiet%E2%80%9D-ve-nguoi-rohingya" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1977/1024/578/sites/images.rfi.fr/files/aef_image/2017-09-06t085052z_557182111_rc1e7c80d6d0_rtrmadp_3_myanmar-india.jpg" />
    <meta name="twitter:title" content="Mi&#x1EBF;n&#x20;&#x0110;i&#x1EC7;n&#x20;&#x3A;&#x20;Aung&#x20;San&#x20;Suu&#x20;Kyi&#x20;t&#x1ED1;&#x20;c&#x00E1;o&#x20;&#x201C;tin&#x20;th&#x1EA5;t&#x20;thi&#x1EC7;t&#x201D;&#x20;v&#x1EC1;&#x20;ng&#x01B0;&#x1EDD;i&#x20;Rohingya" />
    <meta name="twitter:description" content="L&#x1EA7;n&#x20;&#x0111;&#x1EA7;u&#x20;ti&amp;ecirc&#x3B;n&#x20;t&#x1EEB;&#x20;khi&#x20;cu&#x1ED9;c&#x20;kh&#x1EE7;ng&#x20;ho&#x1EA3;ng&#x20;v&#x1EC1;&#x20;ng&#x01B0;&#x1EDD;i&#x20;Rohingya&#x20;n&#x1ED5;i&#x20;c&#x1ED9;m&#x20;tr&#x1EDF;&#x20;l&#x1EA1;i&#x20;v&amp;agrave&#x3B;o&#x20;h&#x1EA1;&#x20;tu&#x1EA7;n&#x20;th&amp;aacute&#x3B;ng&#x20;8,&#x20;l&amp;atilde&#x3B;nh&#x20;&#x0111;&#x1EA1;o&#x20;ch&amp;iacute&#x3B;nh&#x20;quy&#x1EC1;n&#x20;Mi&#x1EBF;n&#x20;&#x0110;i&#x1EC7;n,&#x20;b&amp;agrave&#x3B;&#x20;Aung&#x20;San&#x20;Suu&#x20;Kyi,&#x20;ng&amp;agrave&#x3B;y&#x20;06&#x2F;09&#x2F;2017&#x20;&#x0111;&amp;atilde&#x3B;&#x20;t&#x1ED1;&#x20;c&amp;aacute&#x3B;o&#x20;&#x0111;i&#x1EC1;u&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;g&#x1ECD;i&#x20;l&amp;agrave&#x3B;..." />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/2F1B727D-B9AB-4A76-89BC-C5E82ED09F37" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/2F1B727D-B9AB-4A76-89BC-C5E82ED09F37" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/chau-a/20170906-mien-dien-aung-san-suu-kyi-to-cao-%E2%80%9Ctin-that-thiet%E2%80%9D-ve-nguoi-rohingya"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/chau-a/20170906-mien-dien-aung-san-suu-kyi-to-cao-“tin-that-thiet”-ve-nguoi-rohingya" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/chau-a/20170906-mien-dien-aung-san-suu-kyi-to-cao-%E2%80%9Ctin-that-thiet%E2%80%9D-ve-nguoi-rohingya" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20170831144357">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20170831144357" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20170831144357"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20170831144357"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20170831144357" src="/js/require.js?version=20170831144357" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_libelle_contenu_page"] = "Mi\u1EBFn\x20\u0110i\u1EC7n\x20\x3A\x20Aung\x20San\x20Suu\x20Kyi\x20t\u1ED1\x20c\u00E1o\x20\u201Ctin\x20th\u1EA5t\x20thi\u1EC7t\u201D\x20v\u1EC1\x20ng\u01B0\u1EDDi\x20Rohingya";
tms_vars["aef_id_contenu"] = "2F1B727D\x2DB9AB\x2D4A76\x2D89BC\x2DC5E82ED09F37";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "chau\x2Da";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "chau\x2Da";
tms_vars["aef_thema"] = "mi\u1EBFn\x20di\u1EC7n,chau\x20a,rohingya,aung\x20san\x20suu\x20kyi,kh\u1EE7ng\x20ho\u1EA3ng,t\u1ECB\x20n\u1EA1n";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "chau\x20a";
tms_vars["aef_auteur"] = "mai\x20van";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "chau\x2Da\x2D20170906\x2Dmien\x2Ddien\x2Daung\x2Dsan\x2Dsuu\x2Dkyi\x2Dto\x2Dcao\x2Dtin\x2Dthat\x2Dthiet\x2Dve\x2Dnguoi\x2Drohingya";
tms_vars["aef_dpubli"] = "2017\x2D09\x2D06";
tms_vars["aef_hpubli"] = "16\x3A51";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v2.45.3';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/chau-a\/20170906-mien-dien-aung-san-suu-kyi-to-cao-%E2%80%9Ctin-that-thiet%E2%80%9D-ve-nguoi-rohingya","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/dynimagecache\/0\/0\/3500\/1977\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/2017-09-06t085052z_557182111_rc1e7c80d6d0_rtrmadp_3_myanmar-india.jpg","headline":"Mi\u1ebfn \u0110i\u1ec7n : Aung San Suu Kyi t\u1ed1 c\u00e1o \u201ctin th\u1ea5t thi\u1ec7t\u201d v\u1ec1 ng\u01b0\u1eddi Rohingya","alternativeHeadline":"\u003Cp\u003EL\u1ea7n \u0111\u1ea7u ti&ecirc;n t\u1eeb khi cu\u1ed9c kh\u1ee7ng ho\u1ea3ng v\u1ec1 ng\u01b0\u1eddi Rohingya n\u1ed5i c\u1ed9m tr\u1edf l\u1ea1i v&agrave;o h\u1ea1 tu\u1ea7n th&aacute;ng 8, l&atilde;nh \u0111\u1ea1o ch&iacute;nh quy\u1ec1n Mi\u1ebfn \u0110i\u1ec7n, b&agrave; Aung San Suu Kyi, ng&agrave;y 06\/09\/2017 \u0111&atilde; t\u1ed1 c&aacute;o \u0111i\u1ec1u \u0111\u01b0\u1ee3c g\u1ecdi l&agrave; \u003Cem\u003E&laquo; t\u1ea3ng b\u0103ng s\u01a1n c\u1ee7a th&ocirc;ng tin th\u1ea5t thi\u1ec7t &raquo;\u003C\/em\u003E, \u0111&atilde; b&oacute;p m&eacute;o s\u1ef1 th\u1eadt v\u1ec1 cu\u1ed9c kh\u1ee7ng ho\u1ea3ng li&ecirc;n quan \u0111\u1ebfn ng\u01b0\u1eddi H\u1ed3i Gi&aacute;o Rohingya, khi\u1ebfn cho Li&ecirc;n Hi\u1ec7p Qu\u1ed1c ph\u1ea3i l&ecirc;n ti\u1ebfng b&aacute;o \u0111\u1ed9ng.\u003C\/p\u003E\n","description":"\u003Cp\u003EL\u1ea7n \u0111\u1ea7u ti&ecirc;n t\u1eeb khi cu\u1ed9c kh\u1ee7ng ho\u1ea3ng v\u1ec1 ng\u01b0\u1eddi Rohingya n\u1ed5i c\u1ed9m tr\u1edf l\u1ea1i v&agrave;o h\u1ea1 tu\u1ea7n th&aacute;ng 8, l&atilde;nh \u0111\u1ea1o ch&iacute;nh quy\u1ec1n Mi\u1ebfn \u0110i\u1ec7n, b&agrave; Aung San Suu Kyi, ng&agrave;y 06\/09\/2017 \u0111&atilde; t\u1ed1 c&aacute;o \u0111i\u1ec1u \u0111\u01b0\u1ee3c g\u1ecdi l&agrave; \u003Cem\u003E&laquo; t\u1ea3ng b\u0103ng s\u01a1n c\u1ee7a th&ocirc;ng tin th\u1ea5t thi\u1ec7t &raquo;\u003C\/em\u003E, \u0111&atilde; b&oacute;p m&eacute;o s\u1ef1 th\u1eadt v\u1ec1 cu\u1ed9c kh\u1ee7ng ho\u1ea3ng li&ecirc;n quan \u0111\u1ebfn ng\u01b0\u1eddi H\u1ed3i Gi&aacute;o Rohingya, khi\u1ebfn cho Li&ecirc;n Hi\u1ec7p Qu\u1ed1c ph\u1ea3i l&ecirc;n ti\u1ebfng b&aacute;o \u0111\u1ed9ng.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/dynimagecache\/0\/0\/3500\/1977\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/2017-09-06t085052z_557182111_rc1e7c80d6d0_rtrmadp_3_myanmar-india.jpg","width":"1024","height":"576"},"keywords":["Mi\u1ebfn \u0110i\u1ec7n","Ch\u00e2u \u00c1","Rohingya","Aung San Suu Kyi","Kh\u1ee7ng ho\u1ea3ng","T\u1ecb n\u1ea1n"],"datePublished":"2017-09-06T14:28:25Z","dateCreated":"2017-09-06T14:28:25Z","dateModified":"2017-09-06T16:51:02Z","articleSection":"CH\u00c2U \u00c1","creator":"Mai V\u00e2n","author":[{"@type":"Person","name":"Mai V\u00e2n","url":"http:\/\/vi.rfi.fr\/auteur\/mai-van\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="http://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="modeless" title="Thư tin" id="newsletter" href="/dang-ky-newsletter">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 15 thứ tiếng" href="/thu-tieng">RFI bằng 15 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20170831144357" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Các bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201709/VN_60MN_2017_09_06.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-09-06","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-09-06","aef_hpubli":"18:19","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20170906-mien-dien-aung-san-suu-kyi-to-cao-%E2%80%9Ctin-that-thiet%E2%80%9D-ve-nguoi-rohingya","aef_page_provenance":"\/chau-a\/20170906-mien-dien-aung-san-suu-kyi-to-cao-%E2%80%9Ctin-that-thiet%E2%80%9D-ve-nguoi-rohingya","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-09-06","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-09-06","aef_hpubli":"18:19","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20170906-mien-dien-aung-san-suu-kyi-to-cao-%E2%80%9Ctin-that-thiet%E2%80%9D-ve-nguoi-rohingya","aef_page_provenance":"\/chau-a\/20170906-mien-dien-aung-san-suu-kyi-to-cao-%E2%80%9Ctin-that-thiet%E2%80%9D-ve-nguoi-rohingya","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-09-06","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-09-06","aef_hpubli":"18:19","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20170906-mien-dien-aung-san-suu-kyi-to-cao-%E2%80%9Ctin-that-thiet%E2%80%9D-ve-nguoi-rohingya","aef_page_provenance":"\/chau-a\/20170906-mien-dien-aung-san-suu-kyi-to-cao-%E2%80%9Ctin-that-thiet%E2%80%9D-ve-nguoi-rohingya","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB125486-RFI-VI-20170906'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20170906.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB125486-RFI-VI-20170906","ns_st_ep":"Th\u00f4ng tin 06\/09 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-06","aef_streamtype_2":"od","aef_rep_global":"20170906-thong-tin-0609-13h00-gmt","aef_thema":"journal,v,lngvietnviol130000131700","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170906-thong-tin-0609-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2017-09-06","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20170906-mien-dien-aung-san-suu-kyi-to-cao-%E2%80%9Ctin-that-thiet%E2%80%9D-ve-nguoi-rohingya","aef_page_provenance":"\/chau-a\/20170906-mien-dien-aung-san-suu-kyi-to-cao-%E2%80%9Ctin-that-thiet%E2%80%9D-ve-nguoi-rohingya","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB125486-RFI-VI-20170906">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 06/09 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;06&#x2F;09&#x20;13h00&#x20;GMT" data-stream="listenWB125486-RFI-VI-20170906">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20170906.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB125493-RFI-VI-20170906'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20170906.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB125493-RFI-VI-20170906","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 06\/09 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-06","aef_streamtype_2":"od","aef_rep_global":"20170906-phan-con-lai-cua-chuong-trinh-0609-13h17-gmt","aef_thema":"tranche d'information,v,lngvietnviol131700140000","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170906-phan-con-lai-cua-chuong-trinh-0609-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2017-09-06","aef_hpubli":"15:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20170906-mien-dien-aung-san-suu-kyi-to-cao-%E2%80%9Ctin-that-thiet%E2%80%9D-ve-nguoi-rohingya","aef_page_provenance":"\/chau-a\/20170906-mien-dien-aung-san-suu-kyi-to-cao-%E2%80%9Ctin-that-thiet%E2%80%9D-ve-nguoi-rohingya","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB125493-RFI-VI-20170906">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 06/09 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;06&#x2F;09&#x20;13h17&#x20;GMT" data-stream="listenWB125493-RFI-VI-20170906">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20170906.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article5DBF972E-821D-428B-926D-C8F16E87BEFE'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201708\/TAP_CHI_XA_HOI.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170831144357","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"5DBF972E-821D-428B-926D-C8F16E87BEFE","ns_st_ep":"H\u00e0 Lan l\u1eadp \"nh\u00e0 th\u1ed5\" t\u1ef1 qu\u1ea3n \u0111\u1ec3 ch\u1ed1ng n\u1ea1n bu\u00f4n ng\u01b0\u1eddi","ns_st_pr":"T\u1ea0P CH\u00cd X\u00c3 H\u1ed8I","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-06","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"qu\u1ed0c t\u1ebe,x\u00c3 h\u1ed8i,t\u1ea1p ch\u00ed,x\u00e3 h\u1ed9i,h\u00e0 lan,m\u1ea1i d\u00e2m,kinh doanh,qu\u1ea3n l\u00fd,minh anh,magazine,t\u1ea1p ch\u00ed x\u00e3 h\u1ed9i","aef_type_page1":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-cong-dong","aef_auteur":"Minh Anh","aef_dpubli":"2017-09-06","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20170906-mien-dien-aung-san-suu-kyi-to-cao-%E2%80%9Ctin-that-thiet%E2%80%9D-ve-nguoi-rohingya","aef_page_provenance":"\/chau-a\/20170906-mien-dien-aung-san-suu-kyi-to-cao-%E2%80%9Ctin-that-thiet%E2%80%9D-ve-nguoi-rohingya","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="5DBF972E-821D-428B-926D-C8F16E87BEFE">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ XÃ HỘI"
                   data-stream="article5DBF972E-821D-428B-926D-C8F16E87BEFE" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/1280px-de_wallen.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-09-06">06/09/2017</time>
                                        <span>TẠP CHÍ XÃ HỘI</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20170831-ha-lan-khanh-thanh-%C2%AB-nha-tho-%C2%BB-tu-quan-chong-nan-buon-nguoi">Hà Lan lập "nhà thổ" tự quản để chống nạn buôn người</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article8A0DC862-00E2-43A1-98B4-A2ABF5225A6B'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201709\/HA_MAG_ECO_Code_Travail_05_09_2017.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170831144357","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"8A0DC862-00E2-43A1-98B4-A2ABF5225A6B","ns_st_ep":"Lu\u1eadt lao \u0111\u1ed9ng : Ph\u00e1p v\u1eabn ch\u1edd \u0111\u1ee3i m\u1ed9t cu\u1ed9c \u00ab c\u00e1ch m\u1ea1ng \u00bb","ns_st_pr":"T\u1ea0P CH\u00cd KINH T\u1ebe","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-05","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"ph\u00c1p,kinh t\u1ebe,t\u1ea1p ch\u00ed,kinh t\u1ebf,ph\u00e1p,th\u1ea5t nghi\u1ec7p,lao \u0111\u1ed9ng,thanh h\u00e0,magazine,t\u1ea1p ch\u00ed kinh t\u1ebf","aef_type_page1":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-kinh-te","aef_auteur":"Thanh H\u00e0","aef_dpubli":"2017-09-05","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20170906-mien-dien-aung-san-suu-kyi-to-cao-%E2%80%9Ctin-that-thiet%E2%80%9D-ve-nguoi-rohingya","aef_page_provenance":"\/chau-a\/20170906-mien-dien-aung-san-suu-kyi-to-cao-%E2%80%9Ctin-that-thiet%E2%80%9D-ve-nguoi-rohingya","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="8A0DC862-00E2-43A1-98B4-A2ABF5225A6B">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ KINH TẾ"
                   data-stream="article8A0DC862-00E2-43A1-98B4-A2ABF5225A6B" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/40/3500/1721/177/87/sites/images.rfi.fr/files/aef_image/2017-08-30t110756z_89863644_rc1c31d9e440_rtrmadp_3_france-politics_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-09-05">05/09/2017</time>
                                        <span>TẠP CHÍ KINH TẾ</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20170905-luat-lao-dong-phap-van-cho-doi-mot-cuoc-%C2%AB-cach-mang-%C2%BBokkkk">Luật lao động : Pháp vẫn chờ đợi một cuộc « cách mạng »</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleA98DA988-8701-43F8-9189-9D6D712B2A56'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201708\/Tap_chi_Viet_Nam_Lich_su_xe_hoi_tai_Dong_Duong.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170831144357","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"A98DA988-8701-43F8-9189-9D6D712B2A56","ns_st_ep":"Nh\u1eefng chi\u1ebfc xe h\u01a1i Ph\u00e1p \u0111\u1ea7u ti\u00ean \u1edf Vi\u1ec7t Nam","ns_st_pr":"T\u1ea0P CH\u00cd VI\u1ec6T NAM","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-04","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"vi\u1ec6t nam,ph\u00c1p,x\u00c3 h\u1ed8i,v\u0102n h\u00d3a,vi\u1ec7t nam,ph\u00e1p,t\u1ea1p ch\u00ed,xe h\u01a1i,l\u1ecbch s\u1eed,v\u0103n h\u00f3a,thu\u1ed9c \u0111\u1ecba,\u0110\u00f4ng d\u01b0\u01a1ng,thu h\u1eb1ng,magazine,t\u1ea1p ch\u00ed vi\u1ec7t nam","aef_type_page1":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-viet-nam","aef_auteur":"Thu H\u1eb1ng","aef_dpubli":"2017-09-04","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20170906-mien-dien-aung-san-suu-kyi-to-cao-%E2%80%9Ctin-that-thiet%E2%80%9D-ve-nguoi-rohingya","aef_page_provenance":"\/chau-a\/20170906-mien-dien-aung-san-suu-kyi-to-cao-%E2%80%9Ctin-that-thiet%E2%80%9D-ve-nguoi-rohingya","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="A98DA988-8701-43F8-9189-9D6D712B2A56">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VIỆT NAM"
                   data-stream="articleA98DA988-8701-43F8-9189-9D6D712B2A56" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/s.ponsavady.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-09-04">04/09/2017</time>
                                        <span>TẠP CHÍ VIỆT NAM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20170828-nhung-chiec-xe-hoi-phap-dau-tien-o-viet-nam">Những chiếc xe hơi Pháp đầu tiên ở Việt Nam</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleEF49BA0C-3B1D-4F97-87BC-2250F6A34460'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201709\/MAG_SPORT_03092017_OK.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170831144357","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"EF49BA0C-3B1D-4F97-87BC-2250F6A34460","ns_st_ep":"Chuy\u1ec3n nh\u01b0\u1ee3ng c\u1ea7u th\u1ee7 : 2017, b\u00f3ng \u0111\u00e1 Ph\u00e1p n\u1ed5i \u0111\u00ecnh \u0111\u00e1m ","ns_st_pr":"T\u1ea0P CH\u00cd TH\u1ec2 THAO","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-03","aef_streamtype_2":"od","aef_rep_global":"the-thao","aef_thema":"th\u1ec2 thao,th\u1ec3 thao,b\u00f3ng \u0111\u00e1 ph\u00e1p,chuy\u1ec3n nh\u01b0\u1ee3ng,th\u1ecb tr\u01b0\u1eddng,t\u1ea1p ch\u00ed,anh v\u0169,magazine,t\u1ea1p ch\u00ed th\u1ec3 thao","aef_type_page1":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_contenu1":"audio","aef_section1":"the-thao","aef_section2":"tap-chi-the-thao","aef_auteur":"Anh V\u0169","aef_dpubli":"2017-09-03","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20170906-mien-dien-aung-san-suu-kyi-to-cao-%E2%80%9Ctin-that-thiet%E2%80%9D-ve-nguoi-rohingya","aef_page_provenance":"\/chau-a\/20170906-mien-dien-aung-san-suu-kyi-to-cao-%E2%80%9Ctin-that-thiet%E2%80%9D-ve-nguoi-rohingya","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="EF49BA0C-3B1D-4F97-87BC-2250F6A34460">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ THỂ THAO"
                   data-stream="articleEF49BA0C-3B1D-4F97-87BC-2250F6A34460" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2017-08-31t215344z_912766306_rc11e81fdd70_rtrmadp_3_soccer-worldcup-fra-nld.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-09-03">03/09/2017</time>
                                        <span>TẠP CHÍ THỂ THAO</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/the-thao/20170903-bong-da-phap-noi-dinh-dam-trong-thi-truong-chuyen-nhuong-2017">Chuyển nhượng cầu thủ : 2017, bóng đá Pháp nổi đình đám </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article88A551D5-5CCD-4D70-8465-28F3C57DEFE8'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201707\/HOLIDAYS_POLNAREFF_2017_TUAN_THAO.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170831144357","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"88A551D5-5CCD-4D70-8465-28F3C57DEFE8","ns_st_ep":"Giai tho\u1ea1i t\u00ecnh kh\u00fac Holidays c\u1ee7a Polnareff  ","ns_st_pr":"T\u1ea0P CH\u00cd \u00c2M NH\u1ea0C","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-02","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"ph\u00c1p,v\u0102n h\u00d3a,t\u1ea1p ch\u00ed,\u00c2m nh\u1ea1c,v\u0103n h\u00f3a,ph\u00e1p,nh\u00e2n v\u1eadt,tu\u1ea5n th\u1ea3o,magazine,t\u1ea1p ch\u00ed \u00c2m nh\u1ea1c","aef_type_page1":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-am-nhac","aef_auteur":"Tu\u1ea5n Th\u1ea3o","aef_dpubli":"2017-09-02","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20170906-mien-dien-aung-san-suu-kyi-to-cao-%E2%80%9Ctin-that-thiet%E2%80%9D-ve-nguoi-rohingya","aef_page_provenance":"\/chau-a\/20170906-mien-dien-aung-san-suu-kyi-to-cao-%E2%80%9Ctin-that-thiet%E2%80%9D-ve-nguoi-rohingya","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="88A551D5-5CCD-4D70-8465-28F3C57DEFE8">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ÂM NHẠC"
                   data-stream="article88A551D5-5CCD-4D70-8465-28F3C57DEFE8" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/michel-polnareff_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-09-02">02/09/2017</time>
                                        <span>TẠP CHÍ ÂM NHẠC</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20170819-giai-thoai-tinh-khuc-holidays-cua-polnareff">Giai thoại tình khúc Holidays của Polnareff  </a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    CHÂU Á
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="2F1B727D-B9AB-4A76-89BC-C5E82ED09F37" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/1eEL.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Miến Điện : Aung San Suu Kyi tố cáo “tin thất thiệt” về người Rohingya" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/1eEL.T" data-counturl="http://vi.rfi.fr/chau-a/20170906-mien-dien-aung-san-suu-kyi-to-cao-“tin-that-thiet”-ve-nguoi-rohingya" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/1eEL.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/1eEL.L" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/mi%E1%BA%BFn-i%E1%BB%87n/">Miến Điện</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/rohingya/">Rohingya</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/aung-san-suu-kyi/">Aung San Suu Kyi</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kh%E1%BB%A7ng-ho%E1%BA%A3ng/">Khủng hoảng</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/t%E1%BB%8B-n%E1%BA%A1n/">Tị nạn</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Miến Điện : Aung San Suu Kyi tố cáo “tin thất thiệt” về người Rohingya</h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/mai-van/">Mai Vân</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="17-09-06">
                        <meta itemprop="datePublished" content="2017-09-06">
                            Đăng ngày 06-09-2017
                    </time>
                    <time datetime="17-09-06">
                    Sửa đổi ngày 06-09-2017  16:51
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1977/1024/578/sites/images.rfi.fr/files/aef_image/2017-09-06t085052z_557182111_rc1e7c80d6d0_rtrmadp_3_myanmar-india.jpg" alt="media" width="620">
                                                                    <small>Cố vấn nhà nước Miến Điện Aung San Suu Kyi họp báo với thủ tướng Ấn Độ Narendra Modi tại Naypyitaw, Miến Điện, ngày 06/09/2017.</small>
                                                    <small>REUTERS/Soe Zeya Tun</small>
                            </div>
        
       

                    <div class="intro"><p>Lần đầu ti&ecirc;n từ khi cuộc khủng hoảng về người Rohingya nổi cộm trở lại v&agrave;o hạ tuần th&aacute;ng 8, l&atilde;nh đạo ch&iacute;nh quyền Miến Điện, b&agrave; Aung San Suu Kyi, ng&agrave;y 06/09/2017 đ&atilde; tố c&aacute;o điều được gọi l&agrave; <em>&laquo; tảng băng sơn của th&ocirc;ng tin thất thiệt &raquo;</em>, đ&atilde; b&oacute;p m&eacute;o sự thật về cuộc khủng hoảng li&ecirc;n quan đến người Hồi Gi&aacute;o Rohingya, khiến cho Li&ecirc;n Hiệp Quốc phải l&ecirc;n tiếng b&aacute;o động.</p>
</div>
        
        <div itemprop="articleBody"><p>Trong một cuộc điện thoại với tổng thống Thổ Nhĩ Kỳ Recep Tayyip Erdogan, l&atilde;nh đạo ch&iacute;nh quyền Miến Điện cho rằng niềm thương x&oacute;t m&agrave; quốc tế d&agrave;nh cho người Hồi Gi&aacute;o Rohingya xuất ph&aacute;t từ một <em>&laquo; tảng băng sơn khổng lồ của th&ocirc;ng tin sai lệch, được tạo ra để k&iacute;ch động hiềm kh&iacute;ch giữa c&aacute;c cộng đồng kh&aacute;c nhau v&agrave; để th&uacute;c đẩy lợi &iacute;ch của những kẻ khủng bố &raquo;</em>.</p>
<p>Đ&acirc;y l&agrave; phản ứng ch&iacute;nh thức đầu ti&ecirc;n của người từng đoạt Giải Nobel Ho&agrave; B&igrave;nh, trong thời gian qua đ&atilde; bị ph&ecirc; b&igrave;nh gắt gao ở nước ngo&agrave;i v&igrave; đ&atilde; im lặng trước thảm cảnh m&agrave; cộng đồng thiểu số người Hồi Gi&aacute;o Rohingya đang phải chịu, khiến h&agrave;ng chục ng&agrave;n người đ&atilde; phải bỏ chạy qua nước Bangladesh l&aacute;ng giềng.</p>
<p>Tổng thống Thổ Nhĩ Kỳ l&agrave; người đ&atilde; nhiều lần l&ecirc;n &aacute;n c&aacute;c phản ứng của ch&iacute;nh quyền Miến Điện trong cuộc khủng hoảng, tố c&aacute;o điều được gọi l&agrave; <em>&laquo; nạn diệt chủng &raquo;</em> ở khu vực bang Rakhine, miền đ&ocirc;ng bắc Miến Điện, nơi cụ ngụ chủ yếu của người Rohingya.</p>
<p>Phản ứng của b&agrave; Aung San Suu Kyi c&ograve;n xuất ph&aacute;t từ sự kiện v&agrave;o cuối th&aacute;ng 8, ph&oacute; thủ tướng Thổ Nhĩ Kỳ, Mejmet S&iacute;msek đ&atilde; cho đăng những bức ảnh thực hư kh&ocirc;ng r&otilde; r&agrave;ng v&agrave; tố c&aacute;o một cuộc &lsquo;thanh lộc chủng tộc.&rsquo;</p>
<p>Tuy những bức ảnh n&agrave;y được r&uacute;t đi sau đ&oacute; nhưng sự vụ đ&atilde; l&agrave;m dấy l&ecirc;n sự c&ocirc;ng phẫn ở Miến Điện.</p>
<p>Bạo lực tại bang Rakhine b&ugrave;ng l&ecirc;n trở lại ng&agrave;y 25/08 với cuộc tấn c&ocirc;ng của phiến qu&acirc;n Rohingya thuộc lực lượng Arakan Rohingya Salvation Army (ARSA), nhắm v&agrave;o h&agrave;ng chục đồn cảnh s&aacute;t. Qu&acirc;n đội Miến Điện đ&atilde; phản c&ocirc;ng bằng một chiến dịch truy qu&eacute;t rộng lớn, đẩy h&agrave;ng chục ng&agrave;n người v&agrave;o con đường chạy loạn.</p>
<p>Theo c&aacute;c tổ chức nh&acirc;n đạo, ngo&agrave;i 125.000 người tị nạn ở Bangladesh kể từ ng&agrave;y 25/08, h&agrave;ng ng&agrave;n người được đang tr&ecirc;n đường v&agrave; một số vẫn c&ograve;n bị chặn lại tại bi&ecirc;n giới.</p>
<p>H&atilde;ng tin Anh Reuters ng&agrave;y 06/09 tr&iacute;ch nguồn tin ch&iacute;nh phủ Bangladesh tố c&aacute;o Miến Điện cho g&agrave;i m&igrave;n dọc theo bi&ecirc;n giới giữa hai nước từ ba ng&agrave;y nay nhằm ngăn chặn kh&ocirc;ng cho người Hồi Gi&aacute;o Rohingya quay về sau khi chạy loạn qua nước l&aacute;ng giềng.</p>
<p>Một thảm cảnh kh&aacute;c được ghi nhận : Ng&agrave;y 06/09, thi thể 5 đứa trẻ bị chết đuối v&igrave; thuyền bị mắc kẹt ở ph&iacute;a b&ecirc;n Bangladesh v&agrave; bị ch&igrave;m. Theo ch&iacute;nh quyền địa phương, c&oacute; ba hoặc bốn chiếc thuyền bị ch&igrave;m ở cửa s&ocirc;ng Naf, đ&aacute;nh dấu bi&ecirc;n giới tự nhi&ecirc;n giữa Miến Điện v&agrave; mũi ph&iacute;a đ&ocirc;ng nam của Bangladesh.</p>
<p><strong>Indonesia : Biểu t&igrave;nh chống &aacute;p bức người Rohingya</strong></p>
<p>Ng&agrave;y 06/09, h&agrave;ng người đ&atilde; biểu t&igrave;nh tại Jakarta, đ&ograve;i hỏi ngưng bạo lực, &aacute;p bức đối với người Hồi Gi&aacute;o Rohingya ở Miến Điện.</p>
<p>Đ&aacute;p ứng lời k&ecirc;u gọi của c&aacute;c tổ chức đạo Hồi ở Indonesia, khoảng 4.000 người theo cảnh s&aacute;t, đ&atilde; tập hợp trước sứ qu&aacute;n Miến Điện tại Jakarta, mang biểu ngữ đ&ograve;i <em>&laquo; chấm dứt việc giết người Hồi Gi&aacute;o Rohingya &raquo;</em>. Theo h&atilde;ng tin Ph&aacute;p AFP, 6.000 cảnh s&aacute;t đ&atilde; được huy động để bảo vệ sứ qu&aacute;n Miến Điện.</p>
<p>V&agrave;o ng&agrave;y 05/09, ngoại trưởng Indonesia Reino Marsudi, kết th&uacute;c chuyến thăm Miến Điện, đ&atilde; gặp b&agrave; Aung San Suu Kyi v&agrave; k&ecirc;u gọi t&igrave;m phương c&aacute;ch giải quyết khủng hoảng.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/1eEL.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Miến Điện : Aung San Suu Kyi tố cáo “tin thất thiệt” về người Rohingya" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/1eEL.T" data-counturl="http://vi.rfi.fr/chau-a/20170906-mien-dien-aung-san-suu-kyi-to-cao-“tin-that-thiet”-ve-nguoi-rohingya" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/1eEL.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/1eEL.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Cùng chủ đề</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="37148B48-AFCF-4C06-88E8-992793B4711E">
                        <a href="/chau-a/20170829-aung-san-suu-ky-nobel-hoa-binh-khong-cuu-duoc-nguoi-rohingya" title="Mi&#x1EBF;n&#x20;&#x0110;i&#x1EC7;n&#x20;&#x3A;&#x20;Nobel&#x20;H&#x00F2;a&#x20;B&#x00EC;nh&#x20;Aung&#x20;San&#x20;Suu&#x20;Kyi&#x20;kh&#x00F4;ng&#x20;c&#x1EE9;u&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;ng&#x01B0;&#x1EDD;i&#x20;Rohingya"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/60/3000/1490/195/97/sites/images.rfi.fr/files/aef_image/2017-08-07t121341z_969720361_rc16964d3230_rtrmadp_3_myanmar-suukyi.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/60/3000/1490/195/97/sites/images.rfi.fr/files/aef_image/2017-08-07t121341z_969720361_rc16964d3230_rtrmadp_3_myanmar-suukyi.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Mi&#x1EBF;n&#x20;&#x0110;i&#x1EC7;n&#x20;&#x3A;&#x20;Nobel&#x20;H&#x00F2;a&#x20;B&#x00EC;nh&#x20;Aung&#x20;San&#x20;Suu&#x20;Kyi&#x20;kh&#x00F4;ng&#x20;c&#x1EE9;u&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;ng&#x01B0;&#x1EDD;i&#x20;Rohingya" href="/chau-a/20170829-aung-san-suu-ky-nobel-hoa-binh-khong-cuu-duoc-nguoi-rohingya">
                                Miến Điện : Nobel H&ograve;a B&igrave;nh Aung San &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="91866594-8779-4461-BDD5-2F2E3B35C197">
                        <a href="/chau-a/20170828-mien-dien-thuong-dan-rohingya-ket-giua-hai-lan-dan" title="Mi&#x1EBF;n&#x20;&#x0110;i&#x1EC7;n&#x20;&#x3A;&#x20;Th&#x01B0;&#x1EDD;ng&#x20;d&#x00E2;n&#x20;Rohingya&#x20;k&#x1EB9;t&#x20;gi&#x1EEF;a&#x20;hai&#x20;l&#x00E0;n&#x20;&#x0111;&#x1EA1;n"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2017-08-27t141700z_186599613_rc1b60e49680_rtrmadp_3_myanmar-rohingya-bangladesh_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2017-08-27t141700z_186599613_rc1b60e49680_rtrmadp_3_myanmar-rohingya-bangladesh_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Mi&#x1EBF;n&#x20;&#x0110;i&#x1EC7;n&#x20;&#x3A;&#x20;Th&#x01B0;&#x1EDD;ng&#x20;d&#x00E2;n&#x20;Rohingya&#x20;k&#x1EB9;t&#x20;gi&#x1EEF;a&#x20;hai&#x20;l&#x00E0;n&#x20;&#x0111;&#x1EA1;n" href="/chau-a/20170828-mien-dien-thuong-dan-rohingya-ket-giua-hai-lan-dan">
                                Miến Điện : Thường d&acirc;n Rohingya kẹt &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="F44AFAC5-F989-492F-B25E-252B23E1B09E">
                        <a href="/chau-a/20170825-mien-dien-quan-noi-day-rohingya-tan-cong-chot-bien-phong-32-nguoi-chet-ok" title="Mi&#x1EBF;n&#x20;&#x0110;i&#x1EC7;n&#x20;&#x3A;&#x20;Qu&#x00E2;n&#x20;n&#x1ED5;i&#x20;d&#x1EAD;y&#x20;Rohingya&#x20;t&#x1EA5;n&#x20;c&#x00F4;ng&#x20;ch&#x1ED1;t&#x20;bi&#x00EA;n&#x20;ph&#x00F2;ng"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2017-08-25t102205z_1265409143_rc1bf6d37b30_rtrmadp_3_myanmar-rohingya.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2017-08-25t102205z_1265409143_rc1bf6d37b30_rtrmadp_3_myanmar-rohingya.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Mi&#x1EBF;n&#x20;&#x0110;i&#x1EC7;n&#x20;&#x3A;&#x20;Qu&#x00E2;n&#x20;n&#x1ED5;i&#x20;d&#x1EAD;y&#x20;Rohingya&#x20;t&#x1EA5;n&#x20;c&#x00F4;ng&#x20;ch&#x1ED1;t&#x20;bi&#x00EA;n&#x20;ph&#x00F2;ng" href="/chau-a/20170825-mien-dien-quan-noi-day-rohingya-tan-cong-chot-bien-phong-32-nguoi-chet-ok">
                                Miến Điện : Qu&acirc;n nổi dậy Rohingya tấn &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

            </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="D6ACAF0B-2D4B-44A5-AACB-076B0D86D458">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE%20RFI%20BEST_C.jpg" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="38E79D9E-7010-4C65-A15F-7CE0CF67FAD4">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/2446/1377/600/338/sites/images.rfi.fr/files/aef_image/hq_drill_01.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">BẮC TRIỀU TIÊN - NGUYÊN TỬ</span>
                                                <h4 class="title">Hồ sơ Bắc Triều Tiên : Giải pháp quân sự ít rủi ro nhất ?</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Hồ sơ Bắc Triều Tiên : Giải pháp quân sự ít rủi ro nhất ?" href="http://vi.rfi.fr/chau-a/20170906-ho-so-bac-trieu-tien-giai-phap-quan-su-it-rui-ro-nhat" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="377289DF-7814-45A5-B3D8-D587AC5C9FF7">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-09-05t024954z_1445890929_rc1e29663c40_rtrmadp_3_northkorea-missiles-icbm.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">BẮC TRIỀU TIÊN - HẠT NHÂN</span>
                                                <h4 class="title">Bắc Triều Tiên: 70 năm leo thang bạo lực</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Bắc Triều Tiên: 70 năm leo thang bạo lực" href="http://vi.rfi.fr/chau-a/20170906-bac-trieu-tien-70-nam-leo-thang-bao-luc" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="F8935986-7A06-4DD8-889D-6A01E0B06FA5">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-09-06t071216z_710265090_rc131e583800_rtrmadp_3_russia-fareast-forum.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">BẮC TRIỀU TIÊN - TRỪNG PHẠT</span>
                                                <h4 class="title">Hàn Quốc cầu cứu, Nga tiếp tục kêu gọi đối thoại với Bắc Triều Tiên</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Hàn Quốc cầu cứu, Nga tiếp tục kêu gọi đối thoại với Bắc Triều Tiên" href="http://vi.rfi.fr/chau-a/20170906-han-quoc-cau-cuu-nga-tiep-tuc-keu-goi-doi-thoai-voi-bac-trieu-tien" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="ABACA8D4-6238-48AC-9E07-889B930EB1EC">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-08-03t101949z_923265691_rc18d9f98540_rtrmadp_3_germany-vietnam.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">VIỆT NAM - HOÀNG SA - TRUNG QUỐC</span>
                                                <h4 class="title">Việt Nam phản đối Trung Quốc tập trận bắn đạn thật ở Hoàng Sa</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Việt Nam phản đối Trung Quốc tập trận bắn đạn thật ở Hoàng Sa" href="http://vi.rfi.fr/viet-nam/20170906-viet-nam-phan-doi-trung-quoc-tap-tran-ban-dan-that-o-hoang-sa" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="80277668-C72D-4717-A5F2-2A4F17AB6ED2">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-09-05t083209z_876910784_rc1335e63cb0_rtrmadp_3_northkorea-missiles-scientists.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">BẮC TRIỀU TIÊN - HẠT NHÂN</span>
                                                <h4 class="title">Bom nguyên tử của Bắc Triều Tiên mạnh cỡ nào?</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Bom nguyên tử của Bắc Triều Tiên mạnh cỡ nào?" href="http://vi.rfi.fr/chau-a/20170906-bom-nguyen-tu-cua-bac-trieu-tien-manh-co-nao" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="26C581CF-1080-4D91-9FE9-E588109F23FC">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/kim%20jong%20un%20030812.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HẠT NHÂN - BẮC TRIÊU TIÊN</span>
                                                <h4 class="title">Bom hạt nhân và kinh tế : Hai ưu tiên của Kim Jong Un</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Bom hạt nhân và kinh tế : Hai ưu tiên của Kim Jong Un" href="http://vi.rfi.fr/chau-a/20170905-bom-hat-nhan-va-phat-trien-kinh-te-hai-uu-tien-cua-kim-jong-un" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="F8FDCDB5-3834-40B6-816F-27F90BB10E84">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/130/1200/676/600/338/sites/images.rfi.fr/files/aef_image/un_xi.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">TRUNG QUỐC - NHÂN QUYỀN</span>
                                                <h4 class="title">Human Rights Watch tố cáo Trung Quốc phá hoại nỗ lực của Liên Hiệp Quốc</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Human Rights Watch tố cáo Trung Quốc phá hoại nỗ lực của Liên Hiệp Quốc" href="http://vi.rfi.fr/chau-a/20170905-human-rights-watch-to-cao-trung-quoc-pha-hoai-no-luc-cua-lien-hiep-quoc" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="D94AB0C6-77B4-40B8-B8B7-9BE206E260B8">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2017-09-04t082051z_1532251451_rc1649582c10_rtrmadp_3_northkorea-politics.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">BẮC TRIỀU TIÊN - HẠT NHÂN</span>
                                                <h4 class="title">Hạt nhân Bắc Triều Tiên : Kim Jong Un muốn gì ?</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Hạt nhân Bắc Triều Tiên : Kim Jong Un muốn gì ?" href="http://vi.rfi.fr/chau-a/20170905-su-dung-la-bai-hat-nhan-kim-jong-un-muon-gi" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="797A0004-7735-4842-A9EF-4DF0354D2A9C">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2017-08-08t120102z_469320459_rc1a653b6a90_rtrmadp_3_northkorea-missiles-china.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">TRUNG QUỐC - BẮC TRIỀU TIÊN</span>
                                                <h4 class="title">Cấm vận Bắc Triều Tiên, dân buôn Trung Quốc cũng bị thiệt hại</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Cấm vận Bắc Triều Tiên, dân buôn Trung Quốc cũng bị thiệt hại" href="http://vi.rfi.fr/chau-a/20170905-cam-van-quoc-te-voi-binh-nhuong-dan-buon-trung-quoc-cung-bi-thiet-hai" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="80277668-C72D-4717-A5F2-2A4F17AB6ED2">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BA%A1t-nhan/">Hạt nhân</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170906-bom-nguyen-tu-cua-bac-trieu-tien-manh-co-nao" title="Bom&#x20;nguy&#x00EA;n&#x20;t&#x1EED;&#x20;c&#x1EE7;a&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;m&#x1EA1;nh&#x20;c&#x1EE1;&#x20;n&#x00E0;o&#x3F;">Bom nguyên tử của Bắc Triều Tiên mạnh cỡ nào?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="7A7C020E-DFC0-4EED-8BDD-A9674E786140">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BA%A1t-nhan/">Hạt nhân</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170905-bac-trieu-tien-dat-muc-tieu-%C2%AB-cuong-quoc-hat-nhan-%C2%BB" title="B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;&#x0111;&#x1EA1;t&#x20;m&#x1EE5;c&#x20;ti&#x00EA;u&#x20;&#x00AB;&#x20;c&#x01B0;&#x1EDD;ng&#x20;qu&#x1ED1;c&#x20;h&#x1EA1;t&#x20;nh&#x00E2;n&#x20;&#x00BB;">Bắc Triều Tiên đạt mục tiêu « cường quốc hạt nhân »</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="B8C16F18-DFF0-488A-9380-C1B0A41B4411">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170904-thu-bom-nguyen-tu-kim-jong-un-vo-mat-tap-can-binh" title="Th&#x1EED;&#x20;bom&#x20;nguy&#x00EA;n&#x20;t&#x1EED;&#x20;&#x3A;&#x20;Kim&#x20;Jong&#x20;Un&#x20;&quot;v&#x1ED7;&#x20;m&#x1EB7;t&quot;&#x20;T&#x1EAD;p&#x20;C&#x1EAD;n&#x20;B&#x00EC;nh&#x20;&#x3F;">Thử bom nguyên tử : Kim Jong Un "vỗ mặt" Tập Cận Bình ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="B132184F-4500-4FA4-A7D3-9A10350FD430">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BA%BFn-%E1%BB%95i-khi-h%E1%BA%ADu/">Biến đổi khí hậu</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170901-bao-harvey-tong-thong-trump-va-bien-doi-khi-hau" title="B&#x00E3;o&#x20;Harvey&#x20;&#x3A;&#x20;T&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Trump&#x20;v&#x00E0;&#x20;bi&#x1EBF;n&#x20;&#x0111;&#x1ED5;i&#x20;kh&#x00ED;&#x20;h&#x1EAD;u">Bão Harvey : Tổng thống Trump và biến đổi khí hậu</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="6977F4AF-A5B2-4B60-8315-190552EE34E0">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20170831-cac-nha-doi-lap-viet-nam-thach-thuc-chinh-quyen-tren-facebook" title="C&#x00E1;c&#x20;nh&#x00E0;&#x20;&#x0111;&#x1ED1;i&#x20;l&#x1EAD;p&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;th&#x00E1;ch&#x20;th&#x1EE9;c&#x20;ch&#x00ED;nh&#x20;quy&#x1EC1;n&#x20;tr&#x00EA;n&#x20;Facebook">Các nhà đối lập Việt Nam thách thức chính quyền trên Facebook</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="22B40B1F-22A6-439E-A630-5C1B44618C6E">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ti%E1%BB%81n-t%E1%BB%87/">Tiền tệ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/tai-chinh/">Tài chính</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170830-dola-khong-con-duoc-xem-la-ngoai-te-co-gia-tri-bao-dam-ok" title="&#x0110;&#x00F4;la&#x20;kh&#x00F4;ng&#x20;c&#x00F2;n&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;xem&#x20;l&#x00E0;&#x20;ngo&#x1EA1;i&#x20;t&#x1EC7;&#x20;c&#x00F3;&#x20;gi&#x00E1;&#x20;tr&#x1ECB;&#x20;b&#x1EA3;o&#x20;&#x0111;&#x1EA3;m&#x20;">Đôla không còn được xem là ngoại tệ có giá trị bảo đảm </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="9F8D31FA-A8FD-4B96-B233-10F78CF73F7D">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ten-l%E1%BB%ADa/">Tên lửa</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170829-lam-the-nao-ngan-chan-hoa-tien-bac-trieu-tien" title="L&#x00E0;m&#x20;th&#x1EBF;&#x20;n&#x00E0;o&#x20;ng&#x0103;n&#x20;ch&#x1EB7;n&#x20;h&#x1ECF;a&#x20;ti&#x1EC5;n&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;&#x3F;">Làm thế nào ngăn chặn hỏa tiễn Bắc Triều Tiên ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="91866594-8779-4461-BDD5-2F2E3B35C197">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/mi%E1%BA%BFn-i%E1%BB%87n/">Miến Điện</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/rohingya/">Rohingya</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170828-mien-dien-thuong-dan-rohingya-ket-giua-hai-lan-dan" title="Mi&#x1EBF;n&#x20;&#x0110;i&#x1EC7;n&#x20;&#x3A;&#x20;Th&#x01B0;&#x1EDD;ng&#x20;d&#x00E2;n&#x20;Rohingya&#x20;k&#x1EB9;t&#x20;gi&#x1EEF;a&#x20;hai&#x20;l&#x00E0;n&#x20;&#x0111;&#x1EA1;n">Miến Điện : Thường dân Rohingya kẹt giữa hai làn đạn</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="7A40EA4E-A80E-41C9-B480-D598FE5CD422">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/cuba/">Cuba</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%A7u-c%E1%BB%AD/">Bầu cử</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BB%91i-l%E1%BA%ADp/">Đối lập</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170825-cuba-chinh-quyen-hu-doa-cac-ung-cu-vien-bat-dong-chinh-kien-ok" title="Cuba&#x20;&#x3A;&#x20;Ch&#x00ED;nh&#x20;quy&#x1EC1;n&#x20;h&#x00F9;&#x20;d&#x1ECD;a&#x20;c&#x00E1;c&#x20;&#x1EE9;ng&#x20;c&#x1EED;&#x20;vi&#x00EA;n&#x20;b&#x1EA5;t&#x20;&#x0111;&#x1ED3;ng&#x20;ch&#x00ED;nh&#x20;ki&#x1EBF;n&#x20;">Cuba : Chính quyền hù dọa các ứng cử viên bất đồng chính kiến </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="410B6F1C-B49D-4CFE-BBD7-CE7018315713">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ki%E1%BB%83m-duy%E1%BB%87t/">Kiểm duyệt</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170824-gioi-xuat-ban-quoc-te-chiu-tu-kiem-duyet-de-vao-duoc-trung-quoc" title="Gi&#x1EDB;i&#x20;xu&#x1EA5;t&#x20;b&#x1EA3;n&#x20;qu&#x1ED1;c&#x20;t&#x1EBF;&#x20;ch&#x1ECB;u&#x20;t&#x1EF1;&#x20;ki&#x1EC3;m&#x20;duy&#x1EC7;t&#x20;&#x0111;&#x1EC3;&#x20;v&#x00E0;o&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;Trung&#x20;Qu&#x1ED1;c">Giới xuất bản quốc tế chịu tự kiểm duyệt để vào được Trung Quốc</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="0946AC8A-78E9-4F01-9935-F119EB09B11B">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh-qu%E1%BB%91c/">Anh Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/tai-n%E1%BA%A1n/">Tai nạn</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170828-truye%CC%80n-thong-anh-ra%CC%80m-ro%CC%A3-tuo%CC%89ng-nie%CC%A3m-cong-nuong-diana" title="Truy&#x00EA;&#x0300;n&#x20;th&#x00F4;ng&#x20;Anh&#x20;r&#x00E2;&#x0300;m&#x20;r&#x00F4;&#x0323;&#x20;t&#x01B0;&#x01A1;&#x0309;ng&#x20;ni&#x00EA;&#x0323;m&#x20;20&#x20;n&#x0103;m&#x20;ng&#x00E0;y&#x20;m&#x1EA5;t&#x20;c&#x1EE7;a&#x20;c&#x00F4;ng&#x20;n&#x01B0;&#x01A1;ng&#x20;Diana">Truyền thông Anh rầm rộ tưởng niệm 20 năm ngày mất của công nương Diana</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB124615-RFI-VI-20170801">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ph%E1%BB%8Fng-v%E1%BA%A5n/">Phỏng vấn</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ba-lan/">Ba Lan</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170801-chong-du-luat-cai-to-tu-phap-xa-hoi-dan-su-ba-lan-len-tuyen-dau" title="Ch&#x1ED1;ng&#x20;d&#x1EF1;&#x20;lu&#x1EAD;t&#x20;c&#x1EA3;i&#x20;t&#x1ED5;&#x20;t&#x01B0;&#x20;ph&#x00E1;p,&#x20;x&#x00E3;&#x20;h&#x1ED9;i&#x20;d&#x00E2;n&#x20;s&#x1EF1;&#x20;Ba&#x20;Lan&#x20;l&#x00EA;n&#x20;tuy&#x1EBF;n&#x20;&#x0111;&#x1EA7;u">Chống dự luật cải tổ tư pháp, xã hội dân sự Ba Lan lên tuyến đầu</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="101BF306-5D9B-4EFA-8BF4-249CDC0526F1">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ph%E1%BB%8Fng-v%E1%BA%A5n/">Phỏng vấn</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170727-nghi-van-thong-dong-voi-nga-quoc-hoi-my-gia-tang-ap-luc-len-chinh-quyen-trump" title="Nghi&#x20;v&#x1EA5;n&#x20;th&#x00F4;ng&#x20;&#x0111;&#x1ED3;ng&#x20;v&#x1EDB;i&#x20;Nga&#x20;&#x3A;&#x20;Qu&#x1ED1;c&#x20;H&#x1ED9;i&#x20;M&#x1EF9;&#x20;gia&#x20;t&#x0103;ng&#x20;&#x00E1;p&#x20;l&#x1EF1;c&#x20;l&#x00EA;n&#x20;ch&#x00ED;nh&#x20;quy&#x1EC1;n&#x20;Trump">Nghi vấn thông đồng với Nga : Quốc Hội Mỹ gia tăng áp lực lên chính quyền Trump</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="1DDACE3D-118B-4ECC-9267-59E9E65DAEE7">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ngo%E1%BA%A1i-giao/">Ngoại giao</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/g20/">G20</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BB%A9c/">Đức</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170706-the-yeu-cua-tong-thong-trump-tai-thuong-dinh-g20okk" title="Th&#x1EBF;&#x20;y&#x1EBF;u&#x20;c&#x1EE7;a&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Trump&#x20;t&#x1EA1;i&#x20;th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;G20">Thế yếu của tổng thống Trump tại thượng đỉnh G20</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="14FCAB86-62DC-40F5-B3DF-8139328C8D1B">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/yoga/">yoga</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%83-thao/">Thể thao</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/s%E1%BB%A9c-kh%E1%BB%8Fe/">sức khỏe</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20170621-tam-tri-binh-an-yoga" title="T&#x00E2;m&#x20;tr&#x00ED;&#x20;b&#x00EC;nh&#x20;an&#x20;&#x3A;&#x20;L&#x1EE3;i&#x20;&#x00ED;ch&#x20;tr&#x01B0;&#x1EDB;c&#x20;h&#x1EBF;t&#x20;c&#x1EE7;a&#x20;yoga&#x20;">Tâm trí bình an : Lợi ích trước hết của yoga </a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="38E79D9E-7010-4C65-A15F-7CE0CF67FAD4">
                    <div class="meta">
                        <time datetime="17-09-06">06/09/2017</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nguyen-t%E1%BB%AD/">Nguyên tử</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20170906-ho-so-bac-trieu-tien-giai-phap-quan-su-it-rui-ro-nhat" title="H&#x1ED3;&#x20;s&#x01A1;&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;&#x3A;&#x20;Gi&#x1EA3;i&#x20;ph&#x00E1;p&#x20;qu&#x00E2;n&#x20;s&#x1EF1;&#x20;&#x00ED;t&#x20;r&#x1EE7;i&#x20;ro&#x20;nh&#x1EA5;t&#x20;&#x3F;">Hồ sơ Bắc Triều Tiên : Giải pháp quân sự ít rủi ro nhất ?</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="26C581CF-1080-4D91-9FE9-E588109F23FC">
                    <div class="meta">
                        <time datetime="17-09-05">05/09/2017</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BA%A1t-nhan/">Hạt nhân</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20170905-bom-hat-nhan-va-phat-trien-kinh-te-hai-uu-tien-cua-kim-jong-un" title="Bom&#x20;h&#x1EA1;t&#x20;nh&#x00E2;n&#x20;v&#x00E0;&#x20;kinh&#x20;t&#x1EBF;&#x20;&#x3A;&#x20;Hai&#x20;&#x01B0;u&#x20;ti&#x00EA;n&#x20;c&#x1EE7;a&#x20;Kim&#x20;Jong&#x20;Un">Bom hạt nhân và kinh tế : Hai ưu tiên của Kim Jong Un</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="7573D1E9-6CB4-4A76-9FFF-E3B73C3F0A6A">
                    <div class="meta">
                        <time datetime="17-09-04">04/09/2017</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BA%A1t-nhan/">Hạt nhân</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20170904-hat-nhan-bac-trieu-tien-su-on-dinh-chua-chau-a-bi-de-doa" title="H&#x1EA1;t&#x20;nh&#x00E2;n&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;&#x3A;&#x20;&#x1ED4;n&#x20;&#x0111;&#x1ECB;nh&#x20;c&#x1EE7;a&#x20;ch&#x00E2;u&#x20;&#x00C1;&#x20;b&#x1ECB;&#x20;&#x0111;e&#x20;d&#x1ECD;a">Hạt nhân Bắc Triều Tiên : Ổn định của châu Á bị đe dọa</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/chau-a/', 'CHÂU Á'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>
            </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20170831144357" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://trad.cn.rfi.fr" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dang-ky-newsletter" class="modeless" title="Thư tin">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIvi" class="go" title="RFI trên Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi.fr" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/thong-tin-phap-ly" class="modeless" title="Thông tin pháp lý">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20170831144357" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20170831144357" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20170831144357" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20170831144357" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2017 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
