<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Vụ Trịnh Xuân Thanh : Ngoại trưởng Đức nhắc lại yêu cầu nhân viên tình báo Việt Nam phải rời khỏi Berlin - VIỆT NAM - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="V&#x1EE5;&#x20;Tr&#x1ECB;nh&#x20;Xu&#x00E2;n&#x20;Thanh&#x20;&#x3A;&#x20;Ngo&#x1EA1;i&#x20;tr&#x01B0;&#x1EDF;ng&#x20;&#x0110;&#x1EE9;c&#x20;nh&#x1EAF;c&#x20;l&#x1EA1;i&#x20;y&#x00EA;u&#x20;c&#x1EA7;u&#x20;nh&#x00E2;n&#x20;vi&#x00EA;n&#x20;t&#x00EC;nh&#x20;b&#x00E1;o&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;ph&#x1EA3;i&#x20;r&#x1EDD;i&#x20;kh&#x1ECF;i&#x20;Berlin&#x20;-&#x20;VI&#x1EC6;T&#x20;NAM&#x20;-&#x20;RFI" />
    <meta name="description" content="H&amp;ocirc&#x3B;m&#x20;nay,&#x20;04&#x2F;08&#x2F;2017,&#x20;ngo&#x1EA1;i&#x20;tr&#x01B0;&#x1EDF;ng&#x20;&#x0110;&#x1EE9;c&#x20;Sigmar&#x20;Gabriel&#x20;nh&#x1EAF;c&#x20;l&#x1EA1;i&#x20;y&amp;ecirc&#x3B;u&#x20;c&#x1EA7;u&#x20;m&#x1ED9;t&#x20;nh&amp;acirc&#x3B;n&#x20;vi&amp;ecirc&#x3B;n&#x20;t&amp;igrave&#x3B;nh&#x20;b&amp;aacute&#x3B;o&#x20;trong&#x20;s&#x1EE9;&#x20;qu&amp;aacute&#x3B;n&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;ph&#x1EA3;i&#x20;r&#x1EDD;i&#x20;kh&#x1ECF;i&#x20;&#x0110;&#x1EE9;c&#x20;v&amp;igrave&#x3B;&#x20;cho&#x20;r&#x1EB1;ng&#x20;ng&#x01B0;&#x1EDD;i&#x20;n&amp;agrave&#x3B;y&#x20;d&amp;iacute&#x3B;nh&#x20;l&amp;iacute&#x3B;u&#x20;&#x0111;&#x1EBF;n&#x20;v&#x1EE5;&#x20;b&#x1EAF;t..." />
                                <meta name="news_keywords" content="Đức, Việt Nam, Châu Á, Châu Âu, Quốc tế, Tham nhũng, Pháp luật, Ngoại giao" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20170719145208" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20170719145208" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20170719145208" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20170719145208" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20170719145208" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20170719145208" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20170719145208" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20170719145208" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20170719145208" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20170719145208" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20170719145208" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20170719145208" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20170719145208" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20170719145208" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20170719145208" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20170719145208" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20170719145208" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20170719145208" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20170719145208">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20170719145208">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/viet-nam/20170804-vu-trinh-xuan-thanh-ngoai-truong-duc-nhac-lai-yeu-cau-nhan-vien-tinh-bao-viet-nam-" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-08-02t081834z_1269442162_up1ed820n2x0r_rtrmadp_3_germany-politics.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="V&#x1EE5;&#x20;Tr&#x1ECB;nh&#x20;Xu&#x00E2;n&#x20;Thanh&#x20;&#x3A;&#x20;Ngo&#x1EA1;i&#x20;tr&#x01B0;&#x1EDF;ng&#x20;&#x0110;&#x1EE9;c&#x20;nh&#x1EAF;c&#x20;l&#x1EA1;i&#x20;y&#x00EA;u&#x20;c&#x1EA7;u&#x20;nh&#x00E2;n&#x20;vi&#x00EA;n&#x20;t&#x00EC;nh&#x20;b&#x00E1;o&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;ph&#x1EA3;i&#x20;r&#x1EDD;i&#x20;kh&#x1ECF;i&#x20;Berlin" />
    <meta property="og:description" content="H&amp;ocirc&#x3B;m&#x20;nay,&#x20;04&#x2F;08&#x2F;2017,&#x20;ngo&#x1EA1;i&#x20;tr&#x01B0;&#x1EDF;ng&#x20;&#x0110;&#x1EE9;c&#x20;Sigmar&#x20;Gabriel&#x20;nh&#x1EAF;c&#x20;l&#x1EA1;i&#x20;y&amp;ecirc&#x3B;u&#x20;c&#x1EA7;u&#x20;m&#x1ED9;t&#x20;nh&amp;acirc&#x3B;n&#x20;vi&amp;ecirc&#x3B;n&#x20;t&amp;igrave&#x3B;nh&#x20;b&amp;aacute&#x3B;o&#x20;trong&#x20;s&#x1EE9;&#x20;qu&amp;aacute&#x3B;n&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;ph&#x1EA3;i&#x20;r&#x1EDD;i&#x20;kh&#x1ECF;i&#x20;&#x0110;&#x1EE9;c&#x20;v&amp;igrave&#x3B;&#x20;cho&#x20;r&#x1EB1;ng&#x20;ng&#x01B0;&#x1EDD;i&#x20;n&amp;agrave&#x3B;y&#x20;d&amp;iacute&#x3B;nh&#x20;l&amp;iacute&#x3B;u&#x20;&#x0111;&#x1EBF;n&#x20;v&#x1EE5;&#x20;b&#x1EAF;t..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="VI&#x1EC6;T&#x20;NAM" />
                        <meta property="article:published_time" content="2017-08-04T14:26:14+02:00"/>
            <meta property="article:modified_time" content="2017-08-04T14:54:25+02:00"/>

                                                            <meta property="article:tag" content="&#x0110;&#x1EE9;c" />
                                    <meta property="article:tag" content="Vi&#x1EC7;t&#x20;Nam" />
                                    <meta property="article:tag" content="Ch&#x00E2;u&#x20;&#x00C1;" />
                                    <meta property="article:tag" content="Ch&#x00E2;u&#x20;&#x00C2;u" />
                                    <meta property="article:tag" content="Qu&#x1ED1;c&#x20;t&#x1EBF;" />
                                    <meta property="article:tag" content="Tham&#x20;nh&#x0169;ng" />
                                    <meta property="article:tag" content="Ph&#x00E1;p&#x20;lu&#x1EAD;t" />
                                    <meta property="article:tag" content="Ngo&#x1EA1;i&#x20;giao" />
                            
                                                                                    <meta property="og:see_also" content="http://vi.rfi.fr/viet-nam/20170803-viet-nam-len-tieng-ve-viec-duc-to-cao-bat-coc-ong-trinh-xuan-thanh" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/viet-nam/20170802-berlin-phan-ung-gian-du-to-cao-ha-noi-“bat-coc”-ong-trinh-xuan-thanh" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/viet-nam/20170731-viet-nam-trinh-xuan-thanh-ra-tu-thu-cong-an-tai-ha-noi" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/viet-nam/20160917-viet-nam-phat-lenh-truy-na-quoc-te-ong-trinh-xuan-thanh" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/viet-nam/20170804-vu-trinh-xuan-thanh-ngoai-truong-duc-nhac-lai-yeu-cau-nhan-vien-tinh-bao-viet-nam-" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-08-02t081834z_1269442162_up1ed820n2x0r_rtrmadp_3_germany-politics.jpg" />
    <meta name="twitter:title" content="V&#x1EE5;&#x20;Tr&#x1ECB;nh&#x20;Xu&#x00E2;n&#x20;Thanh&#x20;&#x3A;&#x20;Ngo&#x1EA1;i&#x20;tr&#x01B0;&#x1EDF;ng&#x20;&#x0110;&#x1EE9;c&#x20;nh&#x1EAF;c&#x20;l&#x1EA1;i&#x20;y&#x00EA;u&#x20;c&#x1EA7;u&#x20;nh&#x00E2;n&#x20;vi&#x00EA;n&#x20;t&#x00EC;nh&#x20;b&#x00E1;o&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;ph&#x1EA3;i&#x20;r&#x1EDD;i&#x20;kh&#x1ECF;i&#x20;Berlin" />
    <meta name="twitter:description" content="H&amp;ocirc&#x3B;m&#x20;nay,&#x20;04&#x2F;08&#x2F;2017,&#x20;ngo&#x1EA1;i&#x20;tr&#x01B0;&#x1EDF;ng&#x20;&#x0110;&#x1EE9;c&#x20;Sigmar&#x20;Gabriel&#x20;nh&#x1EAF;c&#x20;l&#x1EA1;i&#x20;y&amp;ecirc&#x3B;u&#x20;c&#x1EA7;u&#x20;m&#x1ED9;t&#x20;nh&amp;acirc&#x3B;n&#x20;vi&amp;ecirc&#x3B;n&#x20;t&amp;igrave&#x3B;nh&#x20;b&amp;aacute&#x3B;o&#x20;trong&#x20;s&#x1EE9;&#x20;qu&amp;aacute&#x3B;n&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;ph&#x1EA3;i&#x20;r&#x1EDD;i&#x20;kh&#x1ECF;i&#x20;&#x0110;&#x1EE9;c&#x20;v&amp;igrave&#x3B;&#x20;cho&#x20;r&#x1EB1;ng&#x20;ng&#x01B0;&#x1EDD;i&#x20;n&amp;agrave&#x3B;y&#x20;d&amp;iacute&#x3B;nh&#x20;l&amp;iacute&#x3B;u&#x20;&#x0111;&#x1EBF;n&#x20;v&#x1EE5;&#x20;b&#x1EAF;t..." />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/CF0AC829-BBFE-4BF5-AFAB-F2C43296654E" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/CF0AC829-BBFE-4BF5-AFAB-F2C43296654E" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/viet-nam/20170804-vu-trinh-xuan-thanh-ngoai-truong-duc-nhac-lai-yeu-cau-nhan-vien-tinh-bao-viet-nam-"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/viet-nam/20170804-vu-trinh-xuan-thanh-ngoai-truong-duc-nhac-lai-yeu-cau-nhan-vien-tinh-bao-viet-nam-" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/viet-nam/20170804-vu-trinh-xuan-thanh-ngoai-truong-duc-nhac-lai-yeu-cau-nhan-vien-tinh-bao-viet-nam-" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20170719145208">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20170719145208" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20170719145208"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20170719145208"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20170719145208" src="/js/require.js?version=20170719145208" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_libelle_contenu_page"] = "V\u1EE5\x20Tr\u1ECBnh\x20Xu\u00E2n\x20Thanh\x20\x3A\x20Ngo\u1EA1i\x20tr\u01B0\u1EDFng\x20\u0110\u1EE9c\x20nh\u1EAFc\x20l\u1EA1i\x20y\u00EAu\x20c\u1EA7u\x20nh\u00E2n\x20vi\u00EAn\x20t\u00ECnh\x20b\u00E1o\x20Vi\u1EC7t\x20Nam\x20ph\u1EA3i\x20r\u1EDDi\x20kh\u1ECFi\x20Berlin";
tms_vars["aef_id_contenu"] = "CF0AC829\x2DBBFE\x2D4BF5\x2DAFAB\x2DF2C43296654E";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "vi\u1EC7t\x2Dnam";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "vi\u1EC7t\x2Dnam";
tms_vars["aef_thema"] = "d\u1EE9c,vi\u1EC7t\x20nam,chau\x20a,chau\x20au,qu\u1ED1c\x20t\u1EBF,tham\x20nhung,phap\x20lu\u1EADt,ngo\u1EA1i\x20giao";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "vi\u1EC7t\x20nam,qu\u1ED1c\x20t\u1EBF";
tms_vars["aef_auteur"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "viet\x2Dnam\x2D20170804\x2Dvu\x2Dtrinh\x2Dxuan\x2Dthanh\x2Dngoai\x2Dtruong\x2Dduc\x2Dnhac\x2Dlai\x2Dyeu\x2Dcau\x2Dnhan\x2Dvien\x2Dtinh\x2Dbao\x2Dviet\x2Dnam";
tms_vars["aef_dpubli"] = "2017\x2D08\x2D04";
tms_vars["aef_hpubli"] = "14\x3A54";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v2.44.11';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/viet-nam\/20170804-vu-trinh-xuan-thanh-ngoai-truong-duc-nhac-lai-yeu-cau-nhan-vien-tinh-bao-viet-nam-","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2017-08-02t081834z_1269442162_up1ed820n2x0r_rtrmadp_3_germany-politics.jpg","headline":"V\u1ee5 Tr\u1ecbnh Xu\u00e2n Thanh : Ngo\u1ea1i tr\u01b0\u1edfng \u0110\u1ee9c nh\u1eafc l\u1ea1i y\u00eau c\u1ea7u nh\u00e2n vi\u00ean t\u00ecnh b\u00e1o Vi\u1ec7t Nam ph\u1ea3i r\u1eddi kh\u1ecfi Berlin","alternativeHeadline":"\u003Cp\u003EH&ocirc;m nay, 04\/08\/2017, ngo\u1ea1i tr\u01b0\u1edfng \u0110\u1ee9c Sigmar Gabriel nh\u1eafc l\u1ea1i y&ecirc;u c\u1ea7u m\u1ed9t nh&acirc;n vi&ecirc;n t&igrave;nh b&aacute;o trong s\u1ee9 qu&aacute;n Vi\u1ec7t Nam ph\u1ea3i r\u1eddi kh\u1ecfi \u0110\u1ee9c v&igrave; cho r\u1eb1ng ng\u01b0\u1eddi n&agrave;y d&iacute;nh l&iacute;u \u0111\u1ebfn v\u1ee5 b\u1eaft c&oacute;c &ocirc;ng Tr\u1ecbnh Xu&acirc;n Thanh.\u003C\/p\u003E\n","description":"\u003Cp\u003EH&ocirc;m nay, 04\/08\/2017, ngo\u1ea1i tr\u01b0\u1edfng \u0110\u1ee9c Sigmar Gabriel nh\u1eafc l\u1ea1i y&ecirc;u c\u1ea7u m\u1ed9t nh&acirc;n vi&ecirc;n t&igrave;nh b&aacute;o trong s\u1ee9 qu&aacute;n Vi\u1ec7t Nam ph\u1ea3i r\u1eddi kh\u1ecfi \u0110\u1ee9c v&igrave; cho r\u1eb1ng ng\u01b0\u1eddi n&agrave;y d&iacute;nh l&iacute;u \u0111\u1ebfn v\u1ee5 b\u1eaft c&oacute;c &ocirc;ng Tr\u1ecbnh Xu&acirc;n Thanh.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2017-08-02t081834z_1269442162_up1ed820n2x0r_rtrmadp_3_germany-politics.jpg","width":"1024","height":"576"},"keywords":["\u0110\u1ee9c","Vi\u1ec7t Nam","Ch\u00e2u \u00c1","Ch\u00e2u \u00c2u","Qu\u1ed1c t\u1ebf","Tham nh\u0169ng","Ph\u00e1p lu\u1eadt","Ngo\u1ea1i giao"],"datePublished":"2017-08-04T14:26:14Z","dateCreated":"2017-08-04T14:26:14Z","dateModified":"2017-08-04T14:54:25Z","articleSection":"VI\u1ec6T NAM","creator":"RFI","author":[{"@type":"Person","name":"RFI","url":"http:\/\/vi.rfi.fr\/auteur\/rfi\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="http://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="modeless" title="Thư tin" id="newsletter" href="/dang-ky-newsletter">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 15 thứ tiếng" href="/thu-tieng">RFI bằng 15 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20170719145208" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Các bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201708/VN_60MN_2017_08_04.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-08-04","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-08-04","aef_hpubli":"20:36","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/viet-nam\/20170804-vu-trinh-xuan-thanh-ngoai-truong-duc-nhac-lai-yeu-cau-nhan-vien-tinh-bao-viet-nam-?ref=li","aef_page_provenance":"\/viet-nam\/20170804-vu-trinh-xuan-thanh-ngoai-truong-duc-nhac-lai-yeu-cau-nhan-vien-tinh-bao-viet-nam-","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-08-04","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-08-04","aef_hpubli":"20:36","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/viet-nam\/20170804-vu-trinh-xuan-thanh-ngoai-truong-duc-nhac-lai-yeu-cau-nhan-vien-tinh-bao-viet-nam-?ref=li","aef_page_provenance":"\/viet-nam\/20170804-vu-trinh-xuan-thanh-ngoai-truong-duc-nhac-lai-yeu-cau-nhan-vien-tinh-bao-viet-nam-","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-08-04","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-08-04","aef_hpubli":"20:36","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/viet-nam\/20170804-vu-trinh-xuan-thanh-ngoai-truong-duc-nhac-lai-yeu-cau-nhan-vien-tinh-bao-viet-nam-?ref=li","aef_page_provenance":"\/viet-nam\/20170804-vu-trinh-xuan-thanh-ngoai-truong-duc-nhac-lai-yeu-cau-nhan-vien-tinh-bao-viet-nam-","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB124697-RFI-VI-20170804'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20170804.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB124697-RFI-VI-20170804","ns_st_ep":"Th\u00f4ng tin 04\/08 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-08-04","aef_streamtype_2":"od","aef_rep_global":"20170804-thong-tin-0408-13h00-gmt","aef_thema":"journal,v,lngvietnviol130000131700","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170804-thong-tin-0408-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2017-08-04","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/viet-nam\/20170804-vu-trinh-xuan-thanh-ngoai-truong-duc-nhac-lai-yeu-cau-nhan-vien-tinh-bao-viet-nam-?ref=li","aef_page_provenance":"\/viet-nam\/20170804-vu-trinh-xuan-thanh-ngoai-truong-duc-nhac-lai-yeu-cau-nhan-vien-tinh-bao-viet-nam-","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB124697-RFI-VI-20170804">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 04/08 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;04&#x2F;08&#x20;13h00&#x20;GMT" data-stream="listenWB124697-RFI-VI-20170804">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20170804.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB124701-RFI-VI-20170804'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20170804.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB124701-RFI-VI-20170804","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 04\/08 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-08-04","aef_streamtype_2":"od","aef_rep_global":"20170804-phan-con-lai-cua-chuong-trinh-0408-13h17-gmt","aef_thema":"tranche d'information,v,lngvietnviol131700140000","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170804-phan-con-lai-cua-chuong-trinh-0408-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2017-08-04","aef_hpubli":"15:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/viet-nam\/20170804-vu-trinh-xuan-thanh-ngoai-truong-duc-nhac-lai-yeu-cau-nhan-vien-tinh-bao-viet-nam-?ref=li","aef_page_provenance":"\/viet-nam\/20170804-vu-trinh-xuan-thanh-ngoai-truong-duc-nhac-lai-yeu-cau-nhan-vien-tinh-bao-viet-nam-","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB124701-RFI-VI-20170804">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 04/08 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;04&#x2F;08&#x20;13h17&#x20;GMT" data-stream="listenWB124701-RFI-VI-20170804">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20170804.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article7D732941-1533-4666-8ADC-C63ABEECED9F'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201708\/Tap_chi_Van_hoa_4_huyen_thoai_ve_ruou_sam_banh.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170719145208","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"7D732941-1533-4666-8ADC-C63ABEECED9F","ns_st_ep":"B\u1ed1n \"huy\u1ec1n tho\u1ea1i\" gi\u00fap s\u00e2m banh c\u1ee7a Ph\u00e1p n\u1ed5i ti\u1ebfng","ns_st_pr":"T\u1ea0P CH\u00cd V\u0102N H\u00d3A","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-08-04","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"ph\u00c1p,v\u0102n h\u00d3a,ph\u00e1p,t\u1ea1p ch\u00ed,v\u0103n h\u00f3a,r\u01b0\u1ee3u vang,du l\u1ecbch,thu h\u1eb1ng,magazine,t\u1ea1p ch\u00ed v\u0103n h\u00f3a","aef_type_page1":"emission.t\u1ea1p-chi-van-hoa.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-van-hoa","aef_auteur":"Thu H\u1eb1ng","aef_dpubli":"2017-08-04","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-van-hoa.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/viet-nam\/20170804-vu-trinh-xuan-thanh-ngoai-truong-duc-nhac-lai-yeu-cau-nhan-vien-tinh-bao-viet-nam-?ref=li","aef_page_provenance":"\/viet-nam\/20170804-vu-trinh-xuan-thanh-ngoai-truong-duc-nhac-lai-yeu-cau-nhan-vien-tinh-bao-viet-nam-","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="7D732941-1533-4666-8ADC-C63ABEECED9F">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VĂN HÓA"
                   data-stream="article7D732941-1533-4666-8ADC-C63ABEECED9F" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/76/1920/944/177/87/sites/images.rfi.fr/files/aef_image/champagne-1500248_1920.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-08-04">04/08/2017</time>
                                        <span>TẠP CHÍ VĂN HÓA</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20170804-bon-huyen-thoai-giup-sam-banh-cua-phap-noi-tieng">Bốn "huyền thoại" giúp sâm banh của Pháp nổi tiếng</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleCDFE5A4F-0349-49CE-96F7-C56902144381'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201708\/FOCUS_TUAN_03_08_17.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170719145208","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"CDFE5A4F-0349-49CE-96F7-C56902144381","ns_st_ep":"Ch\u00e2u \u00c1 \u0111ang gi\u00e0nh v\u1ecb tr\u00ed trung t\u00e2m th\u1ebf gi\u1edbi c\u1ee7a ch\u00e2u \u00c2u ?","ns_st_pr":"T\u1ea0P CH\u00cd TI\u00caU \u0110I\u1ec2M","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-08-03","aef_streamtype_2":"od","aef_rep_global":"chau-a","aef_thema":"ch\u00c2u \u00c1,qu\u1ed0c t\u1ebe,ch\u00e2u \u00c1,ch\u00e2u \u00c2u,qu\u1ed1c t\u1ebf,t\u1ea1p ch\u00ed,ch\u00ednh tr\u1ecb,t\u00fa anh,magazine,t\u1ea1p ch\u00ed ti\u00eau \u0111i\u1ec3m","aef_type_page1":"emission.t\u1ea1p-chi-tieu-di\u1ec3m.defaut","aef_type_contenu1":"audio","aef_section1":"chau-a","aef_section2":"tap-chi-tieu-diem","aef_auteur":"T\u00fa Anh","aef_dpubli":"2017-08-03","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-tieu-di\u1ec3m.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/viet-nam\/20170804-vu-trinh-xuan-thanh-ngoai-truong-duc-nhac-lai-yeu-cau-nhan-vien-tinh-bao-viet-nam-?ref=li","aef_page_provenance":"\/viet-nam\/20170804-vu-trinh-xuan-thanh-ngoai-truong-duc-nhac-lai-yeu-cau-nhan-vien-tinh-bao-viet-nam-","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="CDFE5A4F-0349-49CE-96F7-C56902144381">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ TIÊU ĐIỂM"
                   data-stream="articleCDFE5A4F-0349-49CE-96F7-C56902144381" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/5/3500/1721/177/87/sites/images.rfi.fr/files/aef_image/2017-04-06t233953z_1639165866_rc142c2b6a70_rtrmadp_3_usa-china.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-08-03">03/08/2017</time>
                                        <span>TẠP CHÍ TIÊU ĐIỂM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/chau-a/20170802-chau-a-dang-gianh-vi-tri-trung-tam-the-gioi-cua-chau-au">Châu Á đang giành vị trí trung tâm thế giới của châu Âu ?</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleFDD2A951-B856-4ADC-B7B8-B9D99548D794'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201708\/MAG_societe_Gare_Budapest_Hoang_Nguyen_et_DUONG_pour_le_02_08_17_OK.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170719145208","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"FDD2A951-B856-4ADC-B7B8-B9D99548D794","ns_st_ep":"Ga T\u00e2y - Budapest, m\u1ed9t ki\u1ec7t t\u00e1c ki\u1ebfn tr\u00fac c\u1ee7a Trung \u00c2u th\u1ebf k\u1ef7 19","ns_st_pr":"T\u1ea0P CH\u00cd X\u00c3 H\u1ed8I","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-08-02","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"qu\u1ed0c t\u1ebe,x\u00c3 h\u1ed8i,qu\u1ed1c t\u1ebf,x\u00e3 h\u1ed9i,hungary,ch\u00e2u \u00c2u,t\u1ea1p ch\u00ed,ho\u00e0ng nguy\u1ec5n,magazine,t\u1ea1p ch\u00ed x\u00e3 h\u1ed9i","aef_type_page1":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-cong-dong","aef_auteur":"Ho\u00e0ng Nguy\u1ec5n","aef_dpubli":"2017-08-02","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/viet-nam\/20170804-vu-trinh-xuan-thanh-ngoai-truong-duc-nhac-lai-yeu-cau-nhan-vien-tinh-bao-viet-nam-?ref=li","aef_page_provenance":"\/viet-nam\/20170804-vu-trinh-xuan-thanh-ngoai-truong-duc-nhac-lai-yeu-cau-nhan-vien-tinh-bao-viet-nam-","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="FDD2A951-B856-4ADC-B7B8-B9D99548D794">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ XÃ HỘI"
                   data-stream="articleFDD2A951-B856-4ADC-B7B8-B9D99548D794" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/budapest_west_station.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-08-02">02/08/2017</time>
                                        <span>TẠP CHÍ XÃ HỘI</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20170802-ga-tay-budapest-mot-kiet-tac-kien-truc-cua-trung-au-the-ky-19">Ga Tây - Budapest, một kiệt tác kiến trúc của Trung Âu thế kỷ &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article97D24256-55A0-4C91-B713-AAF51EA5C50E'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201708\/HA_FIN_DE_LA_MONNAIE_01_08_2017_ok.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170719145208","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"97D24256-55A0-4C91-B713-AAF51EA5C50E","ns_st_ep":"Th\u1eddi \u0111\u1ea1i k\u1ef9 thu\u1eadt s\u1ed1 : Khai t\u1eed ti\u1ec1n gi\u1ea5y, ti\u1ec1n \u0111\u1ed3ng ?","ns_st_pr":"T\u1ea0P CH\u00cd KINH T\u1ebe","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-08-01","aef_streamtype_2":"od","aef_rep_global":"chau-a","aef_thema":"ch\u00c2u \u00c1,qu\u1ed0c t\u1ebe,kinh t\u1ebe,th\u1ee7y \u0111i\u1ec7n,t\u1ea1p ch\u00ed,ti\u1ec1n t\u1ec7,ng\u00e2n h\u00e0ng,trung qu\u1ed1c,h\u00e0n qu\u1ed1c,ph\u00e1p,kinh t\u1ebf,thanh h\u00e0,magazine,t\u1ea1p ch\u00ed kinh t\u1ebf","aef_type_page1":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_contenu1":"audio","aef_section1":"chau-a","aef_section2":"tap-chi-kinh-te","aef_auteur":"Thanh H\u00e0","aef_dpubli":"2017-08-01","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/viet-nam\/20170804-vu-trinh-xuan-thanh-ngoai-truong-duc-nhac-lai-yeu-cau-nhan-vien-tinh-bao-viet-nam-?ref=li","aef_page_provenance":"\/viet-nam\/20170804-vu-trinh-xuan-thanh-ngoai-truong-duc-nhac-lai-yeu-cau-nhan-vien-tinh-bao-viet-nam-","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="97D24256-55A0-4C91-B713-AAF51EA5C50E">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ KINH TẾ"
                   data-stream="article97D24256-55A0-4C91-B713-AAF51EA5C50E" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2015-12-14t031023z_783817553_gf10000265019_rtrmadp_3_global-markets.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-08-01">01/08/2017</time>
                                        <span>TẠP CHÍ KINH TẾ</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/chau-a/20170801-thoi-dai-ky-thuat-so-khai-tu-tien-giay-tien-dong">Thời đại kỹ thuật số : Khai tử tiền giấy, tiền đồng ?</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article2941D323-DD5E-4B1F-8721-9E11E058E49D'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201707\/mag_vietnam_31_7_2017.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170719145208","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"2941D323-DD5E-4B1F-8721-9E11E058E49D","ns_st_ep":"T\u00e0i tr\u1ee3 qu\u1ed1c t\u1ebf gi\u1ea3m, ph\u00f2ng ch\u1ed1ng SIDA \u1edf Vi\u1ec7t Nam kh\u00f3 kh\u0103n h\u01a1n","ns_st_pr":"T\u1ea0P CH\u00cd VI\u1ec6T NAM","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-07-31","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"vi\u1ec6t nam,vi\u1ec7t nam,sida,y t\u1ebf,t\u1ea1p ch\u00ed,thanh ph\u01b0\u01a1ng,magazine,t\u1ea1p ch\u00ed vi\u1ec7t nam","aef_type_page1":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-viet-nam","aef_auteur":"Thanh Ph\u01b0\u01a1ng","aef_dpubli":"2017-07-31","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/viet-nam\/20170804-vu-trinh-xuan-thanh-ngoai-truong-duc-nhac-lai-yeu-cau-nhan-vien-tinh-bao-viet-nam-?ref=li","aef_page_provenance":"\/viet-nam\/20170804-vu-trinh-xuan-thanh-ngoai-truong-duc-nhac-lai-yeu-cau-nhan-vien-tinh-bao-viet-nam-","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="2941D323-DD5E-4B1F-8721-9E11E058E49D">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VIỆT NAM"
                   data-stream="article2941D323-DD5E-4B1F-8721-9E11E058E49D" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2017-06-28t094120z_315922854_rc1d888ade60_rtrmadp_3_kenya-health.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-07-31">31/07/2017</time>
                                        <span>TẠP CHÍ VIỆT NAM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20170731-tai-tro-quoc-te-giam-phong-chong-sida-o-viet-nam-kho-khan-hon">Tài trợ quốc tế giảm, phòng chống SIDA ở Việt Nam khó khăn hơn</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    VIỆT NAM
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="CF0AC829-BBFE-4BF5-AFAB-F2C43296654E" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/1WoP.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Vụ Trịnh Xuân Thanh : Ngoại trưởng Đức nhắc lại yêu cầu nhân viên tình báo Việt Nam phải rời khỏi Berlin" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/1WoP.T" data-counturl="http://vi.rfi.fr/viet-nam/20170804-vu-trinh-xuan-thanh-ngoai-truong-duc-nhac-lai-yeu-cau-nhan-vien-tinh-bao-viet-nam-" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/1WoP.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/1WoP.L" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BB%A9c/">Đức</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-au/">Châu Âu</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/tham-nhng/">Tham nhũng</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap-lu%E1%BA%ADt/">Pháp luật</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ngo%E1%BA%A1i-giao/">Ngoại giao</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Vụ Trịnh Xuân Thanh : Ngoại trưởng Đức nhắc lại yêu cầu nhân viên tình báo Việt Nam phải rời khỏi Berlin</h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/rfi/">RFI</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="17-08-04">
                        <meta itemprop="datePublished" content="2017-08-04">
                            Đăng ngày 04-08-2017
                    </time>
                    <time datetime="17-08-04">
                    Sửa đổi ngày 04-08-2017  14:54
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-08-02t081834z_1269442162_up1ed820n2x0r_rtrmadp_3_germany-politics.jpg" alt="media" width="620">
                                                                    <small>Ngoại trưởng Đức Sigmar Gabriel trong một cuộc họp hàng tuần của chính phủ, Berlin, ngày 02/08/2017</small>
                                                    <small>REUTERS</small>
                            </div>
        
       

                    <div class="intro"><p>H&ocirc;m nay, 04/08/2017, ngoại trưởng Đức Sigmar Gabriel nhắc lại y&ecirc;u cầu một nh&acirc;n vi&ecirc;n t&igrave;nh b&aacute;o trong sứ qu&aacute;n Việt Nam phải rời khỏi Đức v&igrave; cho rằng người n&agrave;y d&iacute;nh l&iacute;u đến vụ bắt c&oacute;c &ocirc;ng Trịnh Xu&acirc;n Thanh.</p>
</div>
        
        <div itemprop="articleBody"><p>Ngoại trưởng Sigmar Gabriel, được Reuters tr&iacute;ch dẫn, n&oacute;i với b&aacute;o giới : &laquo; <em>Ch&uacute;ng t&ocirc;i kh&ocirc;ng khẩn n&agrave;i nh&acirc;n vi&ecirc;n n&agrave;y ra đi m&agrave; đ&uacute;ng ra l&agrave; ch&uacute;ng t&ocirc;i y&ecirc;u cầu người n&agrave;y ra đi, bởi v&igrave; ch&uacute;ng t&ocirc;i rất tin rằng đương sự đ&atilde; d&iacute;nh l&iacute;u đến vụ bắt c&oacute;c </em>&raquo;.</p>
<p>Vẫn theo l&atilde;nh đạo ngoại giao Đức, kh&ocirc;ng c&oacute; g&igrave; phủ nhận giả định n&agrave;y m&agrave; ngược lại, tất cả c&aacute;c yếu tố đều cho thấy nh&acirc;n vi&ecirc;n n&oacute;i tr&ecirc;n, c&ugrave;ng với sự trợ gi&uacute;p của mật vụ Việt Nam, tranh thủ cơ hội l&agrave;m việc trong sứ qu&aacute;n Việt Nam tại Đức, đ&atilde; bắt c&oacute;c một người đang xin tị nạn.</p>
<p>&Ocirc;ng Trịnh Xu&acirc;n Thanh, nguy&ecirc;n l&agrave; một c&aacute;n bộ l&atilde;nh đạo trong ng&agrave;nh dầu kh&iacute;, sống tại Berlin từ m&ugrave;a h&egrave; 2016 v&agrave; bị ch&iacute;nh quyền Việt Nam truy n&atilde; về tội tham nhũng.</p>
<p>Hai giả thuyết tr&aacute;i ngược nhau về việc &ocirc;ng Thanh rời khỏi Đức v&agrave; về nước. Ch&iacute;nh quyền Berlin cho rằng đương sự bị bắt c&oacute;c, c&ograve;n H&agrave; Nội th&igrave; n&oacute;i &ocirc;ng tự hồi hương v&agrave; ra đầu th&uacute;, thậm ch&iacute; truyền h&igrave;nh Việt Nam c&ograve;n chiếu cảnh &ocirc;ng Thanh n&oacute;i về việc ra đầu th&uacute;.</p>
<p>Ngoại trưởng Đức Gabriel nhấn mạnh : &ocirc;ng Trịnh Xu&acirc;n Thanh &laquo; <em>bị đưa ra khỏi Đức theo c&aacute;c c&aacute;ch thức m&agrave; người ta thường thấy trong c&aacute;c phim trinh th&aacute;m về thời kỳ Chiến Tranh Lạnh. Đ&oacute; l&agrave; điều m&agrave; ch&uacute;ng t&ocirc;i kh&ocirc;ng bao giờ chấp nhận</em> &raquo;.</p>
<p>C&aacute;ch nay hai h&ocirc;m, ph&aacute;t ng&ocirc;n vi&ecirc;n bộ Ngoại Giao Đức đ&atilde; b&agrave;y tỏ sự phẫn nộ về h&agrave;nh động bắt c&oacute;c v&agrave; y&ecirc;u cầu Việt Nam cho &ocirc;ng Thanh quay trở lại Đức để c&aacute;c thủ tục dẫn độ, trục xuất được xem x&eacute;t theo đ&uacute;ng ph&aacute;p luật.</p>
<p>Theo một văn bản của bộ Ngoại Giao Đức, b&ecirc;n lề cuộc gặp giữa thủ tướng Đức v&agrave; Việt Nam, nh&acirc;n thượng đỉnh G20 ở Hamburg, hồi đầu th&aacute;ng Bẩy, ch&iacute;nh quyền Việt Nam đ&atilde; đề nghị dẫn độ &ocirc;ng Trịnh Xu&acirc;n Thanh.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/1WoP.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Vụ Trịnh Xuân Thanh : Ngoại trưởng Đức nhắc lại yêu cầu nhân viên tình báo Việt Nam phải rời khỏi Berlin" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/1WoP.T" data-counturl="http://vi.rfi.fr/viet-nam/20170804-vu-trinh-xuan-thanh-ngoai-truong-duc-nhac-lai-yeu-cau-nhan-vien-tinh-bao-viet-nam-" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/1WoP.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/1WoP.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Cùng chủ đề</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="7BE0F69C-9819-41D9-BE6E-1C18E64156AB">
                        <a href="/viet-nam/20170803-viet-nam-len-tieng-ve-viec-duc-to-cao-bat-coc-ong-trinh-xuan-thanh" title="Vi&#x1EC7;t&#x20;Nam&#x20;l&#x00EA;n&#x20;ti&#x1EBF;ng&#x20;v&#x1EC1;&#x20;vi&#x1EC7;c&#x20;&#x0110;&#x1EE9;c&#x20;t&#x1ED1;&#x20;c&#x00E1;o&#x20;b&#x1EAF;t&#x20;c&#x00F3;c&#x20;&#x00F4;ng&#x20;Tr&#x1ECB;nh&#x20;Xu&#x00E2;n&#x20;Thanh"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/221/3500/1739/195/97/sites/images.rfi.fr/files/aef_image/2017-08-03t101949z_923265691_rc18d9f98540_rtrmadp_3_germany-vietnam.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/221/3500/1739/195/97/sites/images.rfi.fr/files/aef_image/2017-08-03t101949z_923265691_rc18d9f98540_rtrmadp_3_germany-vietnam.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Vi&#x1EC7;t&#x20;Nam&#x20;l&#x00EA;n&#x20;ti&#x1EBF;ng&#x20;v&#x1EC1;&#x20;vi&#x1EC7;c&#x20;&#x0110;&#x1EE9;c&#x20;t&#x1ED1;&#x20;c&#x00E1;o&#x20;b&#x1EAF;t&#x20;c&#x00F3;c&#x20;&#x00F4;ng&#x20;Tr&#x1ECB;nh&#x20;Xu&#x00E2;n&#x20;Thanh" href="/viet-nam/20170803-viet-nam-len-tieng-ve-viec-duc-to-cao-bat-coc-ong-trinh-xuan-thanh">
                                Việt Nam l&ecirc;n tiếng về việc Đức tố c&aacute;o &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="36819C6E-5712-474B-9B05-61CD30569ADA">
                        <a href="/viet-nam/20170802-berlin-phan-ung-gian-du-to-cao-ha-noi-%E2%80%9Cbat-coc%E2%80%9D-ong-trinh-xuan-thanh" title="Berlin&#x20;gi&#x1EAD;n&#x20;d&#x1EEF;&#x20;t&#x1ED1;&#x20;c&#x00E1;o&#x20;H&#x00E0;&#x20;N&#x1ED9;i&#x20;&#x201C;b&#x1EAF;t&#x20;c&#x00F3;c&#x201D;&#x20;&#x00F4;ng&#x20;Tr&#x1ECB;nh&#x20;Xu&#x00E2;n&#x20;Thanh"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/337/1348/669/195/97/sites/images.rfi.fr/files/aef_image/000_r626e.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/337/1348/669/195/97/sites/images.rfi.fr/files/aef_image/000_r626e.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Berlin&#x20;gi&#x1EAD;n&#x20;d&#x1EEF;&#x20;t&#x1ED1;&#x20;c&#x00E1;o&#x20;H&#x00E0;&#x20;N&#x1ED9;i&#x20;&#x201C;b&#x1EAF;t&#x20;c&#x00F3;c&#x201D;&#x20;&#x00F4;ng&#x20;Tr&#x1ECB;nh&#x20;Xu&#x00E2;n&#x20;Thanh" href="/viet-nam/20170802-berlin-phan-ung-gian-du-to-cao-ha-noi-%E2%80%9Cbat-coc%E2%80%9D-ong-trinh-xuan-thanh">
                                Berlin giận dữ tố c&aacute;o H&agrave; Nội &ldquo;bắt c&oacute;c&rdquo; &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="CCCD78A6-D705-40A2-91BD-9A86E07D6C57">
                        <a href="/viet-nam/20170731-viet-nam-trinh-xuan-thanh-ra-tu-thu-cong-an-tai-ha-noi" title="Vi&#x1EC7;t&#x20;Nam&#x20;&#x3A;&#x20;Tr&#x1ECB;nh&#x20;Xu&#x00E2;n&#x20;Thanh&#x20;ra&#x20;t&#x1EF1;&#x20;th&#x00FA;&#x20;C&#x00F4;ng&#x20;An&#x20;t&#x1EA1;i&#x20;H&#x00E0;&#x20;N&#x1ED9;i"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="#" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="#" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Vi&#x1EC7;t&#x20;Nam&#x20;&#x3A;&#x20;Tr&#x1ECB;nh&#x20;Xu&#x00E2;n&#x20;Thanh&#x20;ra&#x20;t&#x1EF1;&#x20;th&#x00FA;&#x20;C&#x00F4;ng&#x20;An&#x20;t&#x1EA1;i&#x20;H&#x00E0;&#x20;N&#x1ED9;i" href="/viet-nam/20170731-viet-nam-trinh-xuan-thanh-ra-tu-thu-cong-an-tai-ha-noi">
                                Việt Nam : Trịnh Xu&acirc;n Thanh ra tự th&uacute; &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="76FD8BC0-9EFC-47EC-B800-B35E7F7C3846">
                        <a href="/viet-nam/20160917-viet-nam-phat-lenh-truy-na-quoc-te-ong-trinh-xuan-thanh" title="&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;ph&#x00E1;t&#x20;l&#x1EC7;nh&#x20;truy&#x20;n&#x00E3;&#x20;qu&#x1ED1;c&#x20;t&#x1EBF;&#x20;&#x00F4;ng&#x20;Tr&#x1ECB;nh&#x20;Xu&#x00E2;n&#x20;Thanh&#x20;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/126/500/249/195/97/sites/images.rfi.fr/files/aef_image/pvn%202_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/126/500/249/195/97/sites/images.rfi.fr/files/aef_image/pvn%202_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;ph&#x00E1;t&#x20;l&#x1EC7;nh&#x20;truy&#x20;n&#x00E3;&#x20;qu&#x1ED1;c&#x20;t&#x1EBF;&#x20;&#x00F4;ng&#x20;Tr&#x1ECB;nh&#x20;Xu&#x00E2;n&#x20;Thanh&#x20;" href="/viet-nam/20160917-viet-nam-phat-lenh-truy-na-quoc-te-ong-trinh-xuan-thanh">
                                 Việt Nam ph&aacute;t lệnh truy n&atilde; quốc tế &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

            </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="D6ACAF0B-2D4B-44A5-AACB-076B0D86D458">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE%20RFI%20BEST_C.jpg" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="7BE0F69C-9819-41D9-BE6E-1C18E64156AB">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-08-03t101949z_923265691_rc18d9f98540_rtrmadp_3_germany-vietnam.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ĐỨC - VIỆT NAM</span>
                                                <h4 class="title">Việt Nam lên tiếng về việc Đức tố cáo bắt cóc ông Trịnh Xuân Thanh</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Việt Nam lên tiếng về việc Đức tố cáo bắt cóc ông Trịnh Xuân Thanh" href="http://vi.rfi.fr/viet-nam/20170803-viet-nam-len-tieng-ve-viec-duc-to-cao-bat-coc-ong-trinh-xuan-thanh" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="36819C6E-5712-474B-9B05-61CD30569ADA">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/298/1348/760/600/338/sites/images.rfi.fr/files/aef_image/000_r626e.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ĐỨC - VIỆT NAM</span>
                                                <h4 class="title">Berlin giận dữ tố cáo Hà Nội “bắt cóc” ông Trịnh Xuân Thanh</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Berlin giận dữ tố cáo Hà Nội “bắt cóc” ông Trịnh Xuân Thanh" href="http://vi.rfi.fr/viet-nam/20170802-berlin-phan-ung-gian-du-to-cao-ha-noi-%E2%80%9Cbat-coc%E2%80%9D-ong-trinh-xuan-thanh" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="C73C6006-F389-4EF7-BF36-BD8B12B9497A">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-05-31t215512z_778581850_rc19c9f29a00_rtrmadp_3_usa-vietnam_1.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">VIỆT NAM - ĐÀN ÁP</span>
                                                <h4 class="title">Yếu tố Trump trong đà gia tăng trấn áp bất đồng chính kiến ở Việt Nam</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Yếu tố Trump trong đà gia tăng trấn áp bất đồng chính kiến ở Việt Nam" href="http://vi.rfi.fr/viet-nam/20170802-yeu-to-trump-trong-da-gia-tang-tran-ap-bat-dong-chinh-kien-o-viet-nam" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="7E9F6E1A-9132-4D42-84B4-E55E1CF43F83">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/BIEN-DONGMerdeChineSud.PNG" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ASEAN-TRUNG QUỐC</span>
                                                <h4 class="title">Biển Đông: Khung COC sẽ không nhắc đến phán quyết quốc tế La Haye</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Biển Đông: Khung COC sẽ không nhắc đến phán quyết quốc tế La Haye" href="http://vi.rfi.fr/viet-nam/20170802-bien-dong-khung-coc-se-khong-nhac-den-phan-quyet-quoc-te-cpa" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="B248AAFB-90CF-4B1B-BC66-57C63092DAAC">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-07-10t124000z_1043103995_rc18dba12750_rtrmadp_3_china-energy.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">VIỆT NAM - TRUNG QUỐC</span>
                                                <h4 class="title">Biển Đông : Việt Nam lùi bước trước Trung Quốc vì Mỹ thờ ơ ?</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Biển Đông : Việt Nam lùi bước trước Trung Quốc vì Mỹ thờ ơ ?" href="http://vi.rfi.fr/viet-nam/20170801-bien-dong-viet-nam-lui-buoc-truoc-trung-quoc-vi-my-tho-o" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="CCCD78A6-D705-40A2-91BD-9A86E07D6C57">
                                        <p class="media"><img src="" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">VIỆT NAM - XÃ HỘI</span>
                                                <h4 class="title">Việt Nam : Trịnh Xuân Thanh ra tự thú Công An tại Hà Nội</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Việt Nam : Trịnh Xuân Thanh ra tự thú Công An tại Hà Nội" href="http://vi.rfi.fr/viet-nam/20170731-viet-nam-trinh-xuan-thanh-ra-tu-thu-cong-an-tai-ha-noi" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="48A483DA-345C-48A0-9201-90B909B86914">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/NBT%20s3.reutersmedia.net_.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">VIỆT NAM - NHÂN QUYỀN</span>
                                                <h4 class="title">Chính quyền Việt Nam bắt bốn nhà ly khai</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Chính quyền Việt Nam bắt bốn nhà ly khai" href="http://vi.rfi.fr/viet-nam/20170731-chinh-quyen-viet-nam-bat-bon-nha-ly-khai" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="2941D323-DD5E-4B1F-8721-9E11E058E49D">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-06-28t094120z_315922854_rc1d888ade60_rtrmadp_3_kenya-health.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Tài trợ quốc tế giảm, phòng chống SIDA ở Việt Nam khó khăn hơn</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Tài trợ quốc tế giảm, phòng chống SIDA ở Việt Nam khó khăn hơn" href="http://vi.rfi.fr/viet-nam/20170731-tai-tro-quoc-te-giam-phong-chong-sida-o-viet-nam-kho-khan-hon" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="AD0FDE2A-887C-4902-93BD-C92D7BDCBD1E">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-07-06t144616z_644267459_rc18a6c63440_rtrmadp_3_southchinasea-vietnam.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">VIỆT NAM - BIỂN ĐÔNG</span>
                                                <h4 class="title">Hà Nội yêu cầu tôn trọng quyền của Việt Nam khoan dầu ở Biển Đông</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Hà Nội yêu cầu tôn trọng quyền của Việt Nam khoan dầu ở Biển Đông" href="http://vi.rfi.fr/viet-nam/20170729-ha-noi-yeu-cau-cac-nuoc-khac-ton-trong-quyen-cua-viet-nam-khoan-dau-o-bien-dong" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="8AB2AF1D-7289-4BDE-9572-CADD1EA761B5">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170804-trung-phat-bac-kinh-donald-trump-dua-vao-tinh-than-bai-trung-quoc-ok" title="Tr&#x1EEB;ng&#x20;ph&#x1EA1;t&#x20;B&#x1EAF;c&#x20;Kinh,&#x20;Donald&#x20;Trump&#x20;d&#x1EF1;a&#x20;v&#x00E0;o&#x20;tinh&#x20;th&#x1EA7;n&#x20;b&#x00E0;i&#x20;Trung&#x20;Qu&#x1ED1;c">Trừng phạt Bắc Kinh, Donald Trump dựa vào tinh thần bài Trung Quốc</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="3687A5D0-852B-4827-A007-DBEC1777905C">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ngo%E1%BA%A1i-giao/">Ngoại giao</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170803-hoa-ky-chinh-sach-ngoai-giao-moi-se-tu-bo-%E2%80%9Cthuc-day-dan-chu%E2%80%9D" title="Ch&#x00ED;nh&#x20;s&#x00E1;ch&#x20;ngo&#x1EA1;i&#x20;giao&#x20;m&#x1EDB;i&#x20;c&#x1EE7;a&#x20;M&#x1EF9;&#x20;s&#x1EBD;&#x20;t&#x1EEB;&#x20;b&#x1ECF;&#x20;&#x201C;th&#x00FA;c&#x20;&#x0111;&#x1EA9;y&#x20;d&#x00E2;n&#x20;ch&#x1EE7;&#x201D;&#x3F;">Chính sách ngoại giao mới của Mỹ sẽ từ bỏ “thúc đẩy dân chủ”?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="C73C6006-F389-4EF7-BF36-BD8B12B9497A">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20170802-yeu-to-trump-trong-da-gia-tang-tran-ap-bat-dong-chinh-kien-o-viet-nam" title="Y&#x1EBF;u&#x20;t&#x1ED1;&#x20;Trump&#x20;trong&#x20;&#x0111;&#x00E0;&#x20;gia&#x20;t&#x0103;ng&#x20;tr&#x1EA5;n&#x20;&#x00E1;p&#x20;b&#x1EA5;t&#x20;&#x0111;&#x1ED3;ng&#x20;ch&#x00ED;nh&#x20;ki&#x1EBF;n&#x20;&#x1EDF;&#x20;Vi&#x1EC7;t&#x20;Nam">Yếu tố Trump trong đà gia tăng trấn áp bất đồng chính kiến ở Việt Nam</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="B248AAFB-90CF-4B1B-BC66-57C63092DAAC">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20170801-bien-dong-viet-nam-lui-buoc-truoc-trung-quoc-vi-my-tho-o" title="Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x20;&#x3A;&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;l&#x00F9;i&#x20;b&#x01B0;&#x1EDB;c&#x20;tr&#x01B0;&#x1EDB;c&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;v&#x00EC;&#x20;M&#x1EF9;&#x20;th&#x1EDD;&#x20;&#x01A1;&#x20;&#x3F;">Biển Đông : Việt Nam lùi bước trước Trung Quốc vì Mỹ thờ ơ ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="C3BB687D-1930-4508-A18A-04FA77F7E5C3">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%A7u-c%E1%BB%AD/">Bầu cử</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170731-quan-he-my-nga-putin-vo-mong-loi-dung-duoc-trump" title="Quan&#x20;h&#x1EC7;&#x20;M&#x1EF9;-Nga&#x3A;&#x20;Putin&#x20;v&#x1EE1;&#x20;m&#x1ED9;ng&#x20;l&#x1EE3;i&#x20;d&#x1EE5;ng&#x20;Trump">Quan hệ Mỹ-Nga: Putin vỡ mộng lợi dụng Trump</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="5486BFB9-8ECD-4233-8235-88997081011E">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170728-trung-phat-nga-qua-banh-dang-nam-ben-san-cua-trump" title="Tr&#x1EEB;ng&#x20;ph&#x1EA1;t&#x20;Nga&#x20;&#x3A;&#x20;Qu&#x1EA3;&#x20;banh&#x20;&#x0111;ang&#x20;n&#x1EB1;m&#x20;b&#x00EA;n&#x20;s&#x00E2;n&#x20;c&#x1EE7;a&#x20;Trump">Trừng phạt Nga : Quả banh đang nằm bên sân của Trump</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="C938EECD-E830-493C-ADA3-61C54BD707FE">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/philippines/">Philippines</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170727-dong-khai-thac-bien-dong-voi-trung-quoc-loi-bat-cap-hai" title="&#x0110;&#x1ED3;ng&#x20;khai&#x20;th&#x00E1;c&#x20;Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x20;v&#x1EDB;i&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;&#x3A;&#x20;L&#x1EE3;i&#x20;b&#x1EA5;t&#x20;c&#x1EAD;p&#x20;h&#x1EA1;i">Đồng khai thác Biển Đông với Trung Quốc : Lợi bất cập hại</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB124451-RFI-VI-20170726">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170726-quan-doi-trung-quoc-chuan-bi-doi-pho-khung-hoang-voi-bac-trieu-tien" title="Qu&#x00E2;n&#x20;&#x0111;&#x1ED9;i&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;chu&#x1EA9;n&#x20;b&#x1ECB;&#x20;&#x0111;&#x1ED1;i&#x20;ph&#x00F3;&#x20;kh&#x1EE7;ng&#x20;ho&#x1EA3;ng&#x20;v&#x1EDB;i&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n">Quân đội Trung Quốc chuẩn bị đối phó khủng hoảng với Bắc Triều Tiên</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="31CD6A2F-F3D9-4068-AC4C-EBD0D75CE4C4">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170725-don-phuong-trung-phat-nga-quoc-hoi-my-lam-chau-au-bat-binh" title="&#x0110;&#x01A1;n&#x20;ph&#x01B0;&#x01A1;ng&#x20;tr&#x1EEB;ng&#x20;ph&#x1EA1;t&#x20;Nga,&#x20;Qu&#x1ED1;c&#x20;H&#x1ED9;i&#x20;M&#x1EF9;&#x20;l&#x00E0;m&#x20;ch&#x00E2;u&#x20;&#x00C2;u&#x20;b&#x1EA5;t&#x20;b&#x00EC;nh">Đơn phương trừng phạt Nga, Quốc Hội Mỹ làm châu Âu bất bình</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="B780147A-5571-4C38-AC66-1D5BCB4D5622">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BA%A5n-%E1%BB%99/">Ấn Độ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170724-chuyen-gia-an-canh-bao-ve-logic-ke-manh-cua-trung-quoc" title="Chuy&#x00EA;n&#x20;gia&#x20;&#x1EA4;n&#x20;c&#x1EA3;nh&#x20;b&#x00E1;o&#x20;v&#x1EC1;&#x20;logic&#x20;k&#x1EBB;&#x20;m&#x1EA1;nh&#x20;c&#x1EE7;a&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;">Chuyên gia Ấn cảnh báo về logic kẻ mạnh của Trung Quốc </a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="WB124615-RFI-VI-20170801">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ph%E1%BB%8Fng-v%E1%BA%A5n/">Phỏng vấn</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ba-lan/">Ba Lan</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170801-chong-du-luat-cai-to-tu-phap-xa-hoi-dan-su-ba-lan-len-tuyen-dau" title="Ch&#x1ED1;ng&#x20;d&#x1EF1;&#x20;lu&#x1EAD;t&#x20;c&#x1EA3;i&#x20;t&#x1ED5;&#x20;t&#x01B0;&#x20;ph&#x00E1;p,&#x20;x&#x00E3;&#x20;h&#x1ED9;i&#x20;d&#x00E2;n&#x20;s&#x1EF1;&#x20;Ba&#x20;Lan&#x20;l&#x00EA;n&#x20;tuy&#x1EBF;n&#x20;&#x0111;&#x1EA7;u">Chống dự luật cải tổ tư pháp, xã hội dân sự Ba Lan lên tuyến đầu</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="101BF306-5D9B-4EFA-8BF4-249CDC0526F1">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ph%E1%BB%8Fng-v%E1%BA%A5n/">Phỏng vấn</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170727-nghi-van-thong-dong-voi-nga-quoc-hoi-my-gia-tang-ap-luc-len-chinh-quyen-trump" title="Nghi&#x20;v&#x1EA5;n&#x20;th&#x00F4;ng&#x20;&#x0111;&#x1ED3;ng&#x20;v&#x1EDB;i&#x20;Nga&#x20;&#x3A;&#x20;Qu&#x1ED1;c&#x20;H&#x1ED9;i&#x20;M&#x1EF9;&#x20;gia&#x20;t&#x0103;ng&#x20;&#x00E1;p&#x20;l&#x1EF1;c&#x20;l&#x00EA;n&#x20;ch&#x00ED;nh&#x20;quy&#x1EC1;n&#x20;Trump">Nghi vấn thông đồng với Nga : Quốc Hội Mỹ gia tăng áp lực lên chính quyền Trump</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="1DDACE3D-118B-4ECC-9267-59E9E65DAEE7">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ngo%E1%BA%A1i-giao/">Ngoại giao</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/g20/">G20</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BB%A9c/">Đức</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170706-the-yeu-cua-tong-thong-trump-tai-thuong-dinh-g20okk" title="Th&#x1EBF;&#x20;y&#x1EBF;u&#x20;c&#x1EE7;a&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Trump&#x20;t&#x1EA1;i&#x20;th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;G20">Thế yếu của tổng thống Trump tại thượng đỉnh G20</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="14FCAB86-62DC-40F5-B3DF-8139328C8D1B">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/yoga/">yoga</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%83-thao/">Thể thao</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/s%E1%BB%A9c-kh%E1%BB%8Fe/">sức khỏe</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20170621-tam-tri-binh-an-yoga" title="T&#x00E2;m&#x20;tr&#x00ED;&#x20;b&#x00EC;nh&#x20;an&#x20;&#x3A;&#x20;L&#x1EE3;i&#x20;&#x00ED;ch&#x20;tr&#x01B0;&#x1EDB;c&#x20;h&#x1EBF;t&#x20;c&#x1EE7;a&#x20;yoga&#x20;">Tâm trí bình an : Lợi ích trước hết của yoga </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="C0A4C480-7EF1-470D-A1C3-06AC24C51110">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ph%E1%BB%8Fng-v%E1%BA%A5n/">Phỏng vấn</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh/">Anh</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/lien-hi%E1%BB%87p-chau-au/">Liên Hiệp Châu Âu</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170619-nuo%CC%81c-anh-ye%CC%81u-the%CC%81-truo%CC%81c-da%CC%80m-pha%CC%81n-brexit-pv" title="N&#x01B0;&#x01A1;&#x0301;c&#x20;Anh&#x20;y&#x00EA;&#x0301;u&#x20;th&#x00EA;&#x0301;&#x20;tr&#x01B0;&#x01A1;&#x0301;c&#x20;&#x0111;a&#x0300;m&#x20;pha&#x0301;n&#x20;Brexit">Nước Anh yếu thế trước đàm phán Brexit</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="4B71EF27-E5B9-4FEE-B315-4C29D5DB1F66">
                    <div class="meta">
                        <time datetime="17-08-04">04/08/2017</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/tai-chinh/">Tài chính</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kinh-t%E1%BA%BF/">Kinh tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20170804-tai-chinh-shadow-banking-moi-de-doa-moi" title="T&#x00E0;i&#x20;ch&#x00ED;nh&#x3A;&#x20;Shadow&#x20;banking,&#x20;m&#x1ED1;i&#x20;&#x0111;e&#x20;d&#x1ECD;a&#x20;m&#x1EDB;i">Tài chính: Shadow banking, mối đe dọa mới</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="0B1421B5-E6BA-4B26-B5CB-1CDE12220D2E">
                    <div class="meta">
                        <time datetime="17-08-03">03/08/2017</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20170803-my-khong-khi-roi-loan-tai-nha-trang" title="M&#x1EF9;&#x20;&#x3A;&#x20;Kh&#x00F4;ng&#x20;kh&#x00ED;&#x20;r&#x1ED1;i&#x20;lo&#x1EA1;n&#x20;t&#x1EA1;i&#x20;Nh&#x00E0;&#x20;Tr&#x1EAF;ng&#x20;">Mỹ : Không khí rối loạn tại Nhà Trắng </a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="9F8B0B14-C8CE-4D95-AD40-6C71B378F875">
                    <div class="meta">
                        <time datetime="17-08-02">02/08/2017</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/asean/">ASEAN</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20170802-con-duong-to-lua-qua-asean-trung-quoc-banh-truong-van-minh-va-kinh-te" title="B&#x1EAF;c&#x20;Kinh&#x20;b&#x00E0;nh&#x20;tr&#x01B0;&#x1EDB;ng&#x20;xu&#x1ED1;ng&#x20;ASEAN&#x20;v&#x1EDB;i&#x20;Con&#x20;&#x0110;&#x01B0;&#x1EDD;ng&#x20;T&#x01A1;&#x20;L&#x1EE5;a&#x20;qua&#x20;L&#x00E0;o&#x20;">Bắc Kinh bành trướng xuống ASEAN với Con Đường Tơ Lụa qua Lào </a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/viet-nam/', 'VIỆT NAM'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>
            </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20170719145208" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://trad.cn.rfi.fr" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dang-ky-newsletter" class="modeless" title="Thư tin">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIvi" class="go" title="RFI trên Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi.fr" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/thong-tin-phap-ly" class="modeless" title="Thông tin pháp lý">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20170719145208" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20170719145208" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20170719145208" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20170719145208" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2017 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
