<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Thổ Nhĩ Kỳ tấn công Kurdistan : LHCÂ lên án nhưng bất đồng về trừng phạt - QUỐC TẾ - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Th&#x1ED5;&#x20;Nh&#x0129;&#x20;K&#x1EF3;&#x20;t&#x1EA5;n&#x20;c&#x00F4;ng&#x20;Kurdistan&#x20;&#x3A;&#x20;LHC&#x00C2;&#x20;l&#x00EA;n&#x20;&#x00E1;n&#x20;nh&#x01B0;ng&#x20;b&#x1EA5;t&#x20;&#x0111;&#x1ED3;ng&#x20;v&#x1EC1;&#x20;tr&#x1EEB;ng&#x20;ph&#x1EA1;t&#x20;-&#x20;QU&#x1ED0;C&#x20;T&#x1EBE;&#x20;-&#x20;RFI" />
    <meta name="description" content="M&#x1EF9;&#x20;quy&#x1EBF;t&#x20;&#x0111;&#x1ECB;nh&#x20;tr&#x1EEB;ng&#x20;ph&#x1EA1;t&#x20;Th&#x1ED5;&#x20;Nh&#x0129;&#x20;K&#x1EF3;&#x20;do&#x20;v&#x01B0;&#x1EE3;t&#x20;qua&#x20;&#x00AB;&#x20;l&#x1EB1;n&#x20;ranh&#x20;&#x0111;&#x1ECF;&#x20;&#x00BB;&#x20;t&#x1EA1;i&#x20;Syria,&#x20;&#x0111;&#x1ED3;ng&#x20;th&#x1EDD;i&#x20;s&#x1EBD;&#x20;y&#x00EA;u&#x20;c&#x1EA7;u&#x20;NATO&#x20;c&#x00F3;&#x20;&#x00AB;&#x20;nh&#x1EEF;ng&#x20;bi&#x1EC7;n&#x20;ph&#x00E1;p&#x20;&#x00BB;&#x20;t&#x01B0;&#x01A1;ng&#x20;t&#x1EF1;.&#x20;Trong&#x20;khi&#x20;&#x0111;&#x00F3;,&#x20;ng&#x00E0;y&#x20;14&#x2F;10&#x2F;2019,&#x20;Li&#x00EA;n&#x20;Hi&#x1EC7;p&#x20;Ch&#x00E2;u&#x20;&#x00C2;u&#x20;l&#x00EA;n&#x20;&#x00E1;n&#x20;Ankara&#x20;can&#x20;thi&#x1EC7;p&#x20;qu&#x00E2;n&#x20;s&#x1EF1;&#x20;&#x1EDF;&#x20;mi&#x1EC1;n&#x20;b&#x1EAF;c&#x20;Syria,..." />
                                <meta name="news_keywords" content="Châu Âu, Quốc tế, Thổ Nhĩ Kỳ, Kurdistan, Trừng phạt, Vũ khí, Syria, Quân sự" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/quoc-te/20191015-tho-nhi-ky-tan-cong-kurdistan-lhca-trung-phat" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-10-14t103439z_1002091627_rc110072cb00_rtrmadp_3_syria-security-turkey-usa.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="Th&#x1ED5;&#x20;Nh&#x0129;&#x20;K&#x1EF3;&#x20;t&#x1EA5;n&#x20;c&#x00F4;ng&#x20;Kurdistan&#x20;&#x3A;&#x20;LHC&#x00C2;&#x20;l&#x00EA;n&#x20;&#x00E1;n&#x20;nh&#x01B0;ng&#x20;b&#x1EA5;t&#x20;&#x0111;&#x1ED3;ng&#x20;v&#x1EC1;&#x20;tr&#x1EEB;ng&#x20;ph&#x1EA1;t" />
    <meta property="og:description" content="M&#x1EF9;&#x20;quy&#x1EBF;t&#x20;&#x0111;&#x1ECB;nh&#x20;tr&#x1EEB;ng&#x20;ph&#x1EA1;t&#x20;Th&#x1ED5;&#x20;Nh&#x0129;&#x20;K&#x1EF3;&#x20;do&#x20;v&#x01B0;&#x1EE3;t&#x20;qua&#x20;&#x00AB;&#x20;l&#x1EB1;n&#x20;ranh&#x20;&#x0111;&#x1ECF;&#x20;&#x00BB;&#x20;t&#x1EA1;i&#x20;Syria,&#x20;&#x0111;&#x1ED3;ng&#x20;th&#x1EDD;i&#x20;s&#x1EBD;&#x20;y&#x00EA;u&#x20;c&#x1EA7;u&#x20;NATO&#x20;c&#x00F3;&#x20;&#x00AB;&#x20;nh&#x1EEF;ng&#x20;bi&#x1EC7;n&#x20;ph&#x00E1;p&#x20;&#x00BB;&#x20;t&#x01B0;&#x01A1;ng&#x20;t&#x1EF1;.&#x20;Trong&#x20;khi&#x20;&#x0111;&#x00F3;,&#x20;ng&#x00E0;y&#x20;14&#x2F;10&#x2F;2019,&#x20;Li&#x00EA;n&#x20;Hi&#x1EC7;p&#x20;Ch&#x00E2;u&#x20;&#x00C2;u&#x20;l&#x00EA;n&#x20;&#x00E1;n&#x20;Ankara&#x20;can&#x20;thi&#x1EC7;p&#x20;qu&#x00E2;n&#x20;s&#x1EF1;&#x20;&#x1EDF;&#x20;mi&#x1EC1;n&#x20;b&#x1EAF;c&#x20;Syria,..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="QU&#x1ED0;C&#x20;T&#x1EBE;" />
                        <meta property="article:published_time" content="2019-10-15T14:06:15+02:00"/>
            <meta property="article:modified_time" content="2019-10-15T14:06:15+02:00"/>

                                                            <meta property="article:tag" content="Ch&#x00E2;u&#x20;&#x00C2;u" />
                                    <meta property="article:tag" content="Qu&#x1ED1;c&#x20;t&#x1EBF;" />
                                    <meta property="article:tag" content="Th&#x1ED5;&#x20;Nh&#x0129;&#x20;K&#x1EF3;" />
                                    <meta property="article:tag" content="Kurdistan" />
                                    <meta property="article:tag" content="Tr&#x1EEB;ng&#x20;ph&#x1EA1;t" />
                                    <meta property="article:tag" content="V&#x0169;&#x20;kh&#x00ED;" />
                                    <meta property="article:tag" content="Syria" />
                                    <meta property="article:tag" content="Qu&#x00E2;n&#x20;s&#x1EF1;" />
                            
                                                                                    <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20191014-trump-bo-roi-nguoi-kurdistan-cac-dong-minh-deu-lo-so" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20191014-tho-nhi-ky-tan-cong-kurdistan-syria" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20191013-phap-duc-ngung-ban-vu-khi-cho-tho-nhi-ky-vi-tan-cong-nguoi-kurdistan-tai-syria" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/quoc-te/20191015-tho-nhi-ky-tan-cong-kurdistan-lhca-trung-phat" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-10-14t103439z_1002091627_rc110072cb00_rtrmadp_3_syria-security-turkey-usa.jpg" />
    <meta name="twitter:title" content="Th&#x1ED5;&#x20;Nh&#x0129;&#x20;K&#x1EF3;&#x20;t&#x1EA5;n&#x20;c&#x00F4;ng&#x20;Kurdistan&#x20;&#x3A;&#x20;LHC&#x00C2;&#x20;l&#x00EA;n&#x20;&#x00E1;n&#x20;nh&#x01B0;ng&#x20;b&#x1EA5;t&#x20;&#x0111;&#x1ED3;ng&#x20;v&#x1EC1;&#x20;tr&#x1EEB;ng&#x20;ph&#x1EA1;t" />
    <meta name="twitter:description" content="M&#x1EF9;&#x20;quy&#x1EBF;t&#x20;&#x0111;&#x1ECB;nh&#x20;tr&#x1EEB;ng&#x20;ph&#x1EA1;t&#x20;Th&#x1ED5;&#x20;Nh&#x0129;&#x20;K&#x1EF3;&#x20;do&#x20;v&#x01B0;&#x1EE3;t&#x20;qua&#x20;&#x00AB;&#x20;l&#x1EB1;n&#x20;ranh&#x20;&#x0111;&#x1ECF;&#x20;&#x00BB;&#x20;t&#x1EA1;i&#x20;Syria,&#x20;&#x0111;&#x1ED3;ng&#x20;th&#x1EDD;i&#x20;s&#x1EBD;&#x20;y&#x00EA;u&#x20;c&#x1EA7;u&#x20;NATO&#x20;c&#x00F3;&#x20;&#x00AB;&#x20;nh&#x1EEF;ng&#x20;bi&#x1EC7;n&#x20;ph&#x00E1;p&#x20;&#x00BB;&#x20;t&#x01B0;&#x01A1;ng&#x20;t&#x1EF1;.&#x20;Trong&#x20;khi&#x20;&#x0111;&#x00F3;,&#x20;ng&#x00E0;y&#x20;14&#x2F;10&#x2F;2019,&#x20;Li&#x00EA;n&#x20;Hi&#x1EC7;p&#x20;Ch&#x00E2;u&#x20;&#x00C2;u&#x20;l&#x00EA;n&#x20;&#x00E1;n&#x20;Ankara&#x20;can&#x20;thi&#x1EC7;p&#x20;qu&#x00E2;n&#x20;s&#x1EF1;&#x20;&#x1EDF;&#x20;mi&#x1EC1;n&#x20;b&#x1EAF;c&#x20;Syria,..." />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/WB143924-RFI-VI-20191015" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/WB143924-RFI-VI-20191015" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/quoc-te/20191015-tho-nhi-ky-tan-cong-kurdistan-lhca-trung-phat"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/quoc-te/20191015-tho-nhi-ky-tan-cong-kurdistan-lhca-trung-phat" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/quoc-te/20191015-tho-nhi-ky-tan-cong-kurdistan-lhca-trung-phat" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20180201121500">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_libelle_contenu_page"] = "Th\u1ED5\u0020Nh\u0129\u0020K\u1EF3\u0020t\u1EA5n\u0020c\u00F4ng\u0020Kurdistan\u0020\u003A\u0020LHC\u00C2\u0020l\u00EAn\u0020\u00E1n\u0020nh\u01B0ng\u0020b\u1EA5t\u0020\u0111\u1ED3ng\u0020v\u1EC1\u0020tr\u1EEBng\u0020ph\u1EA1t";
tms_vars["aef_id_contenu"] = "WB143924\u002DRFI\u002DVI\u002D20191015";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "qu\u1ED1c\u002Dt\u1EBF";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "qu\u1ED1c\u002Dt\u1EBF";
tms_vars["aef_thema"] = "chau\u0020au,qu\u1ED1c\u0020t\u1EBF,th\u1ED5\u0020nhi\u0020k\u1EF3,kurdistan,tr\u1EEBng\u0020ph\u1EA1t,vu\u0020khi,syria,quan\u0020s\u1EF1";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "qu\u1ED1c\u0020t\u1EBF";
tms_vars["aef_auteur"] = "thu\u0020h\u1EB1ng";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "quoc\u002Dte\u002D20191015\u002Dtho\u002Dnhi\u002Dky\u002Dtan\u002Dcong\u002Dkurdistan\u002Dlhca\u002Dtrung\u002Dphat";
tms_vars["aef_dpubli"] = "2019\u002D10\u002D15";
tms_vars["aef_hpubli"] = "14\u003A06";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/quoc-te\/20191015-tho-nhi-ky-tan-cong-kurdistan-lhca-trung-phat","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/2019-10-14t103439z_1002091627_rc110072cb00_rtrmadp_3_syria-security-turkey-usa.jpg","headline":"Th\u1ed5 Nh\u0129 K\u1ef3 t\u1ea5n c\u00f4ng Kurdistan : LHC\u00c2 l\u00ean \u00e1n nh\u01b0ng b\u1ea5t \u0111\u1ed3ng v\u1ec1 tr\u1eebng ph\u1ea1t","alternativeHeadline":"","description":"\u003Cp\u003EM\u1ef9 quy\u1ebft \u0111\u1ecbnh tr\u1eebng ph\u1ea1t Th\u1ed5 Nh\u0129 K\u1ef3 do v\u01b0\u1ee3t qua \u003Cem\u003E\u00ab l\u1eb1n ranh \u0111\u1ecf \u00bb\u003C\/em\u003E t\u1ea1i Syria, \u0111\u1ed3ng th\u1eddi s\u1ebd y\u00eau c\u1ea7u NATO c\u00f3 \u003Cem\u003E\u00ab nh\u1eefng bi\u1ec7n ph\u00e1p \u00bb\u003C\/em\u003E t\u01b0\u01a1ng t\u1ef1. Trong khi \u0111\u00f3, ng\u00e0y 14\/10\/2019, Li\u00ean Hi\u1ec7p Ch\u00e2u \u00c2u l\u00ean \u00e1n Ankara can thi\u1ec7p qu\u00e2n s\u1ef1 \u1edf mi\u1ec1n b\u1eafc Syria, nh\u01b0ng l\u1ea1i kh\u00f4ng \u0111\u1ea1t \u0111\u01b0\u1ee3c \u0111\u1ed3ng thu\u1eadn v\u1ec1 vi\u1ec7c c\u1ea5m b\u00e1n v\u0169 kh\u00ed cho Th\u1ed5 Nh\u0129 K\u1ef3, m\u1ed9t th\u00e0nh vi\u00ean c\u1ee7a NATO.\u003C\/p\u003E","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/2019-10-14t103439z_1002091627_rc110072cb00_rtrmadp_3_syria-security-turkey-usa.jpg","width":"1024","height":"576"},"keywords":["Ch\u00e2u \u00c2u","Qu\u1ed1c t\u1ebf","Th\u1ed5 Nh\u0129 K\u1ef3","Kurdistan","Tr\u1eebng ph\u1ea1t","V\u0169 kh\u00ed","Syria","Qu\u00e2n s\u1ef1"],"datePublished":"2019-10-15T14:06:15Z","dateCreated":"2019-10-15T14:06:15Z","dateModified":"2019-10-15T14:06:15Z","articleSection":"QU\u1ed0C T\u1ebe","creator":"Thu H\u1eb1ng","author":[{"@type":"Person","name":"Thu H\u1eb1ng","url":"http:\/\/vi.rfi.fr\/auteur\/thu-h%E1%BA%B1ng\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="https://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="https://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="CFI" href="https://www.cfi.fr/en" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="https://www.francemediasmonde.com/vi/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="Thư tin" id="newsletter" href="https://emailing.rfi.fr/vi/subscribe">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 16 thứ tiếng" href="/thu-tieng">RFI bằng 16 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201910/VN_60MN_2019_10_14.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-10-15","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-10-15","aef_hpubli":"15:35","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20191015-tho-nhi-ky-tan-cong-kurdistan-lhca-trung-phat?ref=tw_i","aef_page_provenance":"\/quoc-te\/20191015-tho-nhi-ky-tan-cong-kurdistan-lhca-trung-phat","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-10-15","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-10-15","aef_hpubli":"15:35","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20191015-tho-nhi-ky-tan-cong-kurdistan-lhca-trung-phat?ref=tw_i","aef_page_provenance":"\/quoc-te\/20191015-tho-nhi-ky-tan-cong-kurdistan-lhca-trung-phat","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-10-15","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-10-15","aef_hpubli":"15:35","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20191015-tho-nhi-ky-tan-cong-kurdistan-lhca-trung-phat?ref=tw_i","aef_page_provenance":"\/quoc-te\/20191015-tho-nhi-ky-tan-cong-kurdistan-lhca-trung-phat","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB143933-RFI-VI-20191015'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20191015.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB143933-RFI-VI-20191015","ns_st_ep":"Th\u00f4ng tin 15\/10 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-10-15","aef_streamtype_2":"od","aef_rep_global":"20191015-thong-tin-1510-13h00-gmt","aef_thema":"lngvietnviol130000131700,journal,v,lngvietnviol130000131700","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20191015-thong-tin-1510-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2019-10-15","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20191015-tho-nhi-ky-tan-cong-kurdistan-lhca-trung-phat?ref=tw_i","aef_page_provenance":"\/quoc-te\/20191015-tho-nhi-ky-tan-cong-kurdistan-lhca-trung-phat","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB143933-RFI-VI-20191015">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 15/10 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;15&#x2F;10&#x20;13h00&#x20;GMT" data-stream="listenWB143933-RFI-VI-20191015">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20191015.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB143912-RFI-VI-20191014'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20191014.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB143912-RFI-VI-20191014","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 14\/10 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-10-14","aef_streamtype_2":"od","aef_rep_global":"20191014-phan-con-lai-cua-chuong-trinh-1410-13h17-gmt","aef_thema":"lngvietnviol131700140000,tranche d'information,v,lngvietnviol131700140000","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20191014-phan-con-lai-cua-chuong-trinh-1410-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2019-10-14","aef_hpubli":"15:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20191015-tho-nhi-ky-tan-cong-kurdistan-lhca-trung-phat?ref=tw_i","aef_page_provenance":"\/quoc-te\/20191015-tho-nhi-ky-tan-cong-kurdistan-lhca-trung-phat","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB143912-RFI-VI-20191014">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 14/10 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;14&#x2F;10&#x20;13h17&#x20;GMT" data-stream="listenWB143912-RFI-VI-20191014">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20191014.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB143848-RFI-VI-20191014'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201910\/MAG_VIETNAM_MER_DE_CHINE_14_10_2019.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB143848-RFI-VI-20191014","ns_st_ep":"Ki\u1ec7n v\u1ee5 T\u01b0 Ch\u00ednh: Vi\u1ec7t Nam ph\u1ea3i t\u00ednh to\u00e1n thi\u1ec7t h\u01a1n","ns_st_pr":"T\u1ea0P CH\u00cd VI\u1ec6T NAM","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-10-14","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"t\u1ea1p ch\u00ed vi\u1ec7t nam,vi\u1ec6t nam,thanh ph\u01b0\u01a1ng,magazine,vi_vietn,t\u1ea1p ch\u00ed,vi\u1ec7t nam,trung qu\u1ed1c,bi\u1ec3n \u0110\u00f4ng,ch\u1ee7 quy\u1ec1n,ph\u00e1p lu\u1eadt","aef_type_page1":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-viet-nam","aef_auteur":"Thanh Ph\u01b0\u01a1ng","aef_dpubli":"2019-10-14","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20191015-tho-nhi-ky-tan-cong-kurdistan-lhca-trung-phat?ref=tw_i","aef_page_provenance":"\/quoc-te\/20191015-tho-nhi-ky-tan-cong-kurdistan-lhca-trung-phat","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB143848-RFI-VI-20191014">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VIỆT NAM"
                   data-stream="articleWB143848-RFI-VI-20191014" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-08-06t055043z_624693029_rc186c7c18d0_rtrmadp_3_vietnam-china-southchinasea.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-10-15">15/10/2019</time>
                                        <span>TẠP CHÍ VIỆT NAM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20191021-kien-vu-tu-chinh-viet-nam-se-phai-chong-do-tra-dua-cua-trung-quoc">Kiện vụ Tư Chính: Việt Nam phải tính toán thiệt hơn</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB143896-RFI-VI-20191013'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201910\/MAG_SPORT_13_10_2019.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB143896-RFI-VI-20191013","ns_st_ep":"Iran: Ph\u1ee5 n\u1eef \u0111\u01b0\u1ee3c \u0111\u1ebfn s\u00e2n xem b\u00f3ng \u0111\u00e1 sau g\u1ea7n 40 n\u0103m b\u1ecb c\u1ea5m","ns_st_pr":"T\u1ea0P CH\u00cd TH\u1ec2 THAO","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-10-13","aef_streamtype_2":"od","aef_rep_global":"the-thao","aef_thema":"t\u1ea1p ch\u00ed th\u1ec3 thao,th\u1ec2 thao,anh v\u0169,magazine,vi_sport,th\u1ec3 thao,b\u00f3ng \u0111\u00e1,iran,ph\u1ee5 n\u1eef,c\u00fap b\u00f3ng \u0111\u00e1 th\u1ebf gi\u1edbi,fifa,b\u00f3ng \u0111\u00e1 vi\u1ec7t nam,malaysia,t\u1ea1p ch\u00ed","aef_type_page1":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_contenu1":"audio","aef_section1":"the-thao","aef_section2":"tap-chi-the-thao","aef_auteur":"Anh V\u0169","aef_dpubli":"2019-10-13","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20191015-tho-nhi-ky-tan-cong-kurdistan-lhca-trung-phat?ref=tw_i","aef_page_provenance":"\/quoc-te\/20191015-tho-nhi-ky-tan-cong-kurdistan-lhca-trung-phat","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB143896-RFI-VI-20191013">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ THỂ THAO"
                   data-stream="articleWB143896-RFI-VI-20191013" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-10-10t153532z_883142399_rc1d11287960_rtrmadp_3_iran-soccer-women.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-10-13">13/10/2019</time>
                                        <span>TẠP CHÍ THỂ THAO</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/the-thao/20191013-iran-phu-nu-duoc-den-san-xem-bong-da-sau-gan-40-nam-bi-cam">Iran: Phụ nữ được đến sân xem bóng đá sau gần 40 năm bị cấm</a></div>
            </li>
                                                        
            
            <li data-bo-type="edition" data-bo-nid="WB143871-RFI-VI-20191012">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ĐẶC BIỆT"
                   data-stream="articleWB143871-RFI-VI-20191012" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/hanoi_pollution.gif" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-10-13">13/10/2019</time>
                                        <span>TẠP CHÍ ĐẶC BIỆT</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20191012-ha-noi-o-nhiem-nang">Hà Nội ô nhiễm nặng: Chính quyền chậm hoàn tất hệ thống quan &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB143763-RFI-VI-20191012'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201910\/MAG_3015216_JOSE_JOSE_12_10_2019.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB143763-RFI-VI-20191012","ns_st_ep":"V\u0129nh bi\u1ec7t \u2018\u2018Ho\u00e0ng t\u1eed nh\u1ea1c t\u00ecnh\u2019\u2019 Jos\u00e9 Jos\u00e9","ns_st_pr":"T\u1ea0P CH\u00cd \u00c2M NH\u1ea0C","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-10-12","aef_streamtype_2":"od","aef_rep_global":"van-hoa","aef_thema":"t\u1ea1p ch\u00ed \u00c2m nh\u1ea1c,v\u0102n h\u00d3a,tu\u1ea5n th\u1ea3o,magazine,vi_music,\u00c2m nh\u1ea1c,ch\u00e2u m\u1ef9 latinh,t\u1ea1p ch\u00ed,v\u0103n h\u00f3a,m\u00eahic\u00f4","aef_type_page1":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_contenu1":"audio","aef_section1":"van-hoa","aef_section2":"tap-chi-am-nhac","aef_auteur":"Tu\u1ea5n Th\u1ea3o","aef_dpubli":"2019-10-12","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20191015-tho-nhi-ky-tan-cong-kurdistan-lhca-trung-phat?ref=tw_i","aef_page_provenance":"\/quoc-te\/20191015-tho-nhi-ky-tan-cong-kurdistan-lhca-trung-phat","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB143763-RFI-VI-20191012">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ÂM NHẠC"
                   data-stream="articleWB143763-RFI-VI-20191012" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/19/690/339/177/87/sites/images.rfi.fr/files/aefimagesnew/aef_image/lynxmpef8r0sw_l.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-10-12">12/10/2019</time>
                                        <span>TẠP CHÍ ÂM NHẠC</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/van-hoa/20191012-vinh-biet-hoang-tu-nhac-tinh-jose-jose">Vĩnh biệt ‘‘Hoàng tử nhạc tình’’ José José</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB143781-RFI-VI-20191011'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201910\/Tap_chi_Nuoc_Phap_Nha_van_Musso_va_Viet_Nam.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB143781-RFI-VI-20191011","ns_st_ep":"Guillaume Musso: S\u1ee9c h\u00fat c\u1ee7a nh\u00e0 v\u0103n \u0111\u01b0\u01a1ng \u0111\u1ea1i Ph\u00e1p t\u1ea1i Vi\u1ec7t Nam","ns_st_pr":"T\u1ea0P CH\u00cd V\u0102N H\u00d3A","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-10-11","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"t\u1ea1p ch\u00ed v\u0103n h\u00f3a,vi\u1ec6t nam,ph\u00c1p,v\u0102n h\u00d3a,thu h\u1eb1ng,magazine,vi_cultu,ph\u00e1p,t\u1ea1p ch\u00ed,v\u0103n h\u1ecdc,v\u0103n h\u00f3a,xu\u1ea5t b\u1ea3n,vi\u1ec7t nam,nh\u00e0 v\u0103n","aef_type_page1":"emission.t\u1ea1p-chi-van-hoa.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-van-hoa","aef_auteur":"Thu H\u1eb1ng","aef_dpubli":"2019-10-11","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-van-hoa.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20191015-tho-nhi-ky-tan-cong-kurdistan-lhca-trung-phat?ref=tw_i","aef_page_provenance":"\/quoc-te\/20191015-tho-nhi-ky-tan-cong-kurdistan-lhca-trung-phat","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB143781-RFI-VI-20191011">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VĂN HÓA"
                   data-stream="articleWB143781-RFI-VI-20191011" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/g.musso-c-emanuele-scorcelletti-photo12.com-r-1024x738.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-10-11">11/10/2019</time>
                                        <span>TẠP CHÍ VĂN HÓA</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20191011-guillaume-musso-suc-hut-cua-nha-van-duong-dai-phap-tai-viet-nam">Guillaume Musso: Sức hút của nhà văn đương đại Pháp tại Việt &hellip;</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    QUỐC TẾ
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="WB143924-RFI-VI-20191015" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/4fss.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Thổ Nhĩ Kỳ tấn công Kurdistan : LHCÂ lên án nhưng bất đồng về trừng phạt" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/4fss.T" data-counturl="http://vi.rfi.fr/quoc-te/20191015-tho-nhi-ky-tan-cong-kurdistan-lhca-trung-phat" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/4fss.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/4fss.L" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-au/">Châu Âu</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%95-nh-k%E1%BB%B3/">Thổ Nhĩ Kỳ</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kurdistan/">Kurdistan</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/tr%E1%BB%ABng-ph%E1%BA%A1t/">Trừng phạt</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/v-khi/">Vũ khí</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/syria/">Syria</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/quan-s%E1%BB%B1/">Quân sự</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Thổ Nhĩ Kỳ tấn công Kurdistan : LHCÂ lên án nhưng bất đồng về trừng phạt</h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/thu-h%E1%BA%B1ng/">Thu Hằng</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="19-10-15">
                        <meta itemprop="datePublished" content="2019-10-15">
                            Đăng ngày 15-10-2019
                    </time>
                    <time datetime="19-10-15">
                    Sửa đổi ngày 15-10-2019  14:06
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-10-14t103439z_1002091627_rc110072cb00_rtrmadp_3_syria-security-turkey-usa.jpg" alt="media" width="620">
                                                                    <small>Thổ Nhĩ Kỳ điều động binh sĩ và trang thiết bị tại thị trấn biên giới Akcakale, tỉnh Sanliurfa, Thổ Nhĩ Kỳ, ngày 14/10/2019.</small>
                                                    <small>REUTERS/Stoyan Nenov</small>
                            </div>
        
       

                    <div class="intro"><p>Mỹ quyết định trừng phạt Thổ Nhĩ Kỳ do vượt qua <em>« lằn ranh đỏ »</em> tại Syria, đồng thời sẽ yêu cầu NATO có <em>« những biện pháp »</em> tương tự. Trong khi đó, ngày 14/10/2019, Liên Hiệp Châu Âu lên án Ankara can thiệp quân sự ở miền bắc Syria, nhưng lại không đạt được đồng thuận về việc cấm bán vũ khí cho Thổ Nhĩ Kỳ, một thành viên của NATO.</p></div>
        
        <div itemprop="articleBody"><p>Do không đạt được đồng thuận, nên bản tuyên bố chung của ngoại trưởng 28 nước Liên Hiệp Châu Âu, họp tại Luxembourg ngày 14/10 chỉ nêu <em>« mỗi nước tự thể hiện lập trường cứng rắn về chính sách xuất khẩu vũ khí cho Thổ Nhĩ Kỳ »</em>. </p><p>Theo một quan chức ngoại giao châu Âu, nguyên nhân là do Thổ Nhĩ Kỳ là một thành viên của NATO, giống như đa số các nước thành viên Liên Hiệp Châu Âu, nên không thể áp đặt cấm vận. Liên Hiệp Châu Âu không thể đưa ra quyết định đối với những thẩm quyền thuộc về chủ quyền của các nước.</p><p>Phía ngoại trưởng Luxembourg Jean Asselborn cho rằng tổng thống Erdogan cũng <em>« không cần đến châu Âu để mua vũ khí »</em> và <em>« Thổ Nhĩ Kỳ sẽ không dừng lại »</em> vì <em>« chiến dịch can thiệp quân sự vào Syria, được ủng hộ rộng rãi ở Thổ Nhĩ Kỳ, kể cả từ phe đối lập »</em>.</p><p>Còn bà Federica Mogherini, người đứng đầu ngành ngoại giao châu Âu, nhấn mạnh đến vai trò của Thổ Nhĩ Kỳ, là <em>« một</em> <em>đối tác quan trọng đối với Liên Hiệp Châu Âu. Và không thể giữ im lặng về việc Thổ Nhĩ Kỳ đã gánh vác rất nhiều người Syria trốn nội chiến »</em>.</p><p>Việc Mỹ rút hết quân khỏi Syria buộc các nước thành viên liên quân quốc tế, trong đó có Pháp và Anh, do Mỹ đứng đầu trong cuộc chiến chống tổ chức Nhà Nước Hồi Giáo, cũng sẽ phải rút quân. Sau cuộc họp của Hội Đồng Quốc Phòng, điện Elysée ra thông cáo ngày 14/10, theo đó Pháp sẽ sớm đưa ra các biện pháp <em>« để bảo đảm an ninh cho quân nhân và dân sự Pháp »</em> tại chỗ. Có thể Pháp sẽ rút về phía Irak để tránh bị kẹt trong các đợt tấn công của quân Thổ Nhĩ Kỳ.</p></div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/4fss.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Thổ Nhĩ Kỳ tấn công Kurdistan : LHCÂ lên án nhưng bất đồng về trừng phạt" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/4fss.T" data-counturl="http://vi.rfi.fr/quoc-te/20191015-tho-nhi-ky-tan-cong-kurdistan-lhca-trung-phat" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/4fss.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/4fss.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Cùng chủ đề</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="WB143917-RFI-VI-20191014">
                        <a href="/quoc-te/20191014-trump-bo-roi-nguoi-kurdistan-cac-dong-minh-deu-lo-so" title="Trump&#x20;b&#x1ECF;&#x20;r&#x01A1;i&#x20;ng&#x01B0;&#x1EDD;i&#x20;Kurdistan&#x20;&#x3A;&#x20;C&#x00E1;c&#x20;&#x0111;&#x1ED3;ng&#x20;minh&#x20;&#x0111;&#x1EC1;u&#x20;lo&#x20;s&#x1EE3;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/kurdistan_03.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/kurdistan_03.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Trump&#x20;b&#x1ECF;&#x20;r&#x01A1;i&#x20;ng&#x01B0;&#x1EDD;i&#x20;Kurdistan&#x20;&#x3A;&#x20;C&#x00E1;c&#x20;&#x0111;&#x1ED3;ng&#x20;minh&#x20;&#x0111;&#x1EC1;u&#x20;lo&#x20;s&#x1EE3;" href="/quoc-te/20191014-trump-bo-roi-nguoi-kurdistan-cac-dong-minh-deu-lo-so">
                                Trump bỏ rơi người Kurdistan : C&aacute;c &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="WB143906-RFI-VI-20191014">
                        <a href="/quoc-te/20191014-tho-nhi-ky-tan-cong-kurdistan-syria" title="Th&#x1ED5;&#x20;Nh&#x0129;&#x20;K&#x1EF3;&#x20;t&#x1EA5;n&#x20;c&#x00F4;ng&#x20;Kurdistan&#x20;l&#x00E0;m&#x20;thay&#x20;&#x0111;&#x1ED5;i&#x20;&#x00AB;&#x20;th&#x1EBF;&#x20;c&#x1EDD;&#x20;&#x00BB;&#x20;t&#x1EA1;i&#x20;Syria"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-10-14t135400z_1283664393_rc1a42d723c0_rtrmadp_3_syria-security-turkey.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-10-14t135400z_1283664393_rc1a42d723c0_rtrmadp_3_syria-security-turkey.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Th&#x1ED5;&#x20;Nh&#x0129;&#x20;K&#x1EF3;&#x20;t&#x1EA5;n&#x20;c&#x00F4;ng&#x20;Kurdistan&#x20;l&#x00E0;m&#x20;thay&#x20;&#x0111;&#x1ED5;i&#x20;&#x00AB;&#x20;th&#x1EBF;&#x20;c&#x1EDD;&#x20;&#x00BB;&#x20;t&#x1EA1;i&#x20;Syria" href="/quoc-te/20191014-tho-nhi-ky-tan-cong-kurdistan-syria">
                                Thổ Nhĩ Kỳ tấn c&ocirc;ng Kurdistan l&agrave;m thay &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="WB143884-RFI-VI-20191013">
                        <a href="/quoc-te/20191013-phap-duc-ngung-ban-vu-khi-cho-tho-nhi-ky-vi-tan-cong-nguoi-kurdistan-tai-syria" title="Ph&#x00E1;p,&#x20;&#x0110;&#x1EE9;c&#x20;ng&#x01B0;ng&#x20;b&#x00E1;n&#x20;v&#x0169;&#x20;kh&#x00ED;&#x20;cho&#x20;Th&#x1ED5;&#x20;Nh&#x0129;&#x20;K&#x1EF3;&#x20;v&#x00EC;&#x20;t&#x1EA5;n&#x20;c&#x00F4;ng&#x20;ng&#x01B0;&#x1EDD;i&#x20;Kurdistan"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-10-13t114824z_1380055743_rc110c35a0a0_rtrmadp_3_syria-security-lebanon-kurds.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-10-13t114824z_1380055743_rc110c35a0a0_rtrmadp_3_syria-security-lebanon-kurds.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Ph&#x00E1;p,&#x20;&#x0110;&#x1EE9;c&#x20;ng&#x01B0;ng&#x20;b&#x00E1;n&#x20;v&#x0169;&#x20;kh&#x00ED;&#x20;cho&#x20;Th&#x1ED5;&#x20;Nh&#x0129;&#x20;K&#x1EF3;&#x20;v&#x00EC;&#x20;t&#x1EA5;n&#x20;c&#x00F4;ng&#x20;ng&#x01B0;&#x1EDD;i&#x20;Kurdistan" href="/quoc-te/20191013-phap-duc-ngung-ban-vu-khi-cho-tho-nhi-ky-vi-tan-cong-nguoi-kurdistan-tai-syria">
                                Ph&aacute;p, Đức ngưng b&aacute;n vũ kh&iacute; cho Thổ Nhĩ &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="WB91553-RFI-VI-20140324">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="Nghe toàn bộ chương trình RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE RFI BEST_C.jpg" alt="Nghe toàn bộ chương trình RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/viet-nam/20180921-rfi-tieng-viet-tren-viber"
                                title="Viber - RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/viber-post-facebook-twitter_rfiviet_0.png" alt="Viber - RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="https://www.youtube.com/channel/UCrcNctCerJODXX4XfVTbv5g"
                                title="RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/hqdefault_3.jpg" alt="RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="WB143932-RFI-VI-20191015">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/063_1174744980.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">QUỐC TẾ - ĐỊA CHÍNH TRỊ</span>
                                                <h4 class="title">Địa chính trị năm 2020 và “những quả lựu đạn đã rút chốt”</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Địa chính trị năm 2020 và “những quả lựu đạn đã rút chốt”" href="http://vi.rfi.fr/chau-a/20191015-dia-chinh-tri-nam-2020-qt" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB143931-RFI-VI-20191015">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/asia_print_copie.jpg_2.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">TIN VẮN - QUỐC TẾ</span>
                                                <h4 class="title">TIN ĐỌC NHANH</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="TIN ĐỌC NHANH" href="http://vi.rfi.fr/quoc-te/20191015-tin-doc-nhanh" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB143928-RFI-VI-20191015">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-10-07t133945z_1553740807_rc1739281f40_rtrmadp_3_syria-security-turkey-usa-trump.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - SYRIA</span>
                                                <h4 class="title">Syria : Donald Trump chà đạp lên các mục tiêu truyền thống của Mỹ</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Syria : Donald Trump chà đạp lên các mục tiêu truyền thống của Mỹ" href="http://vi.rfi.fr/quoc-te/20191015-syria-donald-trump-muc-tieu-truyen-thong-my" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB143927-RFI-VI-20191015">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3000/1690/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-10-14t131754z_1449306739_rc1de02a7db0_rtrmadp_3_hongkong-protests.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HỒNG KÔNG - HOA KỲ</span>
                                                <h4 class="title">Hồng Kông : Biểu tình kêu gọi Mỹ sớm ra luật ủng hộ dân chủ Hồng Kông</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Hồng Kông : Biểu tình kêu gọi Mỹ sớm ra luật ủng hộ dân chủ Hồng Kông" href="http://vi.rfi.fr/chau-a/20191015-hong-kong-bieu-tinh-my-luat-ung-ho-dan-chu" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB143925-RFI-VI-20191015">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/80/3000/1690/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-10-14t162102z_1407628863_rc1d85d15b10_rtrmadp_3_saudi-russia_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">NGA - Ả RẬP XÊ ÚT</span>
                                                <h4 class="title">Nga bắt tay Ả Rập Xê Út, đồng minh của Mỹ ở Trung Đông</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Nga bắt tay Ả Rập Xê Út, đồng minh của Mỹ ở Trung Đông" href="http://vi.rfi.fr/quoc-te/20191015-nga-bat-tay-a-rap-xe-ut-dong-minh-my-trung-dong" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB143923-RFI-VI-20191015">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-10-15t091800z_411433395_rc167e762b00_rtrmadp_3_syria-security-turkey.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">SYRIA - THỔ NHĨ KỲ - MỸ</span>
                                                <h4 class="title">Syria : Donald Trump đổi thái độ, yêu cầu Thổ Nhĩ Kỳ ngưng bắn</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Syria : Donald Trump đổi thái độ, yêu cầu Thổ Nhĩ Kỳ ngưng bắn" href="http://vi.rfi.fr/quoc-te/20191015-syria-donald-trump-tho-nhi-ky-ngung-ban" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB143922-RFI-VI-20191015">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/40/3000/1690/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1lf0sy_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">SYRIA - THỔ NHĨ KỲ</span>
                                                <h4 class="title">Syria - Thổ Nhĩ Kỳ chuẩn bị đối đầu tại khu vực do người Kurdistan kiểm soát</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Syria - Thổ Nhĩ Kỳ chuẩn bị đối đầu tại khu vực do người Kurdistan kiểm soát" href="http://vi.rfi.fr/quoc-te/20191015-syria-tho-nhi-ky-doi-dau-kurdistan" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB143907-RFI-VI-20191014">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-10-14t114417z_1457803037_rc1dbdf30e30_rtrmadp_3_britain-eu-parliament.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ANH QUỐC - BREXIT</span>
                                                <h4 class="title">Nữ hoàng Anh: Brexit đúng hạn 31 tháng 10 là "ưu tiên" của Luân Đôn</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Nữ hoàng Anh: Brexit đúng hạn 31 tháng 10 là &quot;ưu tiên&quot; của Luân Đôn" href="http://vi.rfi.fr/quoc-te/20191014-nu-hoang-anh-brexit" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB143917-RFI-VI-20191014">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/kurdistan_03.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">MỸ - THỔ NHĨ KỲ - ĐIỂM BÁO</span>
                                                <h4 class="title">Trump bỏ rơi người Kurdistan : Các đồng minh đều lo sợ</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Trump bỏ rơi người Kurdistan : Các đồng minh đều lo sợ" href="http://vi.rfi.fr/quoc-te/20191014-trump-bo-roi-nguoi-kurdistan-cac-dong-minh-deu-lo-so" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="WB143928-RFI-VI-20191015">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/syria/">Syria</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20191015-syria-donald-trump-muc-tieu-truyen-thong-my" title="Syria&#x20;&#x3A;&#x20;Donald&#x20;Trump&#x20;ch&#x00E0;&#x20;&#x0111;&#x1EA1;p&#x20;l&#x00EA;n&#x20;c&#x00E1;c&#x20;m&#x1EE5;c&#x20;ti&#x00EA;u&#x20;truy&#x1EC1;n&#x20;th&#x1ED1;ng&#x20;c&#x1EE7;a&#x20;M&#x1EF9;">Syria : Donald Trump chà đạp lên các mục tiêu truyền thống của Mỹ</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB143906-RFI-VI-20191014">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%95-nh-k%E1%BB%B3/">Thổ Nhĩ Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/syria/">Syria</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kurdistan/">Kurdistan</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20191014-tho-nhi-ky-tan-cong-kurdistan-syria" title="Th&#x1ED5;&#x20;Nh&#x0129;&#x20;K&#x1EF3;&#x20;t&#x1EA5;n&#x20;c&#x00F4;ng&#x20;Kurdistan&#x20;l&#x00E0;m&#x20;thay&#x20;&#x0111;&#x1ED5;i&#x20;&#x00AB;&#x20;th&#x1EBF;&#x20;c&#x1EDD;&#x20;&#x00BB;&#x20;t&#x1EA1;i&#x20;Syria">Thổ Nhĩ Kỳ tấn công Kurdistan làm thay đổi « thế cờ » tại Syria</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB143842-RFI-VI-20191011">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83n-ong/">Biển Đông</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20191011-viet-nam-kheo-leo-trien-khai-chien-luoc-ba-mat-tran-chong-trung-quoc" title="Vi&#x1EC7;t&#x20;Nam&#x20;kh&#x00E9;o&#x20;l&#x00E9;o&#x20;tri&#x1EC3;n&#x20;khai&#x20;chi&#x1EBF;n&#x20;l&#x01B0;&#x1EE3;c&#x20;ba&#x20;m&#x1EB7;t&#x20;tr&#x1EAD;n&#x20;ch&#x1ED1;ng&#x20;Trung&#x20;Qu&#x1ED1;c">Việt Nam khéo léo triển khai chiến lược ba mặt trận chống Trung Quốc</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB143827-RFI-VI-20191010">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kinh-t%E1%BA%BF/">Kinh tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20191010-dam-phan-thuong-mai-my-trung-that-bai-duoc-bao-truoc" title="&#x0110;&#x00E0;m&#x20;ph&#x00E1;n&#x20;th&#x01B0;&#x01A1;ng&#x20;m&#x1EA1;i&#x20;M&#x1EF9;-Trung&#x3A;&#x20;Th&#x1EA5;t&#x20;b&#x1EA1;i&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;b&#x00E1;o&#x20;tr&#x01B0;&#x1EDB;c">Đàm phán thương mại Mỹ-Trung: Thất bại được báo trước</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB143806-RFI-VI-20191009">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-h%E1%BB%99i/">Quốc hội</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20191009-tong-thong-trump-chon-doi-dau-truc-dien-voi-quoc-hoi" title="T&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Trump&#x20;ch&#x1ECD;n&#x20;&#x0111;&#x1ED1;i&#x20;&#x0111;&#x1EA7;u&#x20;tr&#x1EF1;c&#x20;di&#x1EC7;n&#x20;v&#x1EDB;i&#x20;Qu&#x1ED1;c&#x20;H&#x1ED9;i&#x20;">Tổng thống Trump chọn đối đầu trực diện với Quốc Hội </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB143762-RFI-VI-20191008">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/syria/">Syria</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kurdistan/">Kurdistan</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20191008-syria-donald-trump-muon-bo-roi-kurdistan-vi-ly-do-gi" title="Syria&#x3A;&#x20;V&#x00EC;&#x20;sao&#x20;Donald&#x20;Trump&#x20;mu&#x1ED1;n&#x20;b&#x1ECF;&#x20;r&#x01A1;i&#x20;Kurdistan&#x3F;">Syria: Vì sao Donald Trump muốn bỏ rơi Kurdistan?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB143724-RFI-VI-20191007">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%A5y-i%E1%BB%83n-b%E1%BA%AFc-au/">Thụy Điển Bắc Âu</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20191007-dam-phan-stockholm-that-bai-donald-trump-bi-danh-lua" title="&#x0110;&#x00E0;m&#x20;ph&#x00E1;n&#x20;Stockholm&#x20;th&#x1EA5;t&#x20;b&#x1EA1;i&#x3A;&#x20;Donald&#x20;Trump&#x20;&#x0111;&#x00E3;&#x20;b&#x1ECB;&#x20;B&#x00EC;nh&#x20;Nh&#x01B0;&#x1EE1;ng&#x20;&#x0111;&#x00E1;nh&#x20;l&#x1EEB;a&#x20;&#x3F;">Đàm phán Stockholm thất bại: Donald Trump đã bị Bình Nhưỡng đánh lừa ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB143657-RFI-VI-20191004">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/xa-h%E1%BB%99i/">Xã hội</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20191004-cu-dan-lang-gieng-trung-quoc-ngay-cang-ghet-bac-kinh" title="C&#x01B0;&#x20;d&#x00E2;n&#x20;c&#x00E1;c&#x20;n&#x01B0;&#x1EDB;c&#x20;l&#x00E1;ng&#x20;gi&#x1EC1;ng&#x20;ng&#x00E0;y&#x20;c&#x00E0;ng&#x20;gh&#x00E9;t&#x20;Trung&#x20;Qu&#x1ED1;c">Cư dân các nước láng giềng ngày càng ghét Trung Quốc</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB143634-RFI-VI-20191003">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-au/">Châu Âu</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hang-khong/">Hàng không</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20191003-cuoc-do-suc-tay-doi-boeing-airbus-khoi-mao-chien-tranh-thuong-mai-my-chau-au" title="Cu&#x1ED9;c&#x20;&#x0111;&#x1ECD;&#x20;s&#x1EE9;c&#x20;Boeing&#x20;-&#x20;Airbus&#x20;kh&#x01A1;i&#x20;m&#x00E0;o&#x20;th&#x01B0;&#x01A1;ng&#x20;chi&#x1EBF;n&#x20;M&#x1EF9;-&#x00C2;u&#x20;">Cuộc đọ sức Boeing - Airbus khơi mào thương chiến Mỹ-Âu </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB143602-RFI-VI-20191002">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83n-ong/">Biển Đông</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20191002-gian-khoan-lon-cua-trung-quoc-lam-gia-tang-nguy-co-xung-dot-voi-viet-nam" title="Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x3A;&#x20;Gi&#x00E0;n&#x20;khoan&#x20;l&#x1EDB;n&#x20;c&#x1EE7;a&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;l&#x00E0;m&#x20;gia&#x20;t&#x0103;ng&#x20;nguy&#x20;c&#x01A1;&#x20;xung&#x20;&#x0111;&#x1ED9;t&#x20;v&#x1EDB;i&#x20;Vi&#x1EC7;t&#x20;Nam">Biển Đông: Giàn khoan lớn của Trung Quốc làm gia tăng nguy cơ xung đột với Việt Nam</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="WB143653-RFI-VI-20191004">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BA%A5n-%E1%BB%99/">Ấn Độ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/dan-ch%E1%BB%A7/">Dân chủ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nhan-lo%E1%BA%A1i/">nhân loại</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20191004-gandhi-an-do-khong-phai-cua-rieng-nguoi-theo-an-do-giao" title="Th&#x00E1;nh&#x20;Gandhi&#x3A;&#x20;&quot;&#x1EA4;n&#x20;&#x0110;&#x1ED9;&#x20;kh&#x00F4;ng&#x20;ph&#x1EA3;i&#x20;c&#x1EE7;a&#x20;ri&#x00EA;ng&#x20;ng&#x01B0;&#x1EDD;i&#x20;theo&#x20;&#x1EA4;n&#x20;&#x0110;&#x1ED9;&#x20;Gi&#x00E1;o&quot;">Thánh Gandhi: "Ấn Độ không phải của riêng người theo Ấn Độ Giáo"</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB143572-RFI-VI-20191001">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BB%93ng-kong/">Hồng Kông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20191001-bac-kinh-khong-de-hong-kong-pha-hong-quoc-khanh-trung-quoc" title="B&#x1EAF;c&#x20;Kinh&#x20;kh&#x00F4;ng&#x20;&#x0111;&#x1EC3;&#x20;H&#x1ED3;ng&#x20;K&#x00F4;ng&#x20;ph&#x00E1;&#x20;h&#x1ECF;ng&#x20;Qu&#x1ED1;c&#x20;Kh&#x00E1;nh&#x20;Trung&#x20;Qu&#x1ED1;c">Bắc Kinh không để Hồng Kông phá hỏng Quốc Khánh Trung Quốc</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB143436-RFI-VI-20190925">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BA%A3ng-dan-ch%E1%BB%A7/">đảng Dân chủ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20190925-mo-thu-tuc-luan-toi-donald-trump-dang-dan-chu-muon-tao-uu-the-tranh-cu-tong-thong-m" title="M&#x1EF9;&#x3A;&#x20;M&#x1EDF;&#x20;th&#x1EE7;&#x20;t&#x1EE5;c&#x20;lu&#x1EAD;n&#x20;t&#x1ED9;i&#x20;Donald&#x20;Trump,&#x20;phe&#x20;D&#x00E2;n&#x20;Ch&#x1EE7;&#x20;mu&#x1ED1;n&#x20;t&#x1EA1;o&#x20;&#x01B0;u&#x20;th&#x1EBF;&#x20;tranh&#x20;c&#x1EED;&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;">Mỹ: Mở thủ tục luận tội Donald Trump, phe Dân Chủ muốn tạo ưu thế tranh cử tổng thống </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB143110-RFI-VI-20190912">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ph%E1%BB%8Fng-v%E1%BA%A5n/">Phỏng vấn</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20190912-john-bolton-pv-qt-hoa-ky" title="Donald&#x20;Trump&#x20;sa&#x20;th&#x1EA3;i&#x20;John&#x20;Bolton&#x20;v&#x00EC;&#x20;m&#x1EE5;c&#x20;&#x0111;&#x00ED;ch&#x20;tranh&#x20;c&#x1EED;">Donald Trump sa thải John Bolton vì mục đích tranh cử</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB142916-RFI-VI-20190903">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nhan-quy%E1%BB%81n/">Nhân quyền</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20190903-luat-dan-do-viet-trung-ti-nan-chinh-tri-dieu-dang-lo" title="Lu&#x1EAD;t&#x20;d&#x1EAB;n&#x20;&#x0111;&#x1ED9;&#x20;Vi&#x1EC7;t&#x20;&#x2013;&#x20;Trung&#x3A;&#x20;&#x2018;&#x2018;T&#x1ECB;&#x20;n&#x1EA1;n&#x20;ch&#x00ED;nh&#x20;tr&#x1ECB;&#x2019;&#x2019;,&#x20;&#x0111;i&#x1EC1;u&#x20;&#x0111;&#x00E1;ng&#x20;lo&#x20;tr&#x01B0;&#x1EDB;c&#x20;ti&#x00EA;n">Luật dẫn độ Việt – Trung: ‘‘Tị nạn chính trị’’, điều đáng lo trước tiên</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="WB143917-RFI-VI-20191014">
                    <div class="meta">
                        <time datetime="19-10-14">14/10/2019</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%95-nh-k%E1%BB%B3/">Thổ Nhĩ Kỳ</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/syria/">Syria</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20191014-trump-bo-roi-nguoi-kurdistan-cac-dong-minh-deu-lo-so" title="Trump&#x20;b&#x1ECF;&#x20;r&#x01A1;i&#x20;ng&#x01B0;&#x1EDD;i&#x20;Kurdistan&#x20;&#x3A;&#x20;C&#x00E1;c&#x20;&#x0111;&#x1ED3;ng&#x20;minh&#x20;&#x0111;&#x1EC1;u&#x20;lo&#x20;s&#x1EE3;">Trump bỏ rơi người Kurdistan : Các đồng minh đều lo sợ</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB143866-RFI-VI-20191012">
                    <div class="meta">
                        <time datetime="19-10-12">12/10/2019</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20191012-co-that-la-donald-trump-cung-duong" title="C&#x00F3;&#x20;th&#x1EAD;t&#x20;l&#x00E0;&#x20;Donald&#x20;Trump&#x20;c&#x00F9;ng&#x20;&#x0111;&#x01B0;&#x1EDD;ng&#x20;&#x3F;">Có thật là Donald Trump cùng đường ?</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB143844-RFI-VI-20191011">
                    <div class="meta">
                        <time datetime="19-10-11">11/10/2019</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%95-nh-k%E1%BB%B3/">Thổ Nhĩ Kỳ</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/syria/">Syria</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20191011-cuoc-tan-cong-nguoi-kurdistan-o-syria-cua-ankara-nga-tho" title="Cu&#x1ED9;c&#x20;t&#x1EA5;n&#x20;c&#x00F4;ng&#x20;ng&#x01B0;&#x1EDD;i&#x20;Kurdistan&#x20;&#x1EDF;&#x20;Syria&#x20;c&#x1EE7;a&#x20;Ankara&#x20;th&#x1EED;&#x20;l&#x1EED;a&#x20;quan&#x20;h&#x1EC7;&#x20;Nga&#x20;-&#x20;Th&#x1ED5;">Cuộc tấn công người Kurdistan ở Syria của Ankara thử lửa quan hệ Nga - Thổ</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/quoc-te/', 'QUỐC TẾ'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/es/" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://trad.cn.rfi.fr" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ff.rfi.fr" title="Tiếng Fula" target="_blank">Tiếng Fula</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.rfi.fr/vi/subscribe" class="" title="Thư tin" target="_blank">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/en" title="CFI" target="_blank">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIvi" class="go" title="RFI trên Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi_vi" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Tieng-Viet-s209673/" class="ti" title="RFI trên TuneIn" target="_blank">TuneIn</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/vi/legal-notice" class="modeless" title="Thông tin pháp lý" target="_blank">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2019 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
