<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Trao đổi tù nhân : Zelensky chiến thắng hay sập bẫy của Putin ? - QUỐC TẾ - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Trao&#x20;&#x0111;&#x1ED5;i&#x20;t&#x00F9;&#x20;nh&#x00E2;n&#x20;&#x3A;&#x20;Zelensky&#x20;chi&#x1EBF;n&#x20;th&#x1EAF;ng&#x20;hay&#x20;s&#x1EAD;p&#x20;b&#x1EAB;y&#x20;c&#x1EE7;a&#x20;Putin&#x20;&#x3F;&#x20;-&#x20;QU&#x1ED0;C&#x20;T&#x1EBE;&#x20;-&#x20;RFI" />
    <meta name="description" content="T&#x00E2;n&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Ukraina,&#x20;Volodymyr&#x20;Zelensky&#x20;&#x0111;&#x00E3;&#x20;g&#x00E2;y&#x20;ti&#x1EBF;ng&#x20;vang&#x20;l&#x1EDB;n&#x20;v&#x1EDB;i&#x20;cu&#x1ED9;c&#x20;trao&#x20;&#x0111;&#x1ED5;i&#x20;t&#x00F9;&#x20;nh&#x00E2;n&#x20;v&#x1EDB;i&#x20;Matxc&#x01A1;va&#x20;v&#x00E0;o&#x20;cu&#x1ED1;i&#x20;tu&#x1EA7;n&#x20;qua.&#x20;Tuy&#x20;nhi&#x00EA;n&#x20;AFP&#x20;d&#x1EAB;n&#x20;l&#x1EDD;i&#x20;c&#x00E1;c&#x20;chuy&#x00EA;n&#x20;gia&#x20;v&#x00E0;&#x20;b&#x00E1;o&#x20;ch&#x00ED;&#x20;c&#x1EA3;nh&#x20;b&#x00E1;o,&#x20;&#x0111;&#x1ED9;ng&#x20;th&#x00E1;i&#x20;n&#x00E0;y&#x20;l&#x1EA1;i&#x20;c&#x00F3;&#x20;th&#x1EC3;&#x20;bu&#x1ED9;c&#x20;Kiev&#x20;ph&#x1EA3;i&#x20;c&#x00F3;&#x20;nh&#x1EEF;ng&#x20;nh&#x01B0;&#x1EE3;ng&#x20;b&#x1ED9;&#x20;nguy&#x20;hi&#x1EC3;m..." />
                                <meta name="news_keywords" content="Ukraina, Nga, Tù nhân, Trả tự do, Phương Tây, Quốc tế, Chính trị, Ngoại giao, Volodymyr Zelensky, Vladimir Putin" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/quoc-te/20190909-trao-doi-tu-nhan-zelensky-chien-thang-hay-sap-bay-cua-putin" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3000/1695/1024/578/sites/images.rfi.fr/files/aefimagesnew/aef_image/sentsov_02.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="Trao&#x20;&#x0111;&#x1ED5;i&#x20;t&#x00F9;&#x20;nh&#x00E2;n&#x20;&#x3A;&#x20;Zelensky&#x20;chi&#x1EBF;n&#x20;th&#x1EAF;ng&#x20;hay&#x20;s&#x1EAD;p&#x20;b&#x1EAB;y&#x20;c&#x1EE7;a&#x20;Putin&#x20;&#x3F;" />
    <meta property="og:description" content="T&#x00E2;n&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Ukraina,&#x20;Volodymyr&#x20;Zelensky&#x20;&#x0111;&#x00E3;&#x20;g&#x00E2;y&#x20;ti&#x1EBF;ng&#x20;vang&#x20;l&#x1EDB;n&#x20;v&#x1EDB;i&#x20;cu&#x1ED9;c&#x20;trao&#x20;&#x0111;&#x1ED5;i&#x20;t&#x00F9;&#x20;nh&#x00E2;n&#x20;v&#x1EDB;i&#x20;Matxc&#x01A1;va&#x20;v&#x00E0;o&#x20;cu&#x1ED1;i&#x20;tu&#x1EA7;n&#x20;qua.&#x20;Tuy&#x20;nhi&#x00EA;n&#x20;AFP&#x20;d&#x1EAB;n&#x20;l&#x1EDD;i&#x20;c&#x00E1;c&#x20;chuy&#x00EA;n&#x20;gia&#x20;v&#x00E0;&#x20;b&#x00E1;o&#x20;ch&#x00ED;&#x20;c&#x1EA3;nh&#x20;b&#x00E1;o,&#x20;&#x0111;&#x1ED9;ng&#x20;th&#x00E1;i&#x20;n&#x00E0;y&#x20;l&#x1EA1;i&#x20;c&#x00F3;&#x20;th&#x1EC3;&#x20;bu&#x1ED9;c&#x20;Kiev&#x20;ph&#x1EA3;i&#x20;c&#x00F3;&#x20;nh&#x1EEF;ng&#x20;nh&#x01B0;&#x1EE3;ng&#x20;b&#x1ED9;&#x20;nguy&#x20;hi&#x1EC3;m..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="QU&#x1ED0;C&#x20;T&#x1EBE;" />
                        <meta property="article:published_time" content="2019-09-10T08:23:21+02:00"/>
            <meta property="article:modified_time" content="2019-09-10T08:23:21+02:00"/>

                                                            <meta property="article:tag" content="Ukraina" />
                                    <meta property="article:tag" content="Nga" />
                                    <meta property="article:tag" content="T&#x00F9;&#x20;nh&#x00E2;n" />
                                    <meta property="article:tag" content="Tr&#x1EA3;&#x20;t&#x1EF1;&#x20;do" />
                                    <meta property="article:tag" content="Ph&#x01B0;&#x01A1;ng&#x20;T&#x00E2;y" />
                                    <meta property="article:tag" content="Qu&#x1ED1;c&#x20;t&#x1EBF;" />
                                    <meta property="article:tag" content="Ch&#x00ED;nh&#x20;tr&#x1ECB;" />
                                    <meta property="article:tag" content="Ngo&#x1EA1;i&#x20;giao" />
                                    <meta property="article:tag" content="Volodymyr&#x20;Zelensky" />
                                    <meta property="article:tag" content="Vladimir&#x20;Putin" />
                            
                                    
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/quoc-te/20190909-trao-doi-tu-nhan-zelensky-chien-thang-hay-sap-bay-cua-putin" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3000/1695/1024/578/sites/images.rfi.fr/files/aefimagesnew/aef_image/sentsov_02.jpg" />
    <meta name="twitter:title" content="Trao&#x20;&#x0111;&#x1ED5;i&#x20;t&#x00F9;&#x20;nh&#x00E2;n&#x20;&#x3A;&#x20;Zelensky&#x20;chi&#x1EBF;n&#x20;th&#x1EAF;ng&#x20;hay&#x20;s&#x1EAD;p&#x20;b&#x1EAB;y&#x20;c&#x1EE7;a&#x20;Putin&#x20;&#x3F;" />
    <meta name="twitter:description" content="T&#x00E2;n&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Ukraina,&#x20;Volodymyr&#x20;Zelensky&#x20;&#x0111;&#x00E3;&#x20;g&#x00E2;y&#x20;ti&#x1EBF;ng&#x20;vang&#x20;l&#x1EDB;n&#x20;v&#x1EDB;i&#x20;cu&#x1ED9;c&#x20;trao&#x20;&#x0111;&#x1ED5;i&#x20;t&#x00F9;&#x20;nh&#x00E2;n&#x20;v&#x1EDB;i&#x20;Matxc&#x01A1;va&#x20;v&#x00E0;o&#x20;cu&#x1ED1;i&#x20;tu&#x1EA7;n&#x20;qua.&#x20;Tuy&#x20;nhi&#x00EA;n&#x20;AFP&#x20;d&#x1EAB;n&#x20;l&#x1EDD;i&#x20;c&#x00E1;c&#x20;chuy&#x00EA;n&#x20;gia&#x20;v&#x00E0;&#x20;b&#x00E1;o&#x20;ch&#x00ED;&#x20;c&#x1EA3;nh&#x20;b&#x00E1;o,&#x20;&#x0111;&#x1ED9;ng&#x20;th&#x00E1;i&#x20;n&#x00E0;y&#x20;l&#x1EA1;i&#x20;c&#x00F3;&#x20;th&#x1EC3;&#x20;bu&#x1ED9;c&#x20;Kiev&#x20;ph&#x1EA3;i&#x20;c&#x00F3;&#x20;nh&#x1EEF;ng&#x20;nh&#x01B0;&#x1EE3;ng&#x20;b&#x1ED9;&#x20;nguy&#x20;hi&#x1EC3;m..." />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/WB143061-RFI-VI-20190910" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/WB143061-RFI-VI-20190910" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/quoc-te/20190909-trao-doi-tu-nhan-zelensky-chien-thang-hay-sap-bay-cua-putin"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/quoc-te/20190909-trao-doi-tu-nhan-zelensky-chien-thang-hay-sap-bay-cua-putin" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/quoc-te/20190909-trao-doi-tu-nhan-zelensky-chien-thang-hay-sap-bay-cua-putin" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20180201121500">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_libelle_contenu_page"] = "Trao\u0020\u0111\u1ED5i\u0020t\u00F9\u0020nh\u00E2n\u0020\u003A\u0020Zelensky\u0020chi\u1EBFn\u0020th\u1EAFng\u0020hay\u0020s\u1EADp\u0020b\u1EABy\u0020c\u1EE7a\u0020Putin\u0020\u003F";
tms_vars["aef_id_contenu"] = "WB143061\u002DRFI\u002DVI\u002D20190910";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "qu\u1ED1c\u002Dt\u1EBF";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "qu\u1ED1c\u002Dt\u1EBF";
tms_vars["aef_thema"] = "ukraina,nga,tu\u0020nhan,tr\u1EA3\u0020t\u1EF1\u0020do,phuong\u0020tay,qu\u1ED1c\u0020t\u1EBF,chinh\u0020tr\u1ECB,ngo\u1EA1i\u0020giao,volodymyr\u0020zelensky,vladimir\u0020putin";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "qu\u1ED1c\u0020t\u1EBF";
tms_vars["aef_auteur"] = "th\u1EE5y\u0020my";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "quoc\u002Dte\u002D20190909\u002Dtrao\u002Ddoi\u002Dtu\u002Dnhan\u002Dzelensky\u002Dchien\u002Dthang\u002Dhay\u002Dsap\u002Dbay\u002Dcua\u002Dputin";
tms_vars["aef_dpubli"] = "2019\u002D09\u002D10";
tms_vars["aef_hpubli"] = "08\u003A23";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/quoc-te\/20190909-trao-doi-tu-nhan-zelensky-chien-thang-hay-sap-bay-cua-putin","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/dynimagecache\/0\/0\/3000\/1695\/1024\/578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/sentsov_02.jpg","headline":"Trao \u0111\u1ed5i t\u00f9 nh\u00e2n : Zelensky chi\u1ebfn th\u1eafng hay s\u1eadp b\u1eaby c\u1ee7a Putin ?","alternativeHeadline":"","description":"\u003Cp\u003ET\u00e2n t\u1ed5ng th\u1ed1ng Ukraina, Volodymyr Zelensky \u0111\u00e3 g\u00e2y ti\u1ebfng vang l\u1edbn v\u1edbi cu\u1ed9c trao \u0111\u1ed5i t\u00f9 nh\u00e2n v\u1edbi Matxc\u01a1va v\u00e0o cu\u1ed1i tu\u1ea7n qua. Tuy nhi\u00ean AFP d\u1eabn l\u1eddi c\u00e1c chuy\u00ean gia v\u00e0 b\u00e1o ch\u00ed c\u1ea3nh b\u00e1o, \u0111\u1ed9ng th\u00e1i n\u00e0y l\u1ea1i c\u00f3 th\u1ec3 bu\u1ed9c Kiev ph\u1ea3i c\u00f3 nh\u1eefng nh\u01b0\u1ee3ng b\u1ed9 nguy hi\u1ec3m trong t\u01b0\u01a1ng lai.\u003C\/p\u003E","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/dynimagecache\/0\/0\/3000\/1695\/1024\/578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/sentsov_02.jpg","width":"1024","height":"576"},"keywords":["Ukraina","Nga","T\u00f9 nh\u00e2n","Tr\u1ea3 t\u1ef1 do","Ph\u01b0\u01a1ng T\u00e2y","Qu\u1ed1c t\u1ebf","Ch\u00ednh tr\u1ecb","Ngo\u1ea1i giao","Volodymyr Zelensky","Vladimir Putin"],"datePublished":"2019-09-10T08:23:21Z","dateCreated":"2019-09-10T08:23:21Z","dateModified":"2019-09-10T08:23:21Z","articleSection":"QU\u1ed0C T\u1ebe","creator":"Th\u1ee5y My","author":[{"@type":"Person","name":"Th\u1ee5y My","url":"http:\/\/vi.rfi.fr\/auteur\/th%E1%BB%A5y-my\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="https://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="https://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="CFI" href="https://www.cfi.fr/en" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="https://www.francemediasmonde.com/vi/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="Thư tin" id="newsletter" href="https://emailing.rfi.fr/vi/subscribe">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 16 thứ tiếng" href="/thu-tieng">RFI bằng 16 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201909/VN_60MN_2019_09_09.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-09-10","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-09-10","aef_hpubli":"09:29","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190909-trao-doi-tu-nhan-zelensky-chien-thang-hay-sap-bay-cua-putin","aef_page_provenance":"\/quoc-te\/20190909-trao-doi-tu-nhan-zelensky-chien-thang-hay-sap-bay-cua-putin","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-09-10","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-09-10","aef_hpubli":"09:29","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190909-trao-doi-tu-nhan-zelensky-chien-thang-hay-sap-bay-cua-putin","aef_page_provenance":"\/quoc-te\/20190909-trao-doi-tu-nhan-zelensky-chien-thang-hay-sap-bay-cua-putin","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-09-10","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-09-10","aef_hpubli":"09:29","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190909-trao-doi-tu-nhan-zelensky-chien-thang-hay-sap-bay-cua-putin","aef_page_provenance":"\/quoc-te\/20190909-trao-doi-tu-nhan-zelensky-chien-thang-hay-sap-bay-cua-putin","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB143043-RFI-VI-20190909'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20190909.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB143043-RFI-VI-20190909","ns_st_ep":"Th\u00f4ng tin 09\/09 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-09-09","aef_streamtype_2":"od","aef_rep_global":"20190909-thong-tin-0909-13h00-gmt","aef_thema":"lngvietnviol130000131700,journal,v,lngvietnviol130000131700","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190909-thong-tin-0909-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2019-09-09","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190909-trao-doi-tu-nhan-zelensky-chien-thang-hay-sap-bay-cua-putin","aef_page_provenance":"\/quoc-te\/20190909-trao-doi-tu-nhan-zelensky-chien-thang-hay-sap-bay-cua-putin","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB143043-RFI-VI-20190909">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 09/09 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;09&#x2F;09&#x20;13h00&#x20;GMT" data-stream="listenWB143043-RFI-VI-20190909">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20190909.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB143052-RFI-VI-20190909'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20190909.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB143052-RFI-VI-20190909","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 09\/09 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-09-09","aef_streamtype_2":"od","aef_rep_global":"20190909-phan-con-lai-cua-chuong-trinh-0909-13h17-gmt","aef_thema":"lngvietnviol131700140000,tranche d'information,v,lngvietnviol131700140000","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190909-phan-con-lai-cua-chuong-trinh-0909-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2019-09-09","aef_hpubli":"15:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190909-trao-doi-tu-nhan-zelensky-chien-thang-hay-sap-bay-cua-putin","aef_page_provenance":"\/quoc-te\/20190909-trao-doi-tu-nhan-zelensky-chien-thang-hay-sap-bay-cua-putin","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB143052-RFI-VI-20190909">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 09/09 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;09&#x2F;09&#x20;13h17&#x20;GMT" data-stream="listenWB143052-RFI-VI-20190909">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20190909.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB142970-RFI-VI-20190909'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201909\/MAG_VIETNAM_09_09_2019_RADIO.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB142970-RFI-VI-20190909","ns_st_ep":"Bi\u1ec3n \u0110\u00f4ng: V\u00ec sao Trung Qu\u1ed1c s\u1ebd ch\u1ecdn \u0111\u00e1nh Vi\u1ec7t Nam","ns_st_pr":"T\u1ea0P CH\u00cd VI\u1ec6T NAM","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-09-09","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"t\u1ea1p ch\u00ed vi\u1ec7t nam,vi\u1ec6t nam,thanh ph\u01b0\u01a1ng,magazine,vi\u1ec7t nam,bi\u1ec3n \u0110\u00f4ng,trung qu\u1ed1c,t\u1ea1p ch\u00ed","aef_type_page1":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-viet-nam","aef_auteur":"Thanh Ph\u01b0\u01a1ng","aef_dpubli":"2019-09-09","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190909-trao-doi-tu-nhan-zelensky-chien-thang-hay-sap-bay-cua-putin","aef_page_provenance":"\/quoc-te\/20190909-trao-doi-tu-nhan-zelensky-chien-thang-hay-sap-bay-cua-putin","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB142970-RFI-VI-20190909">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VIỆT NAM"
                   data-stream="articleWB142970-RFI-VI-20190909" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-08-16t090457z_537653311_rc1215ff29a0_rtrmadp_3_china-politics-xi1.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-09-09">09/09/2019</time>
                                        <span>TẠP CHÍ VIỆT NAM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20190909-vi-sao-trung-quoc-se-chon-danh-viet-nam">Biển Đông: Vì sao Trung Quốc sẽ chọn đánh Việt Nam</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB143025-RFI-VI-20190908'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201909\/MAG_SPORTS_TUAN_pour_dim_8-09-2019_okok.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB143025-RFI-VI-20190908","ns_st_ep":"Vui bu\u1ed3n trong th\u1ebf gi\u1edbi v\u00f5 thu\u1eadt ","ns_st_pr":"T\u1ea0P CH\u00cd TH\u1ec2 THAO","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-09-08","aef_streamtype_2":"od","aef_rep_global":"chau-a","aef_thema":"t\u1ea1p ch\u00ed th\u1ec3 thao,ch\u00c2u \u00c1,ph\u00c1p,th\u1ec2 thao,t\u00fa anh,magazine,v\u00f5 thu\u1eadt,t\u1ea1p ch\u00ed,th\u1ec3 thao","aef_type_page1":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_contenu1":"audio","aef_section1":"chau-a","aef_section2":"tap-chi-the-thao","aef_auteur":"T\u00fa Anh","aef_dpubli":"2019-09-08","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190909-trao-doi-tu-nhan-zelensky-chien-thang-hay-sap-bay-cua-putin","aef_page_provenance":"\/quoc-te\/20190909-trao-doi-tu-nhan-zelensky-chien-thang-hay-sap-bay-cua-putin","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB143025-RFI-VI-20190908">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ THỂ THAO"
                   data-stream="articleWB143025-RFI-VI-20190908" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-09-01t122501z_1436699967_rc1f0cc82aa0_rtrmadp_3_judo-world.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-09-08">08/09/2019</time>
                                        <span>TẠP CHÍ THỂ THAO</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/chau-a/20190908-vui-buon-trong-the-gioi-vo-thuat">Vui buồn trong thế giới võ thuật </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB142971-RFI-VI-20190907'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201909\/The_Gioi_Do_Day_Tham_nhung_o_Dong_Au.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB142971-RFI-VI-20190907","ns_st_ep":"Bulgari, Hungary, Slovakia: Tham nh\u0169ng g\u1eb7m nh\u1ea5m th\u01b0\u1ee3ng t\u1ea7ng l\u00e3nh \u0111\u1ea1o","ns_st_pr":"T\u1ea0P CH\u00cd \u0110\u1eb6C BI\u1ec6T","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-09-07","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"t\u1ea1p ch\u00ed \u0110\u1eb7c bi\u1ec7t,qu\u1ed0c t\u1ebe,x\u00c3 h\u1ed8i,thu h\u1eb1ng,magazine,h\u1ed1i l\u1ed9,t\u1ea1p ch\u00ed,qu\u1ed1c t\u1ebf,li\u00ean hi\u1ec7p ch\u00e2u \u00c2u,bulgari,hungary,slovakia,tham nh\u0169ng,l\u00e3nh \u0111\u1ea1o,ch\u00ednh tr\u1ecb,h\u1ed3ng k\u00f4ng,facebook,d\u1eabn \u0111\u1ed9,d\u00e2n ch\u1ee7,m\u1ea1ng x\u00e3 h\u1ed9i,thu nh\u1eadp,\u0111i\u1ec1u tra,nh\u00e0 b\u00e1o,\u00c1m s\u00e1t,c\u01a1 s\u1edf h\u1ea1 t\u1ea7ng,x\u00e2y d\u1ef1ng,t\u1eeb ch\u1ee9c","aef_type_page1":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-dac-biet","aef_auteur":"Thu H\u1eb1ng","aef_dpubli":"2019-09-07","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190909-trao-doi-tu-nhan-zelensky-chien-thang-hay-sap-bay-cua-putin","aef_page_provenance":"\/quoc-te\/20190909-trao-doi-tu-nhan-zelensky-chien-thang-hay-sap-bay-cua-putin","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB142971-RFI-VI-20190907">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ĐẶC BIỆT"
                   data-stream="articleWB142971-RFI-VI-20190907" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/000_Par7258751_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-09-07">07/09/2019</time>
                                        <span>TẠP CHÍ ĐẶC BIỆT</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20190907-bulgari-hungary-slovakia-tham-nhung-gam-nham-thuong-tang-lanh-dao">Bulgari, Hungary, Slovakia: Tham nhũng gặm nhấm thượng tầng lãnh &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB142608-RFI-VI-20190907'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201909\/MAG_2883114_AVVENTURA_07_09_2019.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB142608-RFI-VI-20190907","ns_st_ep":"T\u00ecnh kh\u00fac L'Avventura qua l\u1eddi k\u1ec3 c\u1ee7a t\u00e1c gi\u1ea3","ns_st_pr":"T\u1ea0P CH\u00cd \u00c2M NH\u1ea0C","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-09-07","aef_streamtype_2":"od","aef_rep_global":"van-hoa","aef_thema":"t\u1ea1p ch\u00ed \u00c2m nh\u1ea1c,v\u0102n h\u00d3a,tu\u1ea5n th\u1ea3o,magazine,\u00c2m nh\u1ea1c,v\u0103n h\u00f3a,ph\u00e1p,t\u1ea1p ch\u00ed","aef_type_page1":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_contenu1":"audio","aef_section1":"van-hoa","aef_section2":"tap-chi-am-nhac","aef_auteur":"Tu\u1ea5n Th\u1ea3o","aef_dpubli":"2019-09-07","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190909-trao-doi-tu-nhan-zelensky-chien-thang-hay-sap-bay-cua-putin","aef_page_provenance":"\/quoc-te\/20190909-trao-doi-tu-nhan-zelensky-chien-thang-hay-sap-bay-cua-putin","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB142608-RFI-VI-20190907">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ÂM NHẠC"
                   data-stream="articleWB142608-RFI-VI-20190907" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/31/473/232/177/87/sites/images.rfi.fr/files/aef_image/000_Par7042819_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-09-07">07/09/2019</time>
                                        <span>TẠP CHÍ ÂM NHẠC</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/van-hoa/20190914-tinh-khuc-lavventura-qua-loi-ke-cua-tac-gia">Tình khúc L'Avventura qua lời kể của tác giả</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB142270-RFI-VI-20190906'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201909\/Tap_Chi_Xa_Hoi_-_06_09_2019.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB142270-RFI-VI-20190906","ns_st_ep":"V\u00f9ng Paris : \u0110a d\u1ea1ng sinh th\u00e1i \u0111ang b\u1ecb \u0111e d\u1ecda","ns_st_pr":"T\u1ea0P CH\u00cd X\u00c3 H\u1ed8I","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-09-06","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"t\u1ea1p ch\u00ed x\u00e3 h\u1ed9i,ph\u00c1p,x\u00c3 h\u1ed8i,th\u00f9y d\u01b0\u01a1ng,magazine,t\u1ea1p ch\u00ed,x\u00e3 h\u1ed9i,ph\u00e1p,paris,\u0111a d\u1ea1ng sinh th\u00e1i","aef_type_page1":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-cong-dong","aef_auteur":"Th\u00f9y D\u01b0\u01a1ng","aef_dpubli":"2019-09-06","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190909-trao-doi-tu-nhan-zelensky-chien-thang-hay-sap-bay-cua-putin","aef_page_provenance":"\/quoc-te\/20190909-trao-doi-tu-nhan-zelensky-chien-thang-hay-sap-bay-cua-putin","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB142270-RFI-VI-20190906">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ XÃ HỘI"
                   data-stream="articleWB142270-RFI-VI-20190906" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/20/960/472/177/87/sites/images.rfi.fr/files/aefimagesnew/aef_image/61545617_3298141176877969_6020563131216953344_n.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-09-06">06/09/2019</time>
                                        <span>TẠP CHÍ XÃ HỘI</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20190920-vung-paris-he-da-dang-sinh-thai-dang-bi-de-doa">Vùng Paris : Đa dạng sinh thái đang bị đe dọa</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    QUỐC TẾ
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="WB143061-RFI-VI-20190910" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/4VPV.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Trao đổi tù nhân : Zelensky chiến thắng hay sập bẫy của Putin ?" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/4VPV.T" data-counturl="http://vi.rfi.fr/quoc-te/20190909-trao-doi-tu-nhan-zelensky-chien-thang-hay-sap-bay-cua-putin" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/4VPV.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/4VPV.L" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ukraina/">Ukraina</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/tu-nhan/">Tù nhân</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/tr%E1%BA%A3-t%E1%BB%B1-do/">Trả tự do</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phng-tay/">Phương Tây</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ngo%E1%BA%A1i-giao/">Ngoại giao</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/volodymyr-zelensky/">Volodymyr Zelensky</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Trao đổi tù nhân : Zelensky chiến thắng hay sập bẫy của Putin ?</h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/th%E1%BB%A5y-my/">Thụy My</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="19-09-10">
                        <meta itemprop="datePublished" content="2019-09-10">
                            Đăng ngày 10-09-2019
                    </time>
                    <time datetime="19-09-10">
                    Sửa đổi ngày 10-09-2019  08:23
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3000/1695/1024/578/sites/images.rfi.fr/files/aefimagesnew/aef_image/sentsov_02.jpg" alt="media" width="620">
                                                                    <small>Tổng thống Ukraina Volodymyr Zelensky chào đón đạo diễn Oleg Sentsov vừa được trao trả, tại sâ bay Borispil, ngoại ô Kiev ngày 07/09/2019.</small>
                                                    <small>Ukrainian Presidential Press Service/Handout via REUTERS</small>
                            </div>
        
       

                    <div class="intro"><p>Tân tổng thống Ukraina, Volodymyr Zelensky đã gây tiếng vang lớn với cuộc trao đổi tù nhân với Matxcơva vào cuối tuần qua. Tuy nhiên AFP dẫn lời các chuyên gia và báo chí cảnh báo, động thái này lại có thể buộc Kiev phải có những nhượng bộ nguy hiểm trong tương lai.</p></div>
        
        <div itemprop="articleBody"><p>Lên nắm quyền từ tháng Năm, ông Zelensky, nguyên là diễn viên hài và chưa hề làm chính trị, đã thực hiện một trong những lời hứa lúc tranh cử, khi đạt được sự đồng ý của tổng thống Nga Vladimir Putin trong việc trả tự do cho 35 tù nhân Ukraina hôm thứ Bảy 7/9. Trong đó nổi tiếng nhất là nhà điện ảnh Oleg Sentsov, và 24 thủy thủ bị Nga bắt trong cuộc đối đầu trên biển vào cuối năm 2018.</p><p>Nhà phân tích chính trị Ukraina, Volodymyr Fessenko nhấn mạnh : <em>« Về mặt chính trị, đó là một thành công lớn của ông Zelensky »</em>, vì tất cả mọi trao đổi với Matxcơva đều đã bị ách tắc từ ba năm qua. Các tù nhân Ukraina được tổng thống chào đón tại Kiev, và được cả nước coi như những người hùng.</p><p>Nhưng đổi lại, ông Zelensky phải chấp nhận giao cho Matxcơva một cựu chỉ huy quân sự của phe ly khai thân Nga. Đây là nhân chứng quan trọng trong thảm họa chuyến bay MH17 của Malaysia Airlines, bị bắn rơi khi đang bay trên không phận miền đông Ukraina. Các nhà điều tra quốc tế khẳng định chiếc máy bay Boeing trên đây bị trúng một hỏa tiễn của Nga.</p><p>Quyết định thả nhân chứng chủ chốt của thảm kịch MH17 đã gây giận dữ cho Hà Lan, quốc gia có 196 công dân đã thiệt mạng trong vụ này. La Haye đã yêu cầu Kiev không chuyển tù nhân này cho Nga nhưng không thành công. Matxcơva luôn kịch liệt bác bỏ trách nhiệm trong vụ bắn rơi máy bay thảm khốc này.</p><p><strong>Giá phải trả quá đắt</strong></p><p>Tuần báo Anh uy tín <em>The Economist </em>nhận định : <em>« Thả một nghi can trong vụ MH17 là một cái giá quá cao cho một bước khiêm tốn tiến đến hòa bình ».</em></p><p>Đối với tờ <em>Bild</em>, nhật báo Đức có số phát hành lớn, thậm chí đây còn là <em>« thắng lợi nhân đôi »</em> của ông Putin : ông ta thu hồi được nghi can duy nhất đang ngồi tù, còn châu Âu đánh mất một ít lòng tin vào Ukraina, vì đã làm ngơ trước lời kêu gọi của Hà Lan. </p><p>Trong khi đó sự ủng hộ của phương Tây là hết sức quan trọng đối với Ukraina. Kiev đang trong cuộc khủng hoảng chưa từng thấy với người láng giềng hùng mạnh, từ khi Nga sáp nhập bán đảo Crimée của Ukraina năm 2014, và tiếp đến là cuộc chiến với phe ly khai do Nga yểm trợ, đã làm cho gần 13.000 người chết.</p><p>Ukraina và phương Tây tố cáo Nga xúi giục gây chiến, cung cấp các tay súng và vũ khí cho quân nổi dậy. Trong số đó có loại hỏa tiễn BUK đã bắn rơi chiếc máy bay MH17 làm 298 người vô tội thiệt mạng, nhưng Matxcơva luôn chối cãi đã gây ra tội ác.</p><p>Các chuyên gia cho rằng, phương Tây sau khi trừng phạt Nga và bản thân cũng chịu thiệt hại kinh tế, đã ngán ngẩm trước cuộc xung đột kéo dài năm năm qua. Các nước phương Tây có thể nhân cơ hội này gây áp lực đối với ông Zelensky để nhượng bộ tiếp, chẳng hạn như việc thành lập chế độ liên bang gây tranh cãi.</p><p><strong>Áp lực phương Tây</strong></p><p>Một nguồn tin Ukraina thông thạo nói với AFP : <em>« Rõ ràng là phương Tây sẽ cố gắng buộc chúng tôi giải quyết vấn đề với Nga. Họ đã quá chán ngán »</em>. Theo nguồn tin trên, chính quyền Ukraina cần can đảm để đạt được kết quả tối đa trong tình hình này, dựa vào mong muốn của Matxcơva được dỡ bỏ trừng phạt. Tuy nhiên cũng có cơ hội cho những tiến bộ ở miền đông.</p><p>Ngoại trưởng và bộ trưởng Quân Lực Pháp, quốc gia đang hy vọng cải thiện quan hệ với Nga, hôm thứ Hai 9/9 đến Matxcơva để gặp gỡ các đồng nhiệm Nga. </p><p>Đối với nhà phân tích Volodymyr Fessenko, <em>« phương Tây biết rằng có những lằn ranh đỏ mà Ukraina sẽ không vượt qua ».</em> Nhưng khi vội vã đi đến một thỏa thuận, tổng thống Ukraina, vốn mong chấm dứt xung đột và có tham vọng thu hồi các lãnh thổ ly khai dưới trướng Kiev, có nguy cơ <em>« rơi vào một cái bẫy mà Putin đang giăng ra ».</em></p><p>Trong bối cảnh đó, một cuộc họp thượng đỉnh mới theo «<em> công thức Normandie</em> » - tập hợp các nguyên thủ Ukraina, Nga, Đức, Pháp - được loan báo vào tháng Chín, cũng gây ra lo ngại tại Ukraina. Đây là hội nghị thượng đỉnh bốn bên đầu tiên kể từ ba năm qua. </p><p>Trang web thông tin Ukrainska Pravda phê phán, khi chấp nhận trao đổi tù nhân, ông Zelensky chứng tỏ <em>« sẵn sàng cho những nhượng bộ dù gây tranh cãi, miễn đạt được mục đích ». </em>Thế nhưng<em> « chưa ai thấy được kế hoạch hòa bình của ông, và không ai biết được ông sẽ sẵn lòng nhượng bộ những gì trong cuộc họp thượng đỉnh sắp tới</em> ».</p></div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/4VPV.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Trao đổi tù nhân : Zelensky chiến thắng hay sập bẫy của Putin ?" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/4VPV.T" data-counturl="http://vi.rfi.fr/quoc-te/20190909-trao-doi-tu-nhan-zelensky-chien-thang-hay-sap-bay-cua-putin" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/4VPV.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/4VPV.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="WB91553-RFI-VI-20140324">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="Nghe toàn bộ chương trình RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE RFI BEST_C.jpg" alt="Nghe toàn bộ chương trình RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/viet-nam/20180921-rfi-tieng-viet-tren-viber"
                                title="Viber - RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/viber-post-facebook-twitter_rfiviet_0.png" alt="Viber - RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="https://www.youtube.com/channel/UCrcNctCerJODXX4XfVTbv5g"
                                title="RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/hqdefault_3.jpg" alt="RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="WB143050-RFI-VI-20190909">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/poutine_macron_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">NGA-PHÁP</span>
                                                <h4 class="title">Pháp –Nga : Vì sao Macron muốn cải thiện quan hệ với Putin ?</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Pháp –Nga : Vì sao Macron muốn cải thiện quan hệ với Putin ?" href="http://vi.rfi.fr/phap/20190909-phap-%E2%80%93nga-vi-sao-macron-muon-cai-thien-quan-he-voi-putin" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB143041-RFI-VI-20190909">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/asia_print_copie.jpg_2.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">TIN VẮN - QUỐC TẾ</span>
                                                <h4 class="title">TIN ĐỌC NHANH</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="TIN ĐỌC NHANH" href="http://vi.rfi.fr/quoc-te/20190909-tin-doc-nhanh" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB143040-RFI-VI-20190909">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-09-08t063828z_2128353911_rc13f08e6cd0_rtrmadp_3_hongkong-protests_0_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HỒNG KÔNG - HOA KỲ</span>
                                                <h4 class="title">Hồng Kông : Khả năng can thiệp hạn hẹp của Hoa Kỳ</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Hồng Kông : Khả năng can thiệp hạn hẹp của Hoa Kỳ" href="http://vi.rfi.fr/chau-a/20190909-hong-kong-phe-bieu-tinh-keu-goi-my-can-thiep-kha-nang-han-hep-cua-hoa-ky" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB143037-RFI-VI-20190909">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1k51sh.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHÁP - NGA</span>
                                                <h4 class="title">Pháp và Nga nối lại đối thoại, Liên Hiệp Châu Âu bị chia rẽ</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Pháp và Nga nối lại đối thoại, Liên Hiệp Châu Âu bị chia rẽ" href="http://vi.rfi.fr/phap/20190909-phap-va-nga-noi-lai-doi-thoai-lien-hiep-chau-au-bi-chia-re" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB143039-RFI-VI-20190909">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-08-29t100812z_1061353490_rc1b990fbd60_rtrmadp_3_yemen-security_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">QUỐC TẾ - VŨ KHÍ</span>
                                                <h4 class="title">Ân Xá Quốc Tế lên án ngành công nghiệp vũ khí</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Ân Xá Quốc Tế lên án ngành công nghiệp vũ khí" href="http://vi.rfi.fr/quoc-te/20190909-an-xa-quoc-te-len-an-nganh-cong-nghiep-vu-khi" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB143036-RFI-VI-20190909">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-09-08t080408z_199042789_rc144c8102d0_rtrmadp_3_russia-election-putin.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">NGA-BẦU CỬ ĐỊA PHƯƠNG</span>
                                                <h4 class="title">Bầu cử Nga: Đảng cầm quyền bị tổn thất nặng nề ở Matxcơva</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Bầu cử Nga: Đảng cầm quyền bị tổn thất nặng nề ở Matxcơva" href="http://vi.rfi.fr/quoc-te/20190909-bau-cu-nga-da%CC%89ng-ca%CC%80m-quye%CC%80n-bi%CC%A3-ton-that-nang-ne-o%CC%89-matxcova" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB143035-RFI-VI-20190909">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1k2330_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ANH - BREXIT</span>
                                                <h4 class="title">Anh : Nghị Viện bỏ phiếu về đề nghị bầu cử trước kỳ hạn</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Anh : Nghị Viện bỏ phiếu về đề nghị bầu cử trước kỳ hạn" href="http://vi.rfi.fr/quoc-te/20190909-anh-nghi-vien-bo-phieu-ve-de-nghi-bau-cu-som-cua-thu-tuong" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB143034-RFI-VI-20190909">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-09-08t114301z_1461040994_rc1eecca6ef0_rtrmadp_3_syria-security-turkey-usa.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">MỸ - THỔ NHĨ KỲ - SYRIA</span>
                                                <h4 class="title">Quân đội Mỹ và Thổ Nhĩ Kỳ tuần tra chung tại Syria</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Quân đội Mỹ và Thổ Nhĩ Kỳ tuần tra chung tại Syria" href="http://vi.rfi.fr/quoc-te/20190909-quan-do%CC%A3i-my-va%CC%80-tho-nhi-ky-tua%CC%80n-tra-chung-ta%CC%A3i-syria" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB143032-RFI-VI-20190909">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3000/1690/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-09-04t145429z_980657025_rc1b55737810_rtrmadp_3_russia-india.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ẤN ĐỘ - NGA</span>
                                                <h4 class="title">Ấn Độ mua tên lửa S-400 của Nga</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Ấn Độ mua tên lửa S-400 của Nga" href="http://vi.rfi.fr/chau-a/20190909-an-do-mua-5-to-hop-ten-lua-s-400-cua-nga" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="WB143037-RFI-VI-20190909">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20190909-phap-va-nga-noi-lai-doi-thoai-lien-hiep-chau-au-bi-chia-re" title="Ph&#x00E1;p&#x20;v&#x00E0;&#x20;Nga&#x20;n&#x1ED1;i&#x20;l&#x1EA1;i&#x20;&#x0111;&#x1ED1;i&#x20;tho&#x1EA1;i,&#x20;Li&#x00EA;n&#x20;Hi&#x1EC7;p&#x20;Ch&#x00E2;u&#x20;&#x00C2;u&#x20;b&#x1ECB;&#x20;chia&#x20;r&#x1EBD;">Pháp và Nga nối lại đối thoại, Liên Hiệp Châu Âu bị chia rẽ</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB142975-RFI-VI-20190906">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh-qu%E1%BB%91c/">Anh Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20190906-brexit-kich-ban-thu-tuong-boris-johnson" title="Brexit&#x3A;&#x20;C&#x00E1;c&#x20;k&#x1ECB;ch&#x20;b&#x1EA3;n&#x20;kh&#x00E1;c&#x20;nhau&#x20;th&#x1EDD;i&#x20;th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;Boris&#x20;Johnson">Brexit: Các kịch bản khác nhau thời thủ tướng Boris Johnson</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB142947-RFI-VI-20190905">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BB%93ng-kong/">Hồng Kông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83u-tinh/">Biểu tình</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kh%E1%BB%A7ng-ho%E1%BA%A3ng/">Khủng hoảng</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190905-hong-kong-tien-trinh-hoa-giai-duong-con-dai" title="H&#x1ED3;ng&#x20;K&#x00F4;ng&#x20;&#x3A;&#x20;Ti&#x1EBF;n&#x20;tr&#x00EC;nh&#x20;h&#x00F2;a&#x20;gi&#x1EA3;i,&#x20;&#x0111;&#x01B0;&#x1EDD;ng&#x20;c&#x00F2;n&#x20;d&#x00E0;i&#x20;">Hồng Kông : Tiến trình hòa giải, đường còn dài </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB142926-RFI-VI-20190904">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/iran/">Iran</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BA%A1t-nhan/">Hạt nhân</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hi%E1%BB%87p-%E1%BB%8Bnh/">Hiệp định</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20190904-iran-co-o-lai-hiep-dinh-hat-nhan-2015-neu-duoc-doi-dau-lay-15-ti-do-la-tin-dung" title="Iran&#x20;c&#x00F3;&#x20;&#x1EDF;&#x20;l&#x1EA1;i&#x20;Hi&#x1EC7;p&#x20;&#x0111;&#x1ECB;nh&#x20;h&#x1EA1;t&#x20;nh&#x00E2;n&#x20;2015,&#x20;n&#x1EBF;u&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;&#x0111;&#x1ED5;i&#x20;d&#x1EA7;u&#x20;l&#x1EA5;y&#x20;15&#x20;t&#x1EC9;&#x20;&#x0111;&#x00F4;&#x20;la&#x20;t&#x00ED;n&#x20;d&#x1EE5;ng&#x20;&#x3F;">Iran có ở lại Hiệp định hạt nhân 2015, nếu được đổi dầu lấy 15 tỉ đô la tín dụng ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB142892-RFI-VI-20190903">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83n-ong/">Biển Đông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20190903-viet-nam-quoc-te-hoa-van-de-bien-dong" title="Vi&#x1EC7;t&#x20;Nam&#x20;&#x0111;&#x1EA9;y&#x20;m&#x1EA1;nh&#x20;qu&#x1ED1;c&#x20;t&#x1EBF;&#x20;h&#x00F3;a&#x20;v&#x1EA5;n&#x20;&#x0111;&#x1EC1;&#x20;Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng">Việt Nam đẩy mạnh quốc tế hóa vấn đề Biển Đông</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB142858-RFI-VI-20190902">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/asean/">ASEAN</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190902-tap-tran-chung-voi-my-asean-muon-gui-mot-tin-hieu-chinh-tri-cho-bac-kinh-trong-ho-so" title="T&#x1EAD;p&#x20;tr&#x1EAD;n&#x20;chung&#x20;v&#x1EDB;i&#x20;M&#x1EF9;&#x20;&#x3A;&#x20;ASEAN&#x20;mu&#x1ED1;n&#x20;g&#x1EED;i&#x20;m&#x1ED9;t&#x20;t&#x00ED;n&#x20;hi&#x1EC7;u&#x20;cho&#x20;B&#x1EAF;c&#x20;Kinh">Tập trận chung với Mỹ : ASEAN muốn gửi một tín hiệu cho Bắc Kinh</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB142788-RFI-VI-20190830">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BB%93ng-kong/">Hồng Kông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190830-hk-bac-kinh-co-dua-quan-dan-ap-phong-trao-doi-dan-chu-vao-luc-nay" title="H&#x1ED3;ng&#x20;K&#x00F4;ng&#x3A;&#x20;Li&#x1EC7;u&#x20;B&#x1EAF;c&#x20;Kinh&#x20;c&#x00F3;&#x20;&#x0111;&#x01B0;a&#x20;qu&#x00E2;n&#x20;&#x0111;&#x00E0;n&#x20;&#x00E1;p&#x20;phong&#x20;tr&#x00E0;o&#x20;&#x0111;&#x00F2;i&#x20;d&#x00E2;n&#x20;ch&#x1EE7;&#x20;v&#x00E0;o&#x20;l&#x00FA;c&#x20;n&#x00E0;y&#x20;&#x3F;">Hồng Kông: Liệu Bắc Kinh có đưa quân đàn áp phong trào đòi dân chủ vào lúc này ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB142767-RFI-VI-20190829">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh-qu%E1%BB%91c/">Anh Quốc</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20190829-brexit-thu-tuong-anh-tim-ke-hoan-binh-hay-gat-nghi-vien-ra-ngoai-tien-trinh-chia-ta" title="Th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;Anh&#x20;t&#x00EC;m&#x20;k&#x1EBF;&#x20;ho&#x00E3;n&#x20;binh&#x20;hay&#x20;g&#x1EA1;t&#x20;Ngh&#x1ECB;&#x20;Vi&#x1EC7;n&#x20;ra&#x20;ngo&#x00E0;i&#x20;ti&#x1EBF;n&#x20;tr&#x00EC;nh&#x20;Brexit&#x3F;">Thủ tướng Anh tìm kế hoãn binh hay gạt Nghị Viện ra ngoài tiến trình Brexit?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB142743-RFI-VI-20190828">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83n-ong/">Biển Đông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/philippines/">Philippines</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190828-cung-tham-do-dau-khi-bien-dong-trung-quoc-va-la-bai-philippines" title="C&#x00F9;ng&#x20;th&#x0103;m&#x20;d&#x00F2;&#x20;d&#x1EA7;u&#x20;kh&#x00ED;&#x20;Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x3A;&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;v&#x00E0;&#x20;l&#x00E1;&#x20;b&#x00E0;i&#x20;Philippines">Cùng thăm dò dầu khí Biển Đông: Trung Quốc và lá bài Philippines</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB142729-RFI-VI-20190827">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/brazil/">Brazil</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/quan-h%E1%BB%87/">Quan hệ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20190827-quan-he-phap-brazil-dot-ngot-xau-di-tren-nen-rung-amazon-boc-chay-ok" title="Quan&#x20;h&#x1EC7;&#x20;Ph&#x00E1;p-Brazil&#x20;&#x0111;&#x1ED9;t&#x20;ng&#x1ED9;t&#x20;x&#x1EA5;u&#x20;&#x0111;i&#x20;tr&#x00EA;n&#x20;n&#x1EC1;n&#x20;r&#x1EEB;ng&#x20;Amazon&#x20;b&#x1ED1;c&#x20;ch&#x00E1;y">Quan hệ Pháp-Brazil đột ngột xấu đi trên nền rừng Amazon bốc cháy</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="WB142916-RFI-VI-20190903">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nhan-quy%E1%BB%81n/">Nhân quyền</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20190903-luat-dan-do-viet-trung-ti-nan-chinh-tri-dieu-dang-lo" title="Lu&#x1EAD;t&#x20;d&#x1EAB;n&#x20;&#x0111;&#x1ED9;&#x20;Vi&#x1EC7;t&#x20;&#x2013;&#x20;Trung&#x3A;&#x20;&#x2018;&#x2018;T&#x1ECB;&#x20;n&#x1EA1;n&#x20;ch&#x00ED;nh&#x20;tr&#x1ECB;&#x2019;&#x2019;,&#x20;&#x0111;i&#x1EC1;u&#x20;&#x0111;&#x00E1;ng&#x20;lo&#x20;tr&#x01B0;&#x1EDB;c&#x20;ti&#x00EA;n">Luật dẫn độ Việt – Trung: ‘‘Tị nạn chính trị’’, điều đáng lo trước tiên</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB142271-RFI-VI-20190809">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BB%93ng-kong/">Hồng Kông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ph%E1%BB%8Fng-v%E1%BA%A5n/">Phỏng vấn</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190809-hong-kong-nguoi-dan-khong-khuat-phuc-truoc-hoang-de-tap-can-binh" title="Ho&#x00E0;ng&#x20;Chi&#x20;Phong&#x3A;&#x20;D&#x00E2;n&#x20;H&#x1ED3;ng&#x20;K&#x00F4;ng&#x20;kh&#x00F4;ng&#x20;khu&#x1EA5;t&#x20;ph&#x1EE5;c&#x20;tr&#x01B0;&#x1EDB;c&#x20;&quot;ho&#x00E0;ng&#x20;&#x0111;&#x1EBF;&quot;&#x20;T&#x1EAD;p&#x20;C&#x1EAD;n&#x20;B&#x00EC;nh">Hoàng Chi Phong: Dân Hồng Kông không khuất phục trước "hoàng đế" Tập Cận Bình</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB142044-RFI-VI-20190730">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bai-t-chinh/">Bãi Tư Chính</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83n-ong/">Biển Đông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83u-tinh/">Biểu tình</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20190730-tu-chinh-su-ngoan-co-cua-trung-quoc-khien-viet-nam-phai-phan-ung-manh" title="T&#x01B0;&#x20;Ch&#x00ED;nh&#x3A;&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;ngoan&#x20;c&#x1ED1;&#x20;khi&#x1EBF;n&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;ph&#x1EA3;n&#x20;&#x1EE9;ng&#x20;m&#x1EA1;nh">Tư Chính: Trung Quốc ngoan cố khiến Việt Nam phản ứng mạnh</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB141857-RFI-VI-20190723">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BB%93ng-kong/">Hồng Kông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ph%E1%BB%8Fng-v%E1%BA%A5n/">Phỏng vấn</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190723-bao-ve-tu-do-dan-hong-kong-bi-coi-hon-voi-me-to-quoc" title="B&#x1EA3;o&#x20;v&#x1EC7;&#x20;t&#x1EF1;&#x20;do&#x20;d&#x00E2;n&#x20;ch&#x1EE7;,&#x20;d&#x00E2;n&#x20;H&#x1ED3;ng&#x20;K&#x00F4;ng&#x20;b&#x1ECB;&#x20;coi&#x20;&quot;h&#x1ED7;n&quot;&#x20;v&#x1EDB;i&#x20;M&#x1EB9;&#x20;T&#x1ED5;&#x20;qu&#x1ED1;c">Bảo vệ tự do dân chủ, dân Hồng Kông bị coi "hỗn" với Mẹ Tổ quốc</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB141241-RFI-VI-20190627">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BA%A3ng-c%E1%BB%99ng-s%E1%BA%A3n/">đảng Cộng sản</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20190627-anh-ong-trong-dat-ong-vuong-tuong-lai-nao-cho-viet-nam" title="&#x00D4;ng&#x20;Tr&#x1ECD;ng&#x20;d&#x1EAF;t&#x20;tay&#x20;&#x00F4;ng&#x20;V&#x01B0;&#x1EE3;ng&#x3A;&#x20;T&#x01B0;&#x01A1;ng&#x20;lai&#x20;n&#x00E0;o&#x20;cho&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;&#x3F;&#x20;">Ông Trọng dắt tay ông Vượng: Tương lai nào cho Việt Nam ? </a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="WB143050-RFI-VI-20190909">
                    <div class="meta">
                        <time datetime="19-09-09">09/09/2019</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/phap/20190909-phap-%E2%80%93nga-vi-sao-macron-muon-cai-thien-quan-he-voi-putin" title="Ph&#x00E1;p&#x20;&#x2013;Nga&#x20;&#x3A;&#x20;V&#x00EC;&#x20;sao&#x20;Macron&#x20;mu&#x1ED1;n&#x20;c&#x1EA3;i&#x20;thi&#x1EC7;n&#x20;quan&#x20;h&#x1EC7;&#x20;v&#x1EDB;i&#x20;Putin&#x20;&#x3F;">Pháp –Nga : Vì sao Macron muốn cải thiện quan hệ với Putin ?</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB143001-RFI-VI-20190907">
                    <div class="meta">
                        <time datetime="19-09-07">07/09/2019</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/dan-ch%E1%BB%A7/">Dân chủ</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/dan-tuy/">dân túy</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20190907-rung-amazon-brexit-trump-su-deo-dai-cua-dan-chu" title="R&#x1EEB;ng&#x20;Amazon,&#x20;Brexit,&#x20;Trump&#x3A;&#x20;S&#x1EF1;&#x20;&#x27;&#x2018;d&#x1EBB;o&#x20;dai&#x2019;&#x27;&#x20;c&#x1EE7;a&#x20;c&#x00E1;c&#x20;n&#x1EC1;n&#x20;d&#x00E2;n&#x20;ch&#x1EE7;">Rừng Amazon, Brexit, Trump: Sự '‘dẻo dai’' của các nền dân chủ</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB142989-RFI-VI-20190906">
                    <div class="meta">
                        <time datetime="19-09-06">06/09/2019</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/duy-ngo-nh/">Duy Ngô Nhĩ</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20190906-trung-quoc-tay-nao-tre-em-duy-ngo-nhi-tu-tieu-hoc-de-dong-hoa" title="Trung&#x20;Qu&#x1ED1;c&#x20;t&#x1EA9;y&#x20;n&#x00E3;o&#x20;tr&#x1EBB;&#x20;em&#x20;Duy&#x20;Ng&#x00F4;&#x20;Nh&#x0129;&#x20;t&#x1EEB;&#x20;ti&#x1EC3;u&#x20;h&#x1ECD;c&#x20;&#x0111;&#x1EC3;&#x20;&#x0111;&#x1ED3;ng&#x20;h&#x00F3;a&#x20;">Trung Quốc tẩy não trẻ em Duy Ngô Nhĩ từ tiểu học để đồng hóa </a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/quoc-te/', 'QUỐC TẾ'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/es/" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://trad.cn.rfi.fr" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ff.rfi.fr" title="Tiếng Fula" target="_blank">Tiếng Fula</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.rfi.fr/vi/subscribe" class="" title="Thư tin" target="_blank">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/en" title="CFI" target="_blank">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIvi" class="go" title="RFI trên Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi_vi" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Tieng-Viet-s209673/" class="ti" title="RFI trên TuneIn" target="_blank">TuneIn</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/vi/legal-notice" class="modeless" title="Thông tin pháp lý" target="_blank">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2019 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
