<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Anh Quốc : Hai ứng viên thủ tướng tranh luận trên truyền hình  - QUỐC TẾ - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Anh&#x20;Qu&#x1ED1;c&#x20;&#x3A;&#x20;Hai&#x20;&#x1EE9;ng&#x20;vi&#x00EA;n&#x20;th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;tranh&#x20;lu&#x1EAD;n&#x20;tr&#x00EA;n&#x20;truy&#x1EC1;n&#x20;h&#x00EC;nh&#x20;&#x20;-&#x20;QU&#x1ED0;C&#x20;T&#x1EBE;&#x20;-&#x20;RFI" />
    <meta name="description" content="Hai&#x20;&#x1EE9;ng&#x20;vi&#x00EA;n&#x20;chung&#x20;cu&#x1ED9;c&#x20;v&#x00E0;o&#x20;chi&#x1EBF;c&#x20;gh&#x1EBF;&#x20;th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;Anh,&#x20;c&#x1EF1;u&#x20;ngo&#x1EA1;i&#x20;tr&#x01B0;&#x1EDF;ng&#x20;Boris&#x20;Johnson&#x20;v&#x00E0;&#x20;&#x0111;&#x01B0;&#x01A1;ng&#x20;kim&#x20;ngo&#x1EA1;i&#x20;tr&#x01B0;&#x1EDF;ng&#x20;Jeremy&#x20;Hunt&#x20;v&#x00E0;o&#x20;h&#x00F4;m&#x20;qua,&#x20;09&#x2F;07&#x2F;2019,&#x20;&#x0111;&#x00E3;&#x20;l&#x00EA;n&#x20;truy&#x1EC1;n&#x20;h&#x00EC;nh&#x20;tham&#x20;gia&#x20;cu&#x1ED9;c&#x20;tranh&#x20;lu&#x1EAD;n&#x20;duy&#x20;nh&#x1EA5;t&#x20;tr&#x01B0;&#x1EDB;c&#x20;h&#x1EA1;n&#x20;ch&#x00F3;t&#x20;b&#x1EA7;u&#x20;phi&#x1EBF;u.&#x20;C&#x1EA3;&#x20;hai&#x20;&#x0111;&#x00E3;&#x20;ra&#x20;s&#x1EE9;c&#x20;thuy&#x1EBF;t..." />
                                <meta name="news_keywords" content="Anh, Châu Âu, thủ tướng, Ứng cử viên, Quốc tế, Chính trị" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/quoc-te/20190710-anh-quoc-hai-ung-vien-vao-ghe-thu-tuong-tranh-luan-tren-truyen-hinh" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3000/1695/1024/578/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-07-09t000000z_903468726_rc1952164260_rtrmadp_3_britain-eu-leader-debate.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="Anh&#x20;Qu&#x1ED1;c&#x20;&#x3A;&#x20;Hai&#x20;&#x1EE9;ng&#x20;vi&#x00EA;n&#x20;th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;tranh&#x20;lu&#x1EAD;n&#x20;tr&#x00EA;n&#x20;truy&#x1EC1;n&#x20;h&#x00EC;nh&#x20;" />
    <meta property="og:description" content="Hai&#x20;&#x1EE9;ng&#x20;vi&#x00EA;n&#x20;chung&#x20;cu&#x1ED9;c&#x20;v&#x00E0;o&#x20;chi&#x1EBF;c&#x20;gh&#x1EBF;&#x20;th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;Anh,&#x20;c&#x1EF1;u&#x20;ngo&#x1EA1;i&#x20;tr&#x01B0;&#x1EDF;ng&#x20;Boris&#x20;Johnson&#x20;v&#x00E0;&#x20;&#x0111;&#x01B0;&#x01A1;ng&#x20;kim&#x20;ngo&#x1EA1;i&#x20;tr&#x01B0;&#x1EDF;ng&#x20;Jeremy&#x20;Hunt&#x20;v&#x00E0;o&#x20;h&#x00F4;m&#x20;qua,&#x20;09&#x2F;07&#x2F;2019,&#x20;&#x0111;&#x00E3;&#x20;l&#x00EA;n&#x20;truy&#x1EC1;n&#x20;h&#x00EC;nh&#x20;tham&#x20;gia&#x20;cu&#x1ED9;c&#x20;tranh&#x20;lu&#x1EAD;n&#x20;duy&#x20;nh&#x1EA5;t&#x20;tr&#x01B0;&#x1EDB;c&#x20;h&#x1EA1;n&#x20;ch&#x00F3;t&#x20;b&#x1EA7;u&#x20;phi&#x1EBF;u.&#x20;C&#x1EA3;&#x20;hai&#x20;&#x0111;&#x00E3;&#x20;ra&#x20;s&#x1EE9;c&#x20;thuy&#x1EBF;t..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="QU&#x1ED0;C&#x20;T&#x1EBE;" />
                        <meta property="article:published_time" content="2019-07-10T14:02:16+02:00"/>
            <meta property="article:modified_time" content="2019-07-10T14:02:16+02:00"/>

                                                            <meta property="article:tag" content="Anh" />
                                    <meta property="article:tag" content="Ch&#x00E2;u&#x20;&#x00C2;u" />
                                    <meta property="article:tag" content="th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng" />
                                    <meta property="article:tag" content="&#x1EE8;ng&#x20;c&#x1EED;&#x20;vi&#x00EA;n" />
                                    <meta property="article:tag" content="Qu&#x1ED1;c&#x20;t&#x1EBF;" />
                                    <meta property="article:tag" content="Ch&#x00ED;nh&#x20;tr&#x1ECB;" />
                            
                                                                                    <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20190625-anh-quoc-boris-johnson-dap-lai-nhung-loi-chi-trich" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20190619-boris-johnson-bo-xa-doi-thu-trong-cuoc-dua-gianh-chuc-thu-tuong-anh-ok" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/quoc-te/20190710-anh-quoc-hai-ung-vien-vao-ghe-thu-tuong-tranh-luan-tren-truyen-hinh" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3000/1695/1024/578/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-07-09t000000z_903468726_rc1952164260_rtrmadp_3_britain-eu-leader-debate.jpg" />
    <meta name="twitter:title" content="Anh&#x20;Qu&#x1ED1;c&#x20;&#x3A;&#x20;Hai&#x20;&#x1EE9;ng&#x20;vi&#x00EA;n&#x20;th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;tranh&#x20;lu&#x1EAD;n&#x20;tr&#x00EA;n&#x20;truy&#x1EC1;n&#x20;h&#x00EC;nh&#x20;" />
    <meta name="twitter:description" content="Hai&#x20;&#x1EE9;ng&#x20;vi&#x00EA;n&#x20;chung&#x20;cu&#x1ED9;c&#x20;v&#x00E0;o&#x20;chi&#x1EBF;c&#x20;gh&#x1EBF;&#x20;th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;Anh,&#x20;c&#x1EF1;u&#x20;ngo&#x1EA1;i&#x20;tr&#x01B0;&#x1EDF;ng&#x20;Boris&#x20;Johnson&#x20;v&#x00E0;&#x20;&#x0111;&#x01B0;&#x01A1;ng&#x20;kim&#x20;ngo&#x1EA1;i&#x20;tr&#x01B0;&#x1EDF;ng&#x20;Jeremy&#x20;Hunt&#x20;v&#x00E0;o&#x20;h&#x00F4;m&#x20;qua,&#x20;09&#x2F;07&#x2F;2019,&#x20;&#x0111;&#x00E3;&#x20;l&#x00EA;n&#x20;truy&#x1EC1;n&#x20;h&#x00EC;nh&#x20;tham&#x20;gia&#x20;cu&#x1ED9;c&#x20;tranh&#x20;lu&#x1EAD;n&#x20;duy&#x20;nh&#x1EA5;t&#x20;tr&#x01B0;&#x1EDB;c&#x20;h&#x1EA1;n&#x20;ch&#x00F3;t&#x20;b&#x1EA7;u&#x20;phi&#x1EBF;u.&#x20;C&#x1EA3;&#x20;hai&#x20;&#x0111;&#x00E3;&#x20;ra&#x20;s&#x1EE9;c&#x20;thuy&#x1EBF;t..." />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/WB141539-RFI-VI-20190710" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/WB141539-RFI-VI-20190710" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/quoc-te/20190710-anh-quoc-hai-ung-vien-vao-ghe-thu-tuong-tranh-luan-tren-truyen-hinh"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/quoc-te/20190710-anh-quoc-hai-ung-vien-vao-ghe-thu-tuong-tranh-luan-tren-truyen-hinh" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/quoc-te/20190710-anh-quoc-hai-ung-vien-vao-ghe-thu-tuong-tranh-luan-tren-truyen-hinh" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20180201121500">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_libelle_contenu_page"] = "Anh\u0020Qu\u1ED1c\u0020\u003A\u0020Hai\u0020\u1EE9ng\u0020vi\u00EAn\u0020th\u1EE7\u0020t\u01B0\u1EDBng\u0020tranh\u0020lu\u1EADn\u0020tr\u00EAn\u0020truy\u1EC1n\u0020h\u00ECnh\u0020";
tms_vars["aef_id_contenu"] = "WB141539\u002DRFI\u002DVI\u002D20190710";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "qu\u1ED1c\u002Dt\u1EBF";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "qu\u1ED1c\u002Dt\u1EBF";
tms_vars["aef_thema"] = "anh,chau\u0020au,th\u1EE7\u0020tu\u1EDBng,\u1EE9ng\u0020c\u1EED\u0020vien,qu\u1ED1c\u0020t\u1EBF,chinh\u0020tr\u1ECB";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "qu\u1ED1c\u0020t\u1EBF";
tms_vars["aef_auteur"] = "mai\u0020van";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "quoc\u002Dte\u002D20190710\u002Danh\u002Dquoc\u002Dhai\u002Dung\u002Dvien\u002Dvao\u002Dghe\u002Dthu\u002Dtuong\u002Dtranh\u002Dluan\u002Dtren\u002Dtruyen\u002Dhinh";
tms_vars["aef_dpubli"] = "2019\u002D07\u002D10";
tms_vars["aef_hpubli"] = "14\u003A02";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/quoc-te\/20190710-anh-quoc-hai-ung-vien-vao-ghe-thu-tuong-tranh-luan-tren-truyen-hinh","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/dynimagecache\/0\/0\/3000\/1695\/1024\/578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/2019-07-09t000000z_903468726_rc1952164260_rtrmadp_3_britain-eu-leader-debate.jpg","headline":"Anh Qu\u1ed1c : Hai \u1ee9ng vi\u00ean th\u1ee7 t\u01b0\u1edbng tranh lu\u1eadn tr\u00ean truy\u1ec1n h\u00ecnh ","alternativeHeadline":"","description":"\u003Cp\u003EHai \u1ee9ng vi\u00ean chung cu\u1ed9c v\u00e0o chi\u1ebfc gh\u1ebf th\u1ee7 t\u01b0\u1edbng Anh, c\u1ef1u ngo\u1ea1i tr\u01b0\u1edfng Boris Johnson v\u00e0 \u0111\u01b0\u01a1ng kim ngo\u1ea1i tr\u01b0\u1edfng Jeremy Hunt v\u00e0o h\u00f4m qua, 09\/07\/2019, \u0111\u00e3 l\u00ean truy\u1ec1n h\u00ecnh tham gia cu\u1ed9c tranh lu\u1eadn duy nh\u1ea5t tr\u01b0\u1edbc h\u1ea1n ch\u00f3t b\u1ea7u phi\u1ebfu. C\u1ea3 hai \u0111\u00e3 ra s\u1ee9c thuy\u1ebft ph\u1ee5c v\u1ec1 ch\u00ednh s\u00e1ch c\u1ee7a m\u00ecnh cho d\u00f9 th\u0103m d\u00f2 d\u01b0 lu\u1eadn cho th\u1ea5y \u00f4ng Johnson s\u1ebd l\u00e0 ng\u01b0\u1eddi \u0111\u1eafc c\u1eed.\u003C\/p\u003E","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/dynimagecache\/0\/0\/3000\/1695\/1024\/578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/2019-07-09t000000z_903468726_rc1952164260_rtrmadp_3_britain-eu-leader-debate.jpg","width":"1024","height":"576"},"keywords":["Anh","Ch\u00e2u \u00c2u","th\u1ee7 t\u01b0\u1edbng","\u1ee8ng c\u1eed vi\u00ean","Qu\u1ed1c t\u1ebf","Ch\u00ednh tr\u1ecb"],"datePublished":"2019-07-10T14:02:16Z","dateCreated":"2019-07-10T14:02:16Z","dateModified":"2019-07-10T14:02:16Z","articleSection":"QU\u1ed0C T\u1ebe","creator":"Mai V\u00e2n","author":[{"@type":"Person","name":"Mai V\u00e2n","url":"http:\/\/vi.rfi.fr\/auteur\/mai-van\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="https://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="https://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="CFI" href="https://www.cfi.fr/en" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="https://www.francemediasmonde.com/vi/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="Thư tin" id="newsletter" href="https://emailing.rfi.fr/vi/subscribe">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 16 thứ tiếng" href="/thu-tieng">RFI bằng 16 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201907/VN_60MN_2019_07_09.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-07-10","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-07-10","aef_hpubli":"14:33","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190710-anh-quoc-hai-ung-vien-vao-ghe-thu-tuong-tranh-luan-tren-truyen-hinh","aef_page_provenance":"\/quoc-te\/20190710-anh-quoc-hai-ung-vien-vao-ghe-thu-tuong-tranh-luan-tren-truyen-hinh","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-07-10","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-07-10","aef_hpubli":"14:33","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190710-anh-quoc-hai-ung-vien-vao-ghe-thu-tuong-tranh-luan-tren-truyen-hinh","aef_page_provenance":"\/quoc-te\/20190710-anh-quoc-hai-ung-vien-vao-ghe-thu-tuong-tranh-luan-tren-truyen-hinh","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-07-10","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-07-10","aef_hpubli":"14:33","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190710-anh-quoc-hai-ung-vien-vao-ghe-thu-tuong-tranh-luan-tren-truyen-hinh","aef_page_provenance":"\/quoc-te\/20190710-anh-quoc-hai-ung-vien-vao-ghe-thu-tuong-tranh-luan-tren-truyen-hinh","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB141518-RFI-VI-20190709'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20190709.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB141518-RFI-VI-20190709","ns_st_ep":"Th\u00f4ng tin 09\/07 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-07-09","aef_streamtype_2":"od","aef_rep_global":"20190709-thong-tin-0907-13h00-gmt","aef_thema":"lngvietnviol130000131700,journal,v,lngvietnviol130000131700","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190709-thong-tin-0907-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2019-07-09","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190710-anh-quoc-hai-ung-vien-vao-ghe-thu-tuong-tranh-luan-tren-truyen-hinh","aef_page_provenance":"\/quoc-te\/20190710-anh-quoc-hai-ung-vien-vao-ghe-thu-tuong-tranh-luan-tren-truyen-hinh","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB141518-RFI-VI-20190709">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 09/07 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;09&#x2F;07&#x20;13h00&#x20;GMT" data-stream="listenWB141518-RFI-VI-20190709">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20190709.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB141521-RFI-VI-20190709'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20190709.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB141521-RFI-VI-20190709","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 09\/07 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-07-09","aef_streamtype_2":"od","aef_rep_global":"20190709-phan-con-lai-cua-chuong-trinh-0907-13h17-gmt","aef_thema":"lngvietnviol131700140000,tranche d'information,v,lngvietnviol131700140000","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190709-phan-con-lai-cua-chuong-trinh-0907-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2019-07-09","aef_hpubli":"15:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190710-anh-quoc-hai-ung-vien-vao-ghe-thu-tuong-tranh-luan-tren-truyen-hinh","aef_page_provenance":"\/quoc-te\/20190710-anh-quoc-hai-ung-vien-vao-ghe-thu-tuong-tranh-luan-tren-truyen-hinh","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB141521-RFI-VI-20190709">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 09/07 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;09&#x2F;07&#x20;13h17&#x20;GMT" data-stream="listenWB141521-RFI-VI-20190709">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20190709.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB141499-RFI-VI-20190710'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201907\/MAG_SOCIETE_POUR_LE_10_07_19.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB141499-RFI-VI-20190710","ns_st_ep":"\u00ab 1984 \u00bb c\u1ee7a G. Orwell: 70 n\u0103m l\u1eddi c\u00e1o bu\u1ed9c ch\u1ebf \u0111\u1ed9 to\u00e0n tr\u1ecb","ns_st_pr":"T\u1ea0P CH\u00cd V\u0102N H\u00d3A","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-07-10","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"t\u1ea1p ch\u00ed v\u0103n h\u00f3a,qu\u1ed0c t\u1ebe,x\u00c3 h\u1ed8i,v\u0102n h\u00d3a,minh anh,magazine,anh,ch\u1ebf \u0111\u1ed9,qu\u1ed1c t\u1ebf,t\u1ea1p ch\u00ed,to\u00e0n tr\u1ecb,v\u0103n h\u00f3a,v\u0103n h\u1ecdc,x\u00e3 h\u1ed9i","aef_type_page1":"emission.t\u1ea1p-chi-van-hoa.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-van-hoa","aef_auteur":"Minh Anh","aef_dpubli":"2019-07-10","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-van-hoa.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190710-anh-quoc-hai-ung-vien-vao-ghe-thu-tuong-tranh-luan-tren-truyen-hinh","aef_page_provenance":"\/quoc-te\/20190710-anh-quoc-hai-ung-vien-vao-ghe-thu-tuong-tranh-luan-tren-truyen-hinh","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB141499-RFI-VI-20190710">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VĂN HÓA"
                   data-stream="articleWB141499-RFI-VI-20190710" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/1984first.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-07-10">10/07/2019</time>
                                        <span>TẠP CHÍ VĂN HÓA</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20190710-70-nam-1984-g-orwell-loi-cao-buoc-che-do-toan-tri">« 1984 » của G. Orwell: 70 năm lời cáo buộc chế độ toàn trị</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB141439-RFI-VI-20190709'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201907\/T_p_Chi_Kinh_T_-_ngay_09_07_2019.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB141439-RFI-VI-20190709","ns_st_ep":"D\u1ea7u h\u1ecfa, \"con tin\" c\u1ee7a M\u1ef9 v\u00e0 Iran ","ns_st_pr":"T\u1ea0P CH\u00cd KINH T\u1ebe","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-07-09","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"t\u1ea1p ch\u00ed kinh t\u1ebf,qu\u1ed0c t\u1ebe,kinh t\u1ebe,thanh h\u00e0,magazine,m\u1ef9,iran,trung \u0110\u00f4ng,qu\u1ed1c t\u1ebf,kinh t\u1ebf,chi\u1ebfn l\u01b0\u1ee3c,opec t\u1ed5 ch\u1ee9c c\u00e1c n\u01b0\u1edbc xu\u1ea5t kh\u1ea9u d\u1ea7u l\u1eeda","aef_type_page1":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-kinh-te","aef_auteur":"Thanh H\u00e0","aef_dpubli":"2019-07-09","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190710-anh-quoc-hai-ung-vien-vao-ghe-thu-tuong-tranh-luan-tren-truyen-hinh","aef_page_provenance":"\/quoc-te\/20190710-anh-quoc-hai-ung-vien-vao-ghe-thu-tuong-tranh-luan-tren-truyen-hinh","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB141439-RFI-VI-20190709">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ KINH TẾ"
                   data-stream="articleWB141439-RFI-VI-20190709" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/aef_43_medium/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-05-07t100235z_1557116752_rc19125c8ff0_rtrmadp_3_iran-usa-spokesman.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-07-09">09/07/2019</time>
                                        <span>TẠP CHÍ KINH TẾ</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20190709-dau-hoa-con-tin-cua-my-va-iran">Dầu hỏa, "con tin" của Mỹ và Iran </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB141424-RFI-VI-20190708'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201907\/Tap_chi_Viet_Nam_Nong_pham_Viet_va_thi_truong_Phap_sau_EVFTA.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB141424-RFI-VI-20190708","ns_st_ep":"Doanh nghi\u1ec7p Vi\u1ec7t t\u00ecm c\u00e1ch m\u1edf r\u1ed9ng xu\u1ea5t kh\u1ea9u n\u00f4ng ph\u1ea9m sang Ph\u00e1p","ns_st_pr":"T\u1ea0P CH\u00cd VI\u1ec6T NAM","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-07-08","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"t\u1ea1p ch\u00ed vi\u1ec7t nam,vi\u1ec6t nam,ph\u00c1p,kinh t\u1ebe,thu h\u1eb1ng,magazine,t\u1ea1p ch\u00ed,vi\u1ec7t nam,ph\u00e1p,n\u00f4ng s\u1ea3n,n\u00f4ng nghi\u1ec7p,xu\u1ea5t kh\u1ea9u,t\u1ef1 do m\u1eadu d\u1ecbch,li\u00ean hi\u1ec7p ch\u00e2u \u00c2u,paris,\u1ea8m th\u1ef1c","aef_type_page1":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-viet-nam","aef_auteur":"Thu H\u1eb1ng","aef_dpubli":"2019-07-08","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190710-anh-quoc-hai-ung-vien-vao-ghe-thu-tuong-tranh-luan-tren-truyen-hinh","aef_page_provenance":"\/quoc-te\/20190710-anh-quoc-hai-ung-vien-vao-ghe-thu-tuong-tranh-luan-tren-truyen-hinh","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB141424-RFI-VI-20190708">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VIỆT NAM"
                   data-stream="articleWB141424-RFI-VI-20190708" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/545/3000/1475/177/87/sites/images.rfi.fr/files/aefimagesnew/aef_image/img_5324_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-07-08">08/07/2019</time>
                                        <span>TẠP CHÍ VIỆT NAM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20190708-doanh-nghiep-viet-mo-rong-xuat-khau-nong-pham-sang-phap">Doanh nghiệp Việt tìm cách mở rộng xuất khẩu nông phẩm sang Pháp</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB141474-RFI-VI-20190707'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201907\/MAGSPORT_07_07_2019.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB141474-RFI-VI-20190707","ns_st_ep":"FIFA h\u1ee9a \u0111\u1ea7u t\u01b0 m\u1ea1nh cho b\u00f3ng \u0111\u00e1 n\u1eef sau th\u00e0nh c\u00f4ng c\u1ee7a C\u00fap Th\u1ebf gi\u1edbi 2019","ns_st_pr":"T\u1ea0P CH\u00cd TH\u1ec2 THAO","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-07-07","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"t\u1ea1p ch\u00ed th\u1ec3 thao,ph\u00c1p,qu\u1ed0c t\u1ebe,th\u1ec2 thao,anh v\u0169,magazine,t\u1ea1p ch\u00ed,th\u1ec3 thao,b\u00f3ng \u0111\u00e1,c\u00fap b\u00f3ng \u0111\u00e1 th\u1ebf gi\u1edbi,\u0110\u1ea7u t\u01b0,fifa,ph\u00e1p,v\u00f4 \u0111\u1ecbch th\u1ebf gi\u1edbi,hoa k\u1ef3,h\u00e0 lan","aef_type_page1":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-the-thao","aef_auteur":"Anh V\u0169","aef_dpubli":"2019-07-07","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190710-anh-quoc-hai-ung-vien-vao-ghe-thu-tuong-tranh-luan-tren-truyen-hinh","aef_page_provenance":"\/quoc-te\/20190710-anh-quoc-hai-ung-vien-vao-ghe-thu-tuong-tranh-luan-tren-truyen-hinh","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB141474-RFI-VI-20190707">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ THỂ THAO"
                   data-stream="articleWB141474-RFI-VI-20190707" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-07-07t120858z_735084525_rc12e2a246d0_rtrmadp_3_soccer-worldcup-usa-nld.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-07-07">07/07/2019</time>
                                        <span>TẠP CHÍ THỂ THAO</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20190707-fifa-hua-dau-tu-manh-cho-bong-da-nu-sau-thanh-cong-ruc-ro-o-cup-the-gioi-phap-2019">FIFA hứa đầu tư mạnh cho bóng đá nữ sau thành công của Cúp Thế &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB141449-RFI-VI-20190706'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201907\/MAG_Week_end_6_7_7_2019_OK.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB141449-RFI-VI-20190706","ns_st_ep":"C\u00fap th\u1ebf gi\u1edbi n\u1eef 2019: Th\u1ee7 qu\u00e2n tuy\u1ec3n M\u1ef9 kh\u01b0\u1edbc t\u1eeb l\u1eddi m\u1eddi c\u1ee7a TT Trump","ns_st_pr":"T\u1ea0P CH\u00cd \u0110\u1eb6C BI\u1ec6T","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-07-06","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"t\u1ea1p ch\u00ed \u0110\u1eb7c bi\u1ec7t,ph\u00c1p,qu\u1ed0c t\u1ebe,x\u00c3 h\u1ed8i,khoa h\u1eccc,v\u0102n h\u00d3a,th\u1ec2 thao,tr\u1ecdng th\u00e0nh,magazine,m\u1ef9,donald trump,b\u00f3ng \u0111\u00e1,x\u00e3 h\u1ed9i,k\u1ef3 th\u1ecb,t\u1ea1p ch\u00ed,th\u1ec3 thao,ph\u00e1p,ngh\u1ec7 thu\u1eadt,v\u0103n h\u00f3a,kh\u00ed h\u1eadu,qu\u1ed1c t\u1ebf","aef_type_page1":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-dac-biet","aef_auteur":"Tr\u1ecdng Th\u00e0nh","aef_dpubli":"2019-07-06","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190710-anh-quoc-hai-ung-vien-vao-ghe-thu-tuong-tranh-luan-tren-truyen-hinh","aef_page_provenance":"\/quoc-te\/20190710-anh-quoc-hai-ung-vien-vao-ghe-thu-tuong-tranh-luan-tren-truyen-hinh","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB141449-RFI-VI-20190706">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ĐẶC BIỆT"
                   data-stream="articleWB141449-RFI-VI-20190706" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/us_trump_rapinoe_7_2019.gif" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-07-06">06/07/2019</time>
                                        <span>TẠP CHÍ ĐẶC BIỆT</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20190706-cup-bong-da-2019-nu-danh-thu-khuoc-tu-loi-moi-cua-tt-trump">Cúp thế giới nữ 2019: Thủ quân tuyển Mỹ khước từ lời mời của &hellip;</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    QUỐC TẾ
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="WB141539-RFI-VI-20190710" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/4FQu.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Anh Quốc : Hai ứng viên thủ tướng tranh luận trên truyền hình " data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/4FQu.T" data-counturl="http://vi.rfi.fr/quoc-te/20190710-anh-quoc-hai-ung-vien-vao-ghe-thu-tuong-tranh-luan-tren-truyen-hinh" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/4FQu.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/4FQu.L" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh/">Anh</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-au/">Châu Âu</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%A7-t%E1%BB%9Bng/">thủ tướng</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BB%A9ng-c%E1%BB%AD-vien/">Ứng cử viên</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Anh Quốc : Hai ứng viên thủ tướng tranh luận trên truyền hình </h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/mai-van/">Mai Vân</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="19-07-10">
                        <meta itemprop="datePublished" content="2019-07-10">
                            Đăng ngày 10-07-2019
                    </time>
                    <time datetime="19-07-10">
                    Sửa đổi ngày 10-07-2019  14:02
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3000/1695/1024/578/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-07-09t000000z_903468726_rc1952164260_rtrmadp_3_britain-eu-leader-debate.jpg" alt="media" width="620">
                                                                    <small>Boris Johnson (T) và Jeremy Hunt, hai ứng viên đảng Bảo Thủ Anh, tranh luận trên truyền hình ngày 09/07/2019</small>
                                                    <small>Matt Frost/ITV/Handout via REUTERS</small>
                            </div>
        
       

                    <div class="intro"><p>Hai ứng viên chung cuộc vào chiếc ghế thủ tướng Anh, cựu ngoại trưởng Boris Johnson và đương kim ngoại trưởng Jeremy Hunt vào hôm qua, 09/07/2019, đã lên truyền hình tham gia cuộc tranh luận duy nhất trước hạn chót bầu phiếu. Cả hai đã ra sức thuyết phục về chính sách của mình cho dù thăm dò dư luận cho thấy ông Johnson sẽ là người đắc cử.</p></div>
        
        <div itemprop="articleBody"><p>Trọng tâm tranh luận vẫn là hồ sơ Brexit, với Boris Johnson dứt khoát rời Liên Hiệp Châu Âu vào thời hạn 31 tháng 10 tới đây, trong bất kỳ tình huống nào, trong lúc Jeremy Hunt muốn có cơ may thương lượng lại với Bruxelles để tránh một Brexit thảm hại.</p><p>Hiện thời, ông Boris Johnson vẫn bỏ xa đối thủ Jeremy Hunt trong các cuộc thăm dò, trong lúc mà cuộc vận động sẽ kết thúc trong hai tuần lễ tới đây. Cho nên, như theo ghi nhận của Muriel Delcroix, thông tín viên RFI tại Luân Đôn, kết quả cuộc chạy đua giành chiếc ghế thủ tướng đã rõ.</p><p><em>« Trước một Jeremy Hunt nghiêm nghị và thực tế, Boris Johnson đã chơi lá bài quen thuộc, tức tỏ thái độ lạc quan và nghị lực tràn trề của ông. Sự tin tưởng vào sức thuyết phục của ông đã tóm lược được cảm nhận : Cho dù cuộc đọ sức trên truyền hình có thế nào chăng nữa, thì vẫn sẽ không có gì thay đổi về kết quả chung cuộc. </em></p><p><em>Vả lại báo chí Anh đều nhận định không một chút ảo tưởng nào. Một số báo, như tờ Telegraph hay Daily Mail, đã công nhận là Jeremy Hunt là người thắng trong cuộc tranh luận, ông vừa khéo léo, vừa biết tấn công và đã đánh trúng đối phương vài cú, như chỉ trích việc Boris Johnson không bao giờ trả lời thẳng câu hỏi, và nhất là luôn tìm cách làm vừa lòng cử tri mà không giải quyết những vấn đề cấp bách của đất nước.</em></p><p><em>Nhưng các nhà bình luận đánh giá là cuộc tranh luận trên truyền hình sẽ không đảo ngược xu hướng : Boris Johnson đã không phạm sai lầm tối qua và ông dẫn trước đối phương với một khoảng cách xa đến mức mà chiếc ghế thủ tướng ông sẽ ngồi vào trong hai tuần tới đây kể như chắc chắn. </em></p><p><em>Những đảng viên đảng Bảo Thủ sẽ bỏ phiếu quyết định. Họ đã nhận được phiếu bầu từ thứ Bảy vừa qua, và một nửa đã gởi lại phiếu bầu mà không chờ đợi xem cuộc tranh luận. Đây là dấu hiệu cho thấy là nhiều người đã chuẩn bị cho việc ông Johnson chiến thắng.</em></p><p><em>Tờ báo Times, vốn rất chống Brexit và rất chỉ trích ông Boris Johnson, trong một bài xã luận cách đây vài ngày, rốt cuộc đã quyết định ủng hộ ông. »</em></p></div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/4FQu.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Anh Quốc : Hai ứng viên thủ tướng tranh luận trên truyền hình " data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/4FQu.T" data-counturl="http://vi.rfi.fr/quoc-te/20190710-anh-quoc-hai-ung-vien-vao-ghe-thu-tuong-tranh-luan-tren-truyen-hinh" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/4FQu.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/4FQu.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Cùng chủ đề</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="WB141164-RFI-VI-20190625">
                        <a href="/quoc-te/20190625-anh-quoc-boris-johnson-dap-lai-nhung-loi-chi-trich" title="Anh&#x20;Qu&#x1ED1;c&#x20;&#x3A;&#x20;Boris&#x20;Johnson&#x20;&#x0111;&#x00E1;p&#x20;l&#x1EA1;i&#x20;nh&#x1EEF;ng&#x20;l&#x1EDD;i&#x20;ch&#x1EC9;&#x20;tr&#x00ED;ch"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/johnson_0_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/johnson_0_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Anh&#x20;Qu&#x1ED1;c&#x20;&#x3A;&#x20;Boris&#x20;Johnson&#x20;&#x0111;&#x00E1;p&#x20;l&#x1EA1;i&#x20;nh&#x1EEF;ng&#x20;l&#x1EDD;i&#x20;ch&#x1EC9;&#x20;tr&#x00ED;ch" href="/quoc-te/20190625-anh-quoc-boris-johnson-dap-lai-nhung-loi-chi-trich">
                                Anh Quốc : Boris Johnson đ&aacute;p lại những &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="WB141038-RFI-VI-20190619">
                        <a href="/quoc-te/20190619-boris-johnson-bo-xa-doi-thu-trong-cuoc-dua-gianh-chuc-thu-tuong-anh-ok" title="Boris&#x20;Johnson&#x20;b&#x1ECF;&#x20;xa&#x20;&#x0111;&#x1ED1;i&#x20;th&#x1EE7;&#x20;trong&#x20;cu&#x1ED9;c&#x20;&#x0111;ua&#x20;gi&#x00E0;nh&#x20;ch&#x1EE9;c&#x20;th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;Anh"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-06-18t204154z_857342681_rc161c57ad10_rtrmadp_3_britain-eu-leader-debate.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-06-18t204154z_857342681_rc161c57ad10_rtrmadp_3_britain-eu-leader-debate.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Boris&#x20;Johnson&#x20;b&#x1ECF;&#x20;xa&#x20;&#x0111;&#x1ED1;i&#x20;th&#x1EE7;&#x20;trong&#x20;cu&#x1ED9;c&#x20;&#x0111;ua&#x20;gi&#x00E0;nh&#x20;ch&#x1EE9;c&#x20;th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;Anh" href="/quoc-te/20190619-boris-johnson-bo-xa-doi-thu-trong-cuoc-dua-gianh-chuc-thu-tuong-anh-ok">
                                Boris Johnson bỏ xa đối thủ trong cuộc &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="WB91553-RFI-VI-20140324">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="Nghe toàn bộ chương trình RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE RFI BEST_C.jpg" alt="Nghe toàn bộ chương trình RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/viet-nam/20180921-rfi-tieng-viet-tren-viber"
                                title="Viber - RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/viber-post-facebook-twitter_rfiviet_0.png" alt="Viber - RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="https://www.youtube.com/channel/UCrcNctCerJODXX4XfVTbv5g"
                                title="RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/hqdefault_3.jpg" alt="RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="WB141541-RFI-VI-20190710">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-12-21t183333z_2005250585_rc1600884910_rtrmadp_3_iran-usa-hormuz.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - VÙNG VỊNH</span>
                                                <h4 class="title">Mỹ muốn lập liên minh bảo vệ tự do hàng hải ở vùng Vịnh</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Mỹ muốn lập liên minh bảo vệ tự do hàng hải ở vùng Vịnh" href="http://vi.rfi.fr/quoc-te/20190710-hoa-ky-muon-lap-lien-minh-bao-ve-tu-do-hang-hai-o-vung-vinh" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB141537-RFI-VI-20190710">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-06-11t031740z_615827769_rc18ea753f70_rtrmadp_3_usa-trade-china.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - TRUNG QUỐC</span>
                                                <h4 class="title">Thương chiến Mỹ-Trung : Đàm phán mở lại qua điện thoại</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Thương chiến Mỹ-Trung : Đàm phán mở lại qua điện thoại" href="http://vi.rfi.fr/chau-a/20190710-thuong-chien-my-trung-dam-phan-mo-lai-qua-dien-thoai" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB141535-RFI-VI-20190710">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/310/3000/1690/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-06-29t075843z_1602427920_rc1716fcf5f0_rtrmadp_3_g20-summit.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - NGÔN LUẬN</span>
                                                <h4 class="title">Tổng thống Mỹ không có quyền chận người chống đối vào Twitter của ông</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Tổng thống Mỹ không có quyền chận người chống đối vào Twitter của ông" href="http://vi.rfi.fr/quoc-te/20190710-tong-thong-my-khong-co-quyen-chan-nguoi-chong-doi-vao-twitter-cua-ong" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB141536-RFI-VI-20190710">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-06-28t111050z_310293756_rc12b7e554f0_rtrmadp_3_iran-nuclear-talks.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">IRAN - HOA KỲ - CHÂU ÂU</span>
                                                <h4 class="title">Hạt nhân : Châu Âu cố tạo ra « không gian đối thoại » Mỹ-Iran</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Hạt nhân : Châu Âu cố tạo ra « không gian đối thoại » Mỹ-Iran" href="http://vi.rfi.fr/quoc-te/20190710-hat-nhan-chau-au-co-tao-ra-khong-gian-doi-thoai-my-iran" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB141499-RFI-VI-20190710">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/1984first.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">« 1984 » của G. Orwell: 70 năm lời cáo buộc chế độ toàn trị</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="« 1984 » của G. Orwell: 70 năm lời cáo buộc chế độ toàn trị" href="http://vi.rfi.fr/quoc-te/20190710-70-nam-1984-g-orwell-loi-cao-buoc-che-do-toan-tri" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB141533-RFI-VI-20190710">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-07-10t080928z_1124352154_rc154f9c5530_rtrmadp_3_mideast-iran-france.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHÁP - IRAN</span>
                                                <h4 class="title">Cố vấn ngoại giao của tổng thống Pháp gặp các lãnh đạo Iran</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Cố vấn ngoại giao của tổng thống Pháp gặp các lãnh đạo Iran" href="http://vi.rfi.fr/phap/20190710-co-van-ngoai-giao-cua-tong-thong-phap-gap-cac-lanh-dao-iran" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB141517-RFI-VI-20190709">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/asia_print_copie.jpg_2.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">TIN VẮN - QUỐC TẾ</span>
                                                <h4 class="title">TIN ĐỌC NHANH</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="TIN ĐỌC NHANH" href="http://vi.rfi.fr/quoc-te/20190709-tin-doc-nhanh" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB141520-RFI-VI-20190709">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/exercice_talisman_sabre_17_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ÚC - TRUNG QUỐC - QUÂN SỰ</span>
                                                <h4 class="title">Bắc Kinh hung hãn, Mỹ ít đáng tin: Chuyên gia Úc muốn phát triển vũ khí hạt nhân</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Bắc Kinh hung hãn, Mỹ ít đáng tin: Chuyên gia Úc muốn phát triển vũ khí hạt nhân" href="http://vi.rfi.fr/chau-a/20190709-bac-kinh-hung-han-my-it-dang-tin-chuyen-gia-uc-muon-phat-trien-hat-nhan" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB141439-RFI-VI-20190709">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/2971/1673/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-05-07t100235z_1557116752_rc19125c8ff0_rtrmadp_3_iran-usa-spokesman.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Dầu hỏa, "con tin" của Mỹ và Iran </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Dầu hỏa, &quot;con tin&quot; của Mỹ và Iran " href="http://vi.rfi.fr/quoc-te/20190709-dau-hoa-con-tin-cua-my-va-iran" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="WB141513-RFI-VI-20190709">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ai-loan/">Đài Loan</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/v-khi/">Vũ khí</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190709-my-ban-vu-khi-cho-dai-loan-mot-cong-doi-ba-viec" title="M&#x1EF9;&#x20;b&#x00E1;n&#x20;v&#x0169;&#x20;kh&#x00ED;&#x20;cho&#x20;&#x0110;&#x00E0;i&#x20;Loan&#x20;&#x3A;&#x20;m&#x1ED9;t&#x20;c&#x00F4;ng&#x20;&#x0111;&#x00F4;i&#x20;ba&#x20;vi&#x1EC7;c">Mỹ bán vũ khí cho Đài Loan : một công đôi ba việc</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB141489-RFI-VI-20190708">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%95-nh-k%E1%BB%B3/">Thổ Nhĩ Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20190708-ten-lua-s-400-cua-nga-tho-nhi-ky-kien-quyet-thach-thuc-hoa-ky" title="T&#x00EA;n&#x20;l&#x1EED;a&#x20;S-400&#x20;c&#x1EE7;a&#x20;Nga&#x20;&#x3A;&#x20;Th&#x1ED5;&#x20;Nh&#x0129;&#x20;K&#x1EF3;&#x20;ki&#x00EA;n&#x20;quy&#x1EBF;t&#x20;th&#x00E1;ch&#x20;th&#x1EE9;c&#x20;Hoa&#x20;K&#x1EF3;&#x20;">Tên lửa S-400 của Nga : Thổ Nhĩ Kỳ kiên quyết thách thức Hoa Kỳ </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB141429-RFI-VI-20190705">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BA%A5n-%E1%BB%99---thai-binh-dng/">Ấn Độ - Thái Bình Dương</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chi%E1%BA%BFn-h%E1%BA%A1m/">Chiến hạm</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190705-izumo-bieu-tuong-tham-vong-quan-su-cua-nhat-ban-0" title="Izumo,&#x20;bi&#x1EC3;u&#x20;t&#x01B0;&#x1EE3;ng&#x20;tham&#x20;v&#x1ECD;ng&#x20;qu&#x00E2;n&#x20;s&#x1EF1;&#x20;c&#x1EE7;a&#x20;Nh&#x1EAD;t&#x20;B&#x1EA3;n">Izumo, biểu tượng tham vọng quân sự của Nhật Bản</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB141402-RFI-VI-20190704">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20190704-thuong-chien-my-trung-viet-nam-tren-de-duoi-bua" title="Th&#x01B0;&#x01A1;ng&#x20;chi&#x1EBF;n&#x20;M&#x1EF9;&#x20;-&#x20;Trung&#x20;&#x3A;&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;trong&#x20;th&#x1EBF;&#x20;tr&#x00EA;n&#x20;&#x0111;e&#x20;d&#x01B0;&#x1EDB;i&#x20;b&#x00FA;a">Thương chiến Mỹ - Trung : Việt Nam trong thế trên đe dưới búa</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB141389-RFI-VI-20190703">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ten-l%E1%BB%ADa/">Tên lửa</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83n-ong/">Biển Đông</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190703-ten-lua-dan-dao-chong-ham-o-bien-dong-buoc-ngoat-cua-trung-quoc" title="T&#x00EA;n&#x20;l&#x1EED;a&#x20;&#x0111;&#x1EA1;n&#x20;&#x0111;&#x1EA1;o&#x20;ch&#x1ED1;ng&#x20;h&#x1EA1;m&#x20;&#x1EDF;&#x20;Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x3A;&#x20;B&#x01B0;&#x1EDB;c&#x20;ngo&#x1EB7;t&#x20;c&#x1EE7;a&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;&#x3F;&#x20;">Tên lửa đạn đạo chống hạm ở Biển Đông: Bước ngoặt của Trung Quốc ? </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB141353-RFI-VI-20190702">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BB%93ng-kong/">Hồng Kông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/dan-ch%E1%BB%A7/">Dân chủ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190702-hong-kong-phong-trao-dau-tranh-dan-chu-roi-vao-bay-bao-luc" title="H&#x1ED3;ng&#x20;K&#x00F4;ng&#x20;&#x3A;&#x20;Phong&#x20;tr&#x00E0;o&#x20;&#x0111;&#x1EA5;u&#x20;tranh&#x20;d&#x00E2;n&#x20;ch&#x1EE7;&#x20;r&#x01A1;i&#x20;v&#x00E0;o&#x20;b&#x1EAB;y&#x20;b&#x1EA1;o&#x20;l&#x1EF1;c">Hồng Kông : Phong trào đấu tranh dân chủ rơi vào bẫy bạo lực</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB141323-RFI-VI-20190701">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BA%A1t-nhan/">Hạt nhân</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190701-thuong-dinh-kim-%E2%80%93-trump-lan-ba-cuoc-cuoc-mao-hiem-cua-kim-jong-un" title="G&#x1EB7;p&#x20;Trump&#x20;l&#x1EA7;n&#x20;ba&#x20;&#x3A;&#x20;N&#x01B0;&#x1EDB;c&#x20;c&#x1EDD;&#x20;m&#x1EA1;o&#x20;hi&#x1EC3;m&#x20;c&#x1EE7;a&#x20;Kim&#x20;Jong&#x20;Un&#x20;&#x3F;&#x20;">Gặp Trump lần ba : Nước cờ mạo hiểm của Kim Jong Un ? </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB141266-RFI-VI-20190628">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190628-thuong-chien-my-trung-donald-trump-gap-tap-can-binh-trong-the-manh" title="Th&#x01B0;&#x01A1;ng&#x20;chi&#x1EBF;n&#x20;M&#x1EF9;-Trung&#x20;&#x3A;&#x20;Donald&#x20;Trump&#x20;g&#x1EB7;p&#x20;T&#x1EAD;p&#x20;C&#x1EAD;n&#x20;B&#x00EC;nh&#x20;trong&#x20;th&#x1EBF;&#x20;m&#x1EA1;nh">Thương chiến Mỹ-Trung : Donald Trump gặp Tập Cận Bình trong thế mạnh</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB141230-RFI-VI-20190627">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190627-thuong-mai-my-trung-trump-tung-don-am-i-tap-li-lom-dap-tra" title="Th&#x01B0;&#x01A1;ng&#x20;m&#x1EA1;i&#x20;M&#x1EF9;&#x20;-&#x20;Trung&#x20;&#x3A;&#x20;Trump&#x20;&#x00E0;o&#x20;&#x1EA1;t&#x20;tung&#x20;&#x0111;&#x00F2;n,&#x20;T&#x1EAD;p&#x20;l&#x00EC;&#x20;l&#x1EE3;m&#x20;&#x0111;&#x00E1;p&#x20;tr&#x1EA3;">Thương mại Mỹ - Trung : Trump ào ạt tung đòn, Tập lì lợm đáp trả</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB141202-RFI-VI-20190626">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nh%E1%BA%ADt-b%E1%BA%A3n/">Nhật Bản</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ngo%E1%BA%A1i-giao/">Ngoại giao</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190626-phap-nhat-co-dong-vai-tro-trung-gian-hoa-giai-my-iran" title="Ph&#x00E1;p,&#x20;Nh&#x1EAD;t&#x20;c&#x1ED1;&#x20;&#x0111;&#x00F3;ng&#x20;vai&#x20;tr&#x00F2;&#x20;trung&#x20;gian&#x20;h&#x00F2;a&#x20;gi&#x1EA3;i&#x20;M&#x1EF9;-Iran">Pháp, Nhật cố đóng vai trò trung gian hòa giải Mỹ-Iran</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="WB141241-RFI-VI-20190627">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BA%A3ng-c%E1%BB%99ng-s%E1%BA%A3n/">đảng Cộng sản</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20190627-anh-ong-trong-dat-ong-vuong-tuong-lai-nao-cho-viet-nam" title="&#x00D4;ng&#x20;Tr&#x1ECD;ng&#x20;d&#x1EAF;t&#x20;tay&#x20;&#x00F4;ng&#x20;V&#x01B0;&#x1EE3;ng&#x3A;&#x20;T&#x01B0;&#x01A1;ng&#x20;lai&#x20;n&#x00E0;o&#x20;cho&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;&#x3F;&#x20;">Ông Trọng dắt tay ông Vượng: Tương lai nào cho Việt Nam ? </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB141216-RFI-VI-20190626">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/iran/">Iran</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20190626-cang-thang-my-iran-thu-giai-ma-y-do-cua-hai-ben" title="C&#x0103;ng&#x20;th&#x1EB3;ng&#x20;M&#x1EF9;-Iran&#x20;&#x3A;&#x20;Th&#x1EED;&#x20;gi&#x1EA3;i&#x20;m&#x00E3;&#x20;&#x00FD;&#x20;&#x0111;&#x1ED3;&#x20;c&#x1EE7;a&#x20;hai&#x20;b&#x00EA;n">Căng thẳng Mỹ-Iran : Thử giải mã ý đồ của hai bên</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB140583-RFI-VI-20190529">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/dan-ch%E1%BB%A7/">Dân chủ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20190529-hoi-nghi-10-ong-trong-he-mo-roi-dong-sap-cua-dot-pha" title="&#x2018;&#x2018;&#x0110;&#x1ED9;t&#x20;ph&#x00E1;&#x2019;&#x2019;&#x20;H&#x1ED9;i&#x20;ngh&#x1ECB;&#x20;10&#x3A;&#x20;&#x00D4;ng&#x20;Tr&#x1ECD;ng&#x20;h&#x00E9;&#x20;m&#x1EDF;,&#x20;r&#x1ED3;i&#x20;kh&#x00E9;p&#x20;l&#x1EA1;i&#x3F;&#x20;&#x28;Ph&#x1EA7;n&#x20;2&#x29;">‘‘Đột phá’’ Hội nghị 10: Ông Trọng hé mở, rồi khép lại? (Phần 2)</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB140561-RFI-VI-20190528">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BA%A3ng-c%E1%BB%99ng-s%E1%BA%A3n/">đảng Cộng sản</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20190528-viet-nam-ong-trong-binh-phuc-cham-vi-trung-doc" title="Vi&#x1EC7;t&#x20;Nam&#x20;r&#x1ED9;&#x20;tin&#x20;&#x0111;&#x1ED3;n&#x3A;&#x20;&#x00D4;ng&#x20;Tr&#x1ECD;ng&#x20;ch&#x1EAD;m&#x20;b&#x00EC;nh&#x20;ph&#x1EE5;c&#x20;v&#x00EC;&#x20;&#x27;&#x27;tr&#x00FA;ng&#x20;&#x0111;&#x1ED9;c&#x27;&#x27;&#x20;&#x28;Ph&#x1EA7;n&#x20;1&#x29;">Việt Nam rộ tin đồn: Ông Trọng chậm bình phục vì ''trúng độc'' (Phần 1)</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB140409-RFI-VI-20190522">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh-qu%E1%BB%91c/">Anh Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%A7u-c%E1%BB%AD/">Bầu cử</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20190522-nghich-ly-nuoc-anh-vua-bau-cu-nghi-vien-chau-au-vua-cho-brexit" title="Ngh&#x1ECB;ch&#x20;l&#x00FD;&#x20;n&#x01B0;&#x1EDB;c&#x20;Anh&#x20;&#x3A;&#x20;V&#x1EEB;a&#x20;b&#x1EA7;u&#x20;c&#x1EED;&#x20;Ngh&#x1ECB;&#x20;Vi&#x1EC7;n&#x20;Ch&#x00E2;u&#x20;&#x00C2;u&#x20;v&#x1EEB;a&#x20;ch&#x1EDD;&#x20;Brexit">Nghịch lý nước Anh : Vừa bầu cử Nghị Viện Châu Âu vừa chờ Brexit</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="WB141530-RFI-VI-20190709">
                    <div class="meta">
                        <time datetime="19-07-09">09/07/2019</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BB%93ng-kong/">Hồng Kông</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83u-tinh/">Biểu tình</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20190709-hong-kong-di-vao-the-gioi-ngam-cua-cuoc-noi-day-khong-thu-lanh" title="H&#x1ED3;ng&#x20;K&#x00F4;ng&#x20;&#x3A;&#x20;&#x0110;i&#x20;v&#x00E0;o&#x20;th&#x1EBF;&#x20;gi&#x1EDB;i&#x20;ng&#x1EA7;m&#x20;c&#x1EE7;a&#x20;cu&#x1ED9;c&#x20;n&#x1ED5;i&#x20;d&#x1EAD;y&#x20;kh&#x00F4;ng&#x20;th&#x1EE7;&#x20;l&#x00E3;nh&#x20;">Hồng Kông : Đi vào thế giới ngầm của cuộc nổi dậy không thủ lãnh </a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB141495-RFI-VI-20190708">
                    <div class="meta">
                        <time datetime="19-07-08">08/07/2019</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BA%A1t-nhan/">Hạt nhân</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/iran/">Iran</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20190708-den-luot-iran-rut-khoi-thoa-thuan-hat-nhan" title="&#x0110;&#x1EBF;n&#x20;l&#x01B0;&#x1EE3;t&#x20;Iran&#x20;r&#x00FA;t&#x20;kh&#x1ECF;i&#x20;th&#x1ECF;a&#x20;thu&#x1EAD;n&#x20;h&#x1EA1;t&#x20;nh&#x00E2;n&#x20;">Đến lượt Iran rút khỏi thỏa thuận hạt nhân </a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB141461-RFI-VI-20190706">
                    <div class="meta">
                        <time datetime="19-07-06">06/07/2019</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BB%93ng-kong/">Hồng Kông</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83u-tinh/">Biểu tình</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20190706-hongkong-mama-ba-me-khang-chien-hong-kong-thoi-hien-dai" title="&#x00AB;&#x20;Hongkong&#x20;mama&#x20;&#x00BB;,&#x20;b&#x00E0;&#x20;m&#x1EB9;&#x20;kh&#x00E1;ng&#x20;chi&#x1EBF;n&#x20;H&#x1ED3;ng&#x20;K&#x00F4;ng&#x20;th&#x1EDD;i&#x20;hi&#x1EC7;n&#x20;&#x0111;&#x1EA1;i">« Hongkong mama », bà mẹ kháng chiến Hồng Kông thời hiện đại</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/quoc-te/', 'QUỐC TẾ'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://trad.cn.rfi.fr" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ff.rfi.fr" title="Tiếng Fula" target="_blank">Tiếng Fula</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.rfi.fr/vi/subscribe" class="" title="Thư tin" target="_blank">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/en" title="CFI" target="_blank">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIvi" class="go" title="RFI trên Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi_vi" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Tieng-Viet-s209673/" class="ti" title="RFI trên TuneIn" target="_blank">TuneIn</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/vi/legal-notice" class="modeless" title="Thông tin pháp lý" target="_blank">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2019 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
