<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Thắt chặt đoàn kết, đối phó với Nga: Hai thách thức đối với NATO  - QUỐC TẾ - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Th&#x1EAF;t&#x20;ch&#x1EB7;t&#x20;&#x0111;o&#x00E0;n&#x20;k&#x1EBF;t,&#x20;&#x0111;&#x1ED1;i&#x20;ph&#x00F3;&#x20;v&#x1EDB;i&#x20;Nga&#x3A;&#x20;Hai&#x20;th&#x00E1;ch&#x20;th&#x1EE9;c&#x20;&#x0111;&#x1ED1;i&#x20;v&#x1EDB;i&#x20;NATO&#x20;&#x20;-&#x20;QU&#x1ED0;C&#x20;T&#x1EBE;&#x20;-&#x20;RFI" />
    <meta name="description" content="Ng&#x00E0;y&#x20;04&#x2F;04&#x2F;2019,&#x20;t&#x1EA1;i&#x20;th&#x1EE7;&#x20;&#x0111;&#x00F4;&#x20;Washington,&#x20;Li&#x00EA;n&#x20;Minh&#x20;B&#x1EAF;c&#x20;&#x0110;&#x1EA1;i&#x20;T&#x00E2;y&#x20;D&#x01B0;&#x01A1;ng&#x20;k&#x1EF7;&#x20;ni&#x1EC7;m&#x20;70&#x20;n&#x0103;m&#x20;ng&#x00E0;y&#x20;th&#x00E0;nh&#x20;l&#x1EAD;p.&#x20;T&#x1EEB;&#x20;12&#x20;th&#x00E0;nh&#x20;vi&#x00EA;n&#x20;ban&#x20;&#x0111;&#x1EA7;u,&#x20;NATO&#x20;nay&#x20;l&#x00E0;&#x20;m&#x1ED9;t&#x20;kh&#x1ED1;i&#x20;g&#x1ED3;m&#x20;29&#x20;n&#x01B0;&#x1EDB;c.&#x20;V&#x1EAB;n&#x20;t&#x1ED3;n&#x20;t&#x1EA1;i&#x20;ba&#x20;m&#x01B0;&#x01A1;i&#x20;n&#x0103;m&#x20;k&#x1EC3;&#x20;t&#x1EEB;&#x20;khi&#x20;chi&#x1EBF;n&#x20;tranh&#x20;l&#x1EA1;nh&#x20;k&#x1EBF;t&#x20;th&#x00FA;c,&#x20;li&#x00EA;n&#x20;minh&#x20;qu&#x00E2;n&#x20;s&#x1EF1;&#x20;n&#x00E0;y&#x20;&#x0111;&#x00E3;&#x20;t&#x00E1;i..." />
                                <meta name="news_keywords" content="Nga, NATO, Quốc tế, Phân tích, NATO - Liên Minh Bắc Đại Tây Dương" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/quoc-te/20190404-that-chat-doan-ket-doi-pho-voi-nga-thach-thuc-dat-ra-cho-nato" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1fc9xv_0.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="Th&#x1EAF;t&#x20;ch&#x1EB7;t&#x20;&#x0111;o&#x00E0;n&#x20;k&#x1EBF;t,&#x20;&#x0111;&#x1ED1;i&#x20;ph&#x00F3;&#x20;v&#x1EDB;i&#x20;Nga&#x3A;&#x20;Hai&#x20;th&#x00E1;ch&#x20;th&#x1EE9;c&#x20;&#x0111;&#x1ED1;i&#x20;v&#x1EDB;i&#x20;NATO&#x20;" />
    <meta property="og:description" content="Ng&#x00E0;y&#x20;04&#x2F;04&#x2F;2019,&#x20;t&#x1EA1;i&#x20;th&#x1EE7;&#x20;&#x0111;&#x00F4;&#x20;Washington,&#x20;Li&#x00EA;n&#x20;Minh&#x20;B&#x1EAF;c&#x20;&#x0110;&#x1EA1;i&#x20;T&#x00E2;y&#x20;D&#x01B0;&#x01A1;ng&#x20;k&#x1EF7;&#x20;ni&#x1EC7;m&#x20;70&#x20;n&#x0103;m&#x20;ng&#x00E0;y&#x20;th&#x00E0;nh&#x20;l&#x1EAD;p.&#x20;T&#x1EEB;&#x20;12&#x20;th&#x00E0;nh&#x20;vi&#x00EA;n&#x20;ban&#x20;&#x0111;&#x1EA7;u,&#x20;NATO&#x20;nay&#x20;l&#x00E0;&#x20;m&#x1ED9;t&#x20;kh&#x1ED1;i&#x20;g&#x1ED3;m&#x20;29&#x20;n&#x01B0;&#x1EDB;c.&#x20;V&#x1EAB;n&#x20;t&#x1ED3;n&#x20;t&#x1EA1;i&#x20;ba&#x20;m&#x01B0;&#x01A1;i&#x20;n&#x0103;m&#x20;k&#x1EC3;&#x20;t&#x1EEB;&#x20;khi&#x20;chi&#x1EBF;n&#x20;tranh&#x20;l&#x1EA1;nh&#x20;k&#x1EBF;t&#x20;th&#x00FA;c,&#x20;li&#x00EA;n&#x20;minh&#x20;qu&#x00E2;n&#x20;s&#x1EF1;&#x20;n&#x00E0;y&#x20;&#x0111;&#x00E3;&#x20;t&#x00E1;i..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="QU&#x1ED0;C&#x20;T&#x1EBE;" />
                        <meta property="article:published_time" content="2019-04-04T14:33:41+02:00"/>
            <meta property="article:modified_time" content="2019-04-04T15:00:28+02:00"/>

                                                            <meta property="article:tag" content="Nga" />
                                    <meta property="article:tag" content="NATO" />
                                    <meta property="article:tag" content="Qu&#x1ED1;c&#x20;t&#x1EBF;" />
                                    <meta property="article:tag" content="Ph&#x00E2;n&#x20;t&#x00ED;ch" />
                                    <meta property="article:tag" content="NATO&#x20;-&#x20;Li&#x00EA;n&#x20;Minh&#x20;B&#x1EAF;c&#x20;&#x0110;&#x1EA1;i&#x20;T&#x00E2;y&#x20;D&#x01B0;&#x01A1;ng" />
                            
                                                                                    <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20190404-nato-mung-sinh-nhat-thu-70-trong-khong-khi-tuong-doi-bat-dong" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20181115-«-quan-doi-chau-au-»-va-«-sang-kien-can-thiep-chau-au-»" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/quoc-te/20190404-that-chat-doan-ket-doi-pho-voi-nga-thach-thuc-dat-ra-cho-nato" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1fc9xv_0.jpg" />
    <meta name="twitter:title" content="Th&#x1EAF;t&#x20;ch&#x1EB7;t&#x20;&#x0111;o&#x00E0;n&#x20;k&#x1EBF;t,&#x20;&#x0111;&#x1ED1;i&#x20;ph&#x00F3;&#x20;v&#x1EDB;i&#x20;Nga&#x3A;&#x20;Hai&#x20;th&#x00E1;ch&#x20;th&#x1EE9;c&#x20;&#x0111;&#x1ED1;i&#x20;v&#x1EDB;i&#x20;NATO&#x20;" />
    <meta name="twitter:description" content="Ng&#x00E0;y&#x20;04&#x2F;04&#x2F;2019,&#x20;t&#x1EA1;i&#x20;th&#x1EE7;&#x20;&#x0111;&#x00F4;&#x20;Washington,&#x20;Li&#x00EA;n&#x20;Minh&#x20;B&#x1EAF;c&#x20;&#x0110;&#x1EA1;i&#x20;T&#x00E2;y&#x20;D&#x01B0;&#x01A1;ng&#x20;k&#x1EF7;&#x20;ni&#x1EC7;m&#x20;70&#x20;n&#x0103;m&#x20;ng&#x00E0;y&#x20;th&#x00E0;nh&#x20;l&#x1EAD;p.&#x20;T&#x1EEB;&#x20;12&#x20;th&#x00E0;nh&#x20;vi&#x00EA;n&#x20;ban&#x20;&#x0111;&#x1EA7;u,&#x20;NATO&#x20;nay&#x20;l&#x00E0;&#x20;m&#x1ED9;t&#x20;kh&#x1ED1;i&#x20;g&#x1ED3;m&#x20;29&#x20;n&#x01B0;&#x1EDB;c.&#x20;V&#x1EAB;n&#x20;t&#x1ED3;n&#x20;t&#x1EA1;i&#x20;ba&#x20;m&#x01B0;&#x01A1;i&#x20;n&#x0103;m&#x20;k&#x1EC3;&#x20;t&#x1EEB;&#x20;khi&#x20;chi&#x1EBF;n&#x20;tranh&#x20;l&#x1EA1;nh&#x20;k&#x1EBF;t&#x20;th&#x00FA;c,&#x20;li&#x00EA;n&#x20;minh&#x20;qu&#x00E2;n&#x20;s&#x1EF1;&#x20;n&#x00E0;y&#x20;&#x0111;&#x00E3;&#x20;t&#x00E1;i..." />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/WB139235-RFI-VI-20190404" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/WB139235-RFI-VI-20190404" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/quoc-te/20190404-that-chat-doan-ket-doi-pho-voi-nga-thach-thuc-dat-ra-cho-nato"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/quoc-te/20190404-that-chat-doan-ket-doi-pho-voi-nga-thach-thuc-dat-ra-cho-nato" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/quoc-te/20190404-that-chat-doan-ket-doi-pho-voi-nga-thach-thuc-dat-ra-cho-nato" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20180201121500">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_libelle_contenu_page"] = "Th\u1EAFt\u0020ch\u1EB7t\u0020\u0111o\u00E0n\u0020k\u1EBFt\u0020\u0111\u1ED1i\u0020ph\u00F3\u0020v\u1EDBi\u0020Nga\u003A\u0020Hai\u0020th\u00E1ch\u0020th\u1EE9c\u0020\u0111\u1ED1i\u0020v\u1EDBi\u0020NATO\u0020";
tms_vars["aef_id_contenu"] = "WB139235\u002DRFI\u002DVI\u002D20190404";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "qu\u1ED1c\u002Dt\u1EBF";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "qu\u1ED1c\u002Dt\u1EBF";
tms_vars["aef_thema"] = "nga,nato,qu\u1ED1c\u0020t\u1EBF,phan\u0020tich,nato\u0020\u002D\u0020lien\u0020minh\u0020b\u1EAFc\u0020d\u1EA1i\u0020tay\u0020duong";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "qu\u1ED1c\u0020t\u1EBF,phan\u0020tich";
tms_vars["aef_auteur"] = "thanh\u0020ha";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "quoc\u002Dte\u002D20190404\u002Dthat\u002Dchat\u002Ddoan\u002Dket\u002Ddoi\u002Dpho\u002Dvoi\u002Dnga\u002Dthach\u002Dthuc\u002Ddat\u002Dra\u002Dcho\u002Dnato";
tms_vars["aef_dpubli"] = "2019\u002D04\u002D04";
tms_vars["aef_hpubli"] = "15\u003A00";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/quoc-te\/20190404-that-chat-doan-ket-doi-pho-voi-nga-thach-thuc-dat-ra-cho-nato","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/000_1fc9xv_0.jpg","headline":"Th\u1eaft ch\u1eb7t \u0111o\u00e0n k\u1ebft, \u0111\u1ed1i ph\u00f3 v\u1edbi Nga: Hai th\u00e1ch th\u1ee9c \u0111\u1ed1i v\u1edbi NATO ","alternativeHeadline":"","description":"\u003Cp\u003ENg\u00e0y 04\/04\/2019, t\u1ea1i th\u1ee7 \u0111\u00f4 Washington, Li\u00ean Minh B\u1eafc \u0110\u1ea1i T\u00e2y D\u01b0\u01a1ng k\u1ef7 ni\u1ec7m 70 n\u0103m ng\u00e0y th\u00e0nh l\u1eadp. T\u1eeb 12 th\u00e0nh vi\u00ean ban \u0111\u1ea7u, NATO nay l\u00e0 m\u1ed9t kh\u1ed1i g\u1ed3m 29 n\u01b0\u1edbc. V\u1eabn t\u1ed3n t\u1ea1i ba m\u01b0\u01a1i n\u0103m k\u1ec3 t\u1eeb khi chi\u1ebfn tranh l\u1ea1nh k\u1ebft th\u00fac, li\u00ean minh qu\u00e2n s\u1ef1 n\u00e0y \u0111\u00e3 t\u00e1i l\u1eadp \u1ed5n \u0111\u1ecbnh trong v\u00f9ng Balkan v\u00e0o th\u1eadp ni\u00ean 1990, can thi\u1ec7p v\u00e0o Afghanistan, r\u1ed3i Lybia ...Nh\u01b0ng gi\u1edd \u0111\u00e2y, \u0111\u1ea1i gia \u0111\u00ecnh B\u1eafc \u0110\u1ea1i T\u00e2y D\u01b0\u01a1ng n\u00e0y \u0111ang b\u1ecb chia r\u1ebd h\u01a1n bao gi\u1edd h\u1ebft, trong b\u1ed1i c\u1ea3nh n\u01b0\u1edbc Nga v\u1eabn l\u00e0 m\u1ed9t m\u1ed1i \u0111e d\u1ecda, Trung Qu\u1ed1c th\u00e1ch th\u1ee9c th\u1ebf m\u1ea1nh c\u1ee7a ph\u01b0\u01a1ng T\u00e2y, \u0111e d\u1ecda kh\u1ee7ng b\u1ed1 c\u1ee7a c\u00e1c nh\u00f3m H\u1ed3i Gi\u00e1o c\u1ef1c \u0111oan ch\u01b0a t\u00e0n, trong l\u00fac m\u1ed1i \u0111e d\u1ecda chi\u1ebfn tranh m\u1ea1ng, chi\u1ebfn tranh kh\u00f4ng gian kh\u00f4ng c\u00f2n l\u00e0 nh\u1eefng k\u1ecbch b\u1ea3n gi\u1ea3 t\u01b0\u1edfng.\u003C\/p\u003E","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/000_1fc9xv_0.jpg","width":"1024","height":"576"},"keywords":["Nga","NATO","Qu\u1ed1c t\u1ebf","Ph\u00e2n t\u00edch","NATO - Li\u00ean Minh B\u1eafc \u0110\u1ea1i T\u00e2y D\u01b0\u01a1ng"],"datePublished":"2019-04-04T14:33:41Z","dateCreated":"2019-04-04T14:33:41Z","dateModified":"2019-04-04T15:00:28Z","articleSection":"QU\u1ed0C T\u1ebe","creator":"Thanh H\u00e0","author":[{"@type":"Person","name":"Thanh H\u00e0","url":"http:\/\/vi.rfi.fr\/auteur\/thanh-ha\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="https://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="https://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="CFI" href="https://www.cfi.fr/en" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="https://www.francemediasmonde.com/vi/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="Thư tin" id="newsletter" href="https://emailing.rfi.fr/vi/subscribe">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 15 thứ tiếng" href="/thu-tieng">RFI bằng 15 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201904/VN_60MN_2019_04_03.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-04-04","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-04-04","aef_hpubli":"15:11","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190404-that-chat-doan-ket-doi-pho-voi-nga-thach-thuc-dat-ra-cho-nato","aef_page_provenance":"\/quoc-te\/20190404-that-chat-doan-ket-doi-pho-voi-nga-thach-thuc-dat-ra-cho-nato","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-04-04","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-04-04","aef_hpubli":"15:11","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190404-that-chat-doan-ket-doi-pho-voi-nga-thach-thuc-dat-ra-cho-nato","aef_page_provenance":"\/quoc-te\/20190404-that-chat-doan-ket-doi-pho-voi-nga-thach-thuc-dat-ra-cho-nato","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-04-04","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-04-04","aef_hpubli":"15:11","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190404-that-chat-doan-ket-doi-pho-voi-nga-thach-thuc-dat-ra-cho-nato","aef_page_provenance":"\/quoc-te\/20190404-that-chat-doan-ket-doi-pho-voi-nga-thach-thuc-dat-ra-cho-nato","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB139214-RFI-VI-20190403'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20190403.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB139214-RFI-VI-20190403","ns_st_ep":"Th\u00f4ng tin 03\/04 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-04-03","aef_streamtype_2":"od","aef_rep_global":"20190403-thong-tin-0304-13h00-gmt","aef_thema":"lngvietnviol130000131700,journal","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190403-thong-tin-0304-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2019-04-03","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190404-that-chat-doan-ket-doi-pho-voi-nga-thach-thuc-dat-ra-cho-nato","aef_page_provenance":"\/quoc-te\/20190404-that-chat-doan-ket-doi-pho-voi-nga-thach-thuc-dat-ra-cho-nato","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB139214-RFI-VI-20190403">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 03/04 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;03&#x2F;04&#x20;13h00&#x20;GMT" data-stream="listenWB139214-RFI-VI-20190403">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20190403.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB139219-RFI-VI-20190403'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20190403.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB139219-RFI-VI-20190403","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 03\/04 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-04-03","aef_streamtype_2":"od","aef_rep_global":"20190403-phan-con-lai-cua-chuong-trinh-0304-13h17-gmt","aef_thema":"lngvietnviol131700140000,tranche d'information","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190403-phan-con-lai-cua-chuong-trinh-0304-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2019-04-03","aef_hpubli":"15:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190404-that-chat-doan-ket-doi-pho-voi-nga-thach-thuc-dat-ra-cho-nato","aef_page_provenance":"\/quoc-te\/20190404-that-chat-doan-ket-doi-pho-voi-nga-thach-thuc-dat-ra-cho-nato","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB139219-RFI-VI-20190403">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 03/04 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;03&#x2F;04&#x20;13h17&#x20;GMT" data-stream="listenWB139219-RFI-VI-20190403">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20190403.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB139206-RFI-VI-20190403'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201904\/TAP_CHI_XA_HOI_NGAY_03_04_2019.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB139206-RFI-VI-20190403","ns_st_ep":"Thi\u1ebft b\u1ecb c\u1ea5y gh\u00e9p y khoa : D\u1ea5u ki\u1ec3m \u0111\u1ecbnh ch\u1ea5t l\u01b0\u1ee3ng ch\u00e2u \u00c2u c\u00f3 \u0111\u00e1ng tin c\u1eady ?","ns_st_pr":"T\u1ea0P CH\u00cd X\u00c3 H\u1ed8I","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-04-03","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"t\u1ea1p ch\u00ed x\u00e3 h\u1ed9i,ph\u00c1p,qu\u1ed0c t\u1ebe,c\u1ed8ng \u0110\u1ed2ng,x\u00c3 h\u1ed8i,minh anh,magazine,t\u1ea1p ch\u00ed,ph\u00e1p,qu\u1ed1c t\u1ebf,x\u00e3 h\u1ed9i,c\u00f4ng ngh\u1ec7,x\u00ec-c\u0103ng-\u0111an,\u0111i\u1ec1u tra,s\u1ee9c kh\u1ecfe \/ y t\u1ebf","aef_type_page1":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-cong-dong","aef_auteur":"Minh Anh","aef_dpubli":"2019-04-03","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190404-that-chat-doan-ket-doi-pho-voi-nga-thach-thuc-dat-ra-cho-nato","aef_page_provenance":"\/quoc-te\/20190404-that-chat-doan-ket-doi-pho-voi-nga-thach-thuc-dat-ra-cho-nato","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB139206-RFI-VI-20190403">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ XÃ HỘI"
                   data-stream="articleWB139206-RFI-VI-20190403" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/img_6241_1_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-04-03">03/04/2019</time>
                                        <span>TẠP CHÍ XÃ HỘI</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20190403-thiet-bi-cay-ghep-y-khoa-kiem-dinh-chat-luong-chau-au">Thiết bị cấy ghép y khoa : Dấu kiểm định chất lượng châu Âu có &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB139194-RFI-VI-20190402'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201904\/T_p_Chi_Kinh_T_-_ngay_02_04_2019.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB139194-RFI-VI-20190402","ns_st_ep":"Brexit : R\u1ee7i ro v\u00e0 c\u01a1 h\u1ed9i cho Anh Qu\u1ed1c ","ns_st_pr":"T\u1ea0P CH\u00cd KINH T\u1ebe","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-04-02","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"t\u1ea1p ch\u00ed kinh t\u1ebf,qu\u1ed0c t\u1ebe,kinh t\u1ebe,thanh h\u00e0,magazine,brexit,ch\u00e2u \u00c2u,kinh t\u1ebf,th\u01b0\u01a1ng m\u1ea1i,ch\u00ednh tr\u1ecb,qu\u1ed1c t\u1ebf,t\u1ea1p ch\u00ed","aef_type_page1":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-kinh-te","aef_auteur":"Thanh H\u00e0","aef_dpubli":"2019-04-02","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190404-that-chat-doan-ket-doi-pho-voi-nga-thach-thuc-dat-ra-cho-nato","aef_page_provenance":"\/quoc-te\/20190404-that-chat-doan-ket-doi-pho-voi-nga-thach-thuc-dat-ra-cho-nato","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB139194-RFI-VI-20190402">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ KINH TẾ"
                   data-stream="articleWB139194-RFI-VI-20190402" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-03-30t230504z_1387838595_rc1db7bada10_rtrmadp_3_britain-eu.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-04-02">02/04/2019</time>
                                        <span>TẠP CHÍ KINH TẾ</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20190402-brexit-rui-ro-va-co-hoi-cho-anh-quoc">Brexit : Rủi ro và cơ hội cho Anh Quốc </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB139066-RFI-VI-20190401'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201903\/MAG_VIETNAM_01_4_2019.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB139066-RFI-VI-20190401","ns_st_ep":"T\u1ea5n c\u00f4ng t\u00ecnh d\u1ee5c : Ph\u00e1p lu\u1eadt Vi\u1ec7t Nam ch\u01b0a \u0111\u1ee7 nghi\u00eam minh","ns_st_pr":"T\u1ea0P CH\u00cd VI\u1ec6T NAM","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-04-01","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"t\u1ea1p ch\u00ed vi\u1ec7t nam,vi\u1ec6t nam,x\u00c3 h\u1ed8i,thanh ph\u01b0\u01a1ng,magazine,t\u1ea1p ch\u00ed,vi\u1ec7t nam,t\u01b0 ph\u00e1p,x\u00e3 h\u1ed9i,t\u00ecnh d\u1ee5c,ph\u1ee5 n\u1eef,ph\u00e1p lu\u1eadt","aef_type_page1":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-viet-nam","aef_auteur":"Thanh Ph\u01b0\u01a1ng","aef_dpubli":"2019-04-01","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190404-that-chat-doan-ket-doi-pho-voi-nga-thach-thuc-dat-ra-cho-nato","aef_page_provenance":"\/quoc-te\/20190404-that-chat-doan-ket-doi-pho-voi-nga-thach-thuc-dat-ra-cho-nato","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB139066-RFI-VI-20190401">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VIỆT NAM"
                   data-stream="articleWB139066-RFI-VI-20190401" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2018-05-24t020305z_1434356582_rc130e25f470_rtrmadp_3_japan-women-harassment.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-04-01">01/04/2019</time>
                                        <span>TẠP CHÍ VIỆT NAM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20190401-tan-cong-tinh-duc-phap-luat-viet-nam-chua-du-nghiem-minh">Tấn công tình dục : Pháp luật Việt Nam chưa đủ nghiêm minh</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB139158-RFI-VI-20190331'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201903\/MAG_SPORT_31032019_OK.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB139158-RFI-VI-20190331","ns_st_ep":"B\u00f3ng \u0111\u00e1 tr\u1ebb Vi\u1ec7t Nam : \u0110\u1ed9t ph\u00e1 ngo\u1ea1n m\u1ee5c v\u00e0 h\u01b0\u1edbng t\u1edbi gi\u1ea5c m\u01a1 l\u1edbn ? ","ns_st_pr":"T\u1ea0P CH\u00cd TH\u1ec2 THAO","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-03-31","aef_streamtype_2":"od","aef_rep_global":"the-thao","aef_thema":"t\u1ea1p ch\u00ed th\u1ec3 thao,th\u1ec2 thao,anh v\u0169,magazine,th\u1ec3 thao,b\u00f3ng \u0111\u00e1 vi\u1ec7t nam,u23,b\u00f3ng \u0111\u00e1 ch\u00e2u \u00c1,sea games,t\u1ea1p ch\u00ed","aef_type_page1":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_contenu1":"audio","aef_section1":"the-thao","aef_section2":"tap-chi-the-thao","aef_auteur":"Anh V\u0169","aef_dpubli":"2019-03-31","aef_hpubli":"05:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190404-that-chat-doan-ket-doi-pho-voi-nga-thach-thuc-dat-ra-cho-nato","aef_page_provenance":"\/quoc-te\/20190404-that-chat-doan-ket-doi-pho-voi-nga-thach-thuc-dat-ra-cho-nato","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB139158-RFI-VI-20190331">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ THỂ THAO"
                   data-stream="articleWB139158-RFI-VI-20190331" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/186/3500/1721/177/87/sites/images.rfi.fr/files/aef_image/2019-01-20t110642z_1481822244_rc1e22df6190_rtrmadp_3_soccer-asiancup-jor-vnm.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-03-31">31/03/2019</time>
                                        <span>TẠP CHÍ THỂ THAO</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/the-thao/20190331-bong-da-tre-viet-nam-dot-pha-ngoan-muc-va-huong-toi-giac-mo-lon">Bóng đá trẻ Việt Nam : Đột phá ngoạn mục và hướng tới giấc mơ &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB124993-RFI-VI-20190331'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201903\/005_MAG_THALIA_06_04_2019.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB124993-RFI-VI-20190331","ns_st_ep":"Thal\u00eda v\u00e0 c\u00e1c b\u1ea3n song ca La Tinh","ns_st_pr":"T\u1ea0P CH\u00cd \u00c2M NH\u1ea0C","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"2","ns_st_dt":"2019-03-30","aef_streamtype_2":"od","aef_rep_global":"van-hoa","aef_thema":"t\u1ea1p ch\u00ed \u00c2m nh\u1ea1c,v\u0102n h\u00d3a,tu\u1ea5n th\u1ea3o,magazine,\u00c2m nh\u1ea1c,v\u0103n h\u00f3a,t\u1ea1p ch\u00ed,m\u00eahic\u00f4,nam m\u1ef9,nh\u00e2n v\u1eadt","aef_type_page1":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_contenu1":"audio","aef_section1":"van-hoa","aef_section2":"tap-chi-am-nhac","aef_auteur":"Tu\u1ea5n Th\u1ea3o","aef_dpubli":"2019-03-30","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190404-that-chat-doan-ket-doi-pho-voi-nga-thach-thuc-dat-ra-cho-nato","aef_page_provenance":"\/quoc-te\/20190404-that-chat-doan-ket-doi-pho-voi-nga-thach-thuc-dat-ra-cho-nato","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB124993-RFI-VI-20190331">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ÂM NHẠC"
                   data-stream="articleWB124993-RFI-VI-20190331" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/840/413/177/87/sites/images.rfi.fr/files/aef_image/thalia_mexican_flag_hollywood_walk_of_fame_star_12062013.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-03-31">31/03/2019</time>
                                        <span>TẠP CHÍ ÂM NHẠC</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/van-hoa/20170916-thalia-va-cac-ban-song-ca-la-tinh">Thalía và các bản song ca La Tinh</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    QUỐC TẾ
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="WB139235-RFI-VI-20190404" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/3t4f.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Thắt chặt đoàn kết, đối phó với Nga: Hai thách thức đối với NATO " data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/3t4f.T" data-counturl="http://vi.rfi.fr/quoc-te/20190404-that-chat-doan-ket-doi-pho-voi-nga-thach-thuc-dat-ra-cho-nato" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/3t4f.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/3t4f.L" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nato/">NATO</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nato---lien-minh-b%E1%BA%AFc-%E1%BA%A1i-tay-dng/">NATO - Liên Minh Bắc Đại Tây Dương</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Thắt chặt đoàn kết, đối phó với Nga: Hai thách thức đối với NATO </h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/thanh-ha/">Thanh Hà</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="19-04-04">
                        <meta itemprop="datePublished" content="2019-04-04">
                            Đăng ngày 04-04-2019
                    </time>
                    <time datetime="19-04-04">
                    Sửa đổi ngày 04-04-2019  15:00
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1fc9xv_0.jpg" alt="media" width="620">
                                                                    <small>Tổng thư ký NATO Jens Stoltenberg (giữa) phát biểu trong lễ kỷ niệm 70 năm thành lập NATO tại Washington, ngày 03/04/2019.</small>
                                                    <small>MANDEL NGAN / AFP</small>
                            </div>
        
       

                    <div class="intro"><p>Ngày 04/04/2019, tại thủ đô Washington, Liên Minh Bắc Đại Tây Dương kỷ niệm 70 năm ngày thành lập. Từ 12 thành viên ban đầu, NATO nay là một khối gồm 29 nước. Vẫn tồn tại ba mươi năm kể từ khi chiến tranh lạnh kết thúc, liên minh quân sự này đã tái lập ổn định trong vùng Balkan vào thập niên 1990, can thiệp vào Afghanistan, rồi Lybia ...Nhưng giờ đây, đại gia đình Bắc Đại Tây Dương này đang bị chia rẽ hơn bao giờ hết, trong bối cảnh nước Nga vẫn là một mối đe dọa, Trung Quốc thách thức thế mạnh của phương Tây, đe dọa khủng bố của các nhóm Hồi Giáo cực đoan chưa tàn, trong lúc mối đe dọa chiến tranh mạng, chiến tranh không gian không còn là những kịch bản giả tưởng.</p></div>
        
        <div itemprop="articleBody"><p>NATO đang đứng trước nhiều thách thức. Thách thức thứ nhất xuất phát từ cái nhìn mới của tổng thống Hoa Kỳ về liên minh quân sự này. Từ khi lên cầm quyền tháng Giêng 2017, ông Donald Trump liên tục đòi các nước thành viên chia sẻ gánh nặng tài chính, đóng góp nhiều hơn vào ngân sách NATO. Bản chất là một doanh nhân, một khi được toại nguyện vì Liên Minh đồng ý nâng nâng sách quốc phòng lên 2 % GDP kể từ 2024, chủ nhân Nhà Trắng đặt thêm điều kiện : NATO phải mua trang thiết bị quân sự của Mỹ. </p><p>Bên cạnh việc gắn liền vế thương mại với quân sự, Nhà Trắng còn nhiều lần để ngỏ khả năng xét lại điều khoản 5 của Hiệp Ước được ký kết tại Washington cách nay đúng 70 năm. Điều khoản này quy định bất kỳ một thành viên nào của NATO bị tấn công, thì coi như đó là một vụ tấn công vào một tập thể, do vậy, các thành viên khác được quyền hỗ trợ quốc gia bị nạn. </p><p>Cái nhìn mới đó của Hoa Kỳ dẫn tới những phản ứng khác nhau trong nội bộ NATO. Pháp đề xuất thành lập một lực lượng phòng thủ châu Âu nhằm tăng cường tính "độc lập về mặt chiến lược" của châu lục này với Mỹ. Sáng kiến này của Paris tới nay vẫn vấp phải thái độ thận trọng, nếu không muốn nói là thụ động, của chính phủ Đức. Berlin từ sau Thế Chiến Thứ Hai đã đặt toàn bộ an ninh của mình vào tay Hoa Kỳ, liên minh cầm quyền hiện tại chưa san bằng được một số bất đồng về việc tăng ngân sách quốc phòng. Hướng đi thứ ba được thể hiện qua quyết định của chính quyền Ba Lan, một lòng đi theo Mỹ. Sau cùng, riêng Anh Quốc,- nước sẽ đón tiếp thượng đỉnh NATO vào tháng 12/2019, theo giới phân tích, dù quyết tâm ra khỏi Liên Hiệp Châu Âu, nhưng Luân Đôn lại rất đoàn kết với Bruxelles trên vế quốc phòng.</p><p>Có điều vào lúc mà hai cột trụ chính trong Liên Minh Bắc Đại Tây Dương là Mỹ và châu Âu có nhiều rạn nứt, một vết nứt mới lại mở ra ở sườn phía nam, cụ thể là Thổ Nhĩ Kỳ. Washington và Ankara đang đọ sức với nhau trên ba hồ sơ. Thứ nhất, tổng thống Erdogan vừa quyết định mua hệ thống phòng không của Nga S-400, trong lúc Mỹ trang bị chiến đấu cơ F-35 cho Không Quân Thổ Nhĩ Kỳ. Ankara đã chi ra không dưới một tỉ đô la để trang bị loại chiến đấu cơ đời mới đó. Hơn thế nữa, Thổ Nhĩ Kỳ còn trực tiếp tham gia vào một số công đoạn sản xuất F-35. </p><p>Washington muốn Ankara từ bỏ ý định mua vũ khí của Nga và thay vào đó là tên lửa Patriot của Mỹ, nhưng Donald Trump đã không thuyết phục được Recept Tayyip Erdogan. Hoa Kỳ vừa quyết định hoãn việc giao F-35 cho Thổ Nhĩ Kỳ, tránh để bí mật quốc phòng Mỹ lọt vào tay Nga. </p><p>Bất đồng sâu rộng thứ nhì là tới nay Washington vẫn không thỏa mãn đòi hỏi của Ankara muốn Mỹ trục xuất nhà đối lập Fetullah Gulen, kẻ thù không đội trời chung của tổng thống Erdogan. Chính quyền Thổ Nhĩ Kỳ coi nhân vật này là kẻ chủ mưu cuộc đảo chính hụt hồi tháng 7/2016.</p><p>Cái gai thứ ba trong quan hệ Mỹ-Thổ liên quan đến số phận của cộng đồng Kurdistan tại Syria. Tổng thống Erdogan sở dĩ xích lại gần với Nga và đã thay đổi hẳn thái độ trên hồ sơ Syria chính là nhằm mở rộng ảnh hưởng của của Thổ Nhĩ Kỳ trong khu vực, làm sống lại thời hoàng kim của đế chế Ottoman xưa kia. </p><p>Tuy nhiên, bên cạnh những rạn nứt nội bộ như vừa nêu, NATO vẫn ý thức được rằng, hơn bao giờ hết khối liên minh quân sự này phải đối mặt với nhiều mối đe dọa cùng lúc, đứng đầu trong số này có lẽ vẫn là nước Nga. Cho nên, các nước NATO dự trù công bố một loạt biện pháp tăng cường các hoạt động giám sát trên biển và trên không trong khu vực Hắc Hải, đặc biệt là nhằm "tăng cường an ninh chung quanh eo biển Kertche", cửa ngõ giữa Biển Đen và Azov. Biện pháp này do chính đại sứ Mỹ bên cạnh NATO thông báo và đã lập tức khiến Matxcơva phẫn nộ. </p></div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/3t4f.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Thắt chặt đoàn kết, đối phó với Nga: Hai thách thức đối với NATO " data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/3t4f.T" data-counturl="http://vi.rfi.fr/quoc-te/20190404-that-chat-doan-ket-doi-pho-voi-nga-thach-thuc-dat-ra-cho-nato" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/3t4f.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/3t4f.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Cùng chủ đề</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="WB139233-RFI-VI-20190404">
                        <a href="/quoc-te/20190404-nato-mung-sinh-nhat-thu-70-trong-khong-khi-tuong-doi-bat-dong" title="NATO&#x20;m&#x1EEB;ng&#x20;sinh&#x20;nh&#x1EAD;t&#x20;th&#x1EE9;&#x20;70&#x20;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/210/3500/1738/195/97/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-04-03t165930z_1114901475_rc1a02982710_rtrmadp_3_usa-nato-congress_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/210/3500/1738/195/97/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-04-03t165930z_1114901475_rc1a02982710_rtrmadp_3_usa-nato-congress_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="NATO&#x20;m&#x1EEB;ng&#x20;sinh&#x20;nh&#x1EAD;t&#x20;th&#x1EE9;&#x20;70&#x20;" href="/quoc-te/20190404-nato-mung-sinh-nhat-thu-70-trong-khong-khi-tuong-doi-bat-dong">
                                NATO mừng sinh nhật thứ 70 
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="WB135921-RFI-VI-20181115">
                        <a href="/quoc-te/20181115-%C2%AB-quan-doi-chau-au-%C2%BB-va-%C2%AB-sang-kien-can-thiep-chau-au-%C2%BB" title="&#x00AB;&#x20;Qu&#x00E2;n&#x20;&#x0111;&#x1ED9;i&#x20;ch&#x00E2;u&#x20;&#x00C2;u&#x20;&#x00BB;&#x20;v&#x00E0;&#x20;&#x00AB;&#x20;S&#x00E1;ng&#x20;ki&#x1EBF;n&#x20;can&#x20;thi&#x1EC7;p&#x20;ch&#x00E2;u&#x20;&#x00C2;u&#x20;&#x00BB;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/05_14.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/05_14.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="&#x00AB;&#x20;Qu&#x00E2;n&#x20;&#x0111;&#x1ED9;i&#x20;ch&#x00E2;u&#x20;&#x00C2;u&#x20;&#x00BB;&#x20;v&#x00E0;&#x20;&#x00AB;&#x20;S&#x00E1;ng&#x20;ki&#x1EBF;n&#x20;can&#x20;thi&#x1EC7;p&#x20;ch&#x00E2;u&#x20;&#x00C2;u&#x20;&#x00BB;" href="/quoc-te/20181115-%C2%AB-quan-doi-chau-au-%C2%BB-va-%C2%AB-sang-kien-can-thiep-chau-au-%C2%BB">
                                &laquo; Qu&acirc;n đội ch&acirc;u &Acirc;u &raquo; v&agrave; &laquo; S&aacute;ng kiến &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="WB91553-RFI-VI-20140324">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="Nghe toàn bộ chương trình RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE RFI BEST_C.jpg" alt="Nghe toàn bộ chương trình RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/viet-nam/20180921-rfi-tieng-viet-tren-viber"
                                title="Viber - RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/viber-post-facebook-twitter_rfiviet_0.png" alt="Viber - RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="WB139237-RFI-VI-20190404">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/52/3500/1972/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-03-27t135436z_754921886_rc1a89578e00_rtrmadp_3_zte-results.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - TRUNG QUỐC</span>
                                                <h4 class="title">Mỹ : Viện Công Nghệ MIT ngưng hợp tác với Hoa Vi và ZTE</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Mỹ : Viện Công Nghệ MIT ngưng hợp tác với Hoa Vi và ZTE" href="http://vi.rfi.fr/chau-a/20190404-my-vien-cong-nghe-mit-ngung-hop-tac-voi-hoa-vi-va-zte" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB139236-RFI-VI-20190404">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-03-05t133730z_47736647_rc1268d9dcd0_rtrmadp_3_usa-vietnam-carrier.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - VIỆT NAM</span>
                                                <h4 class="title">Tàu sân bay Mỹ thứ hai sẽ thăm Việt Nam trong năm 2019 ?</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Tàu sân bay Mỹ thứ hai sẽ thăm Việt Nam trong năm 2019 ?" href="http://vi.rfi.fr/viet-nam/20190404-tau-san-bay-my-thu-hai-se-tham-viet-nam-trong-nam-2019" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB139234-RFI-VI-20190404">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/338/3500/1972/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-04-03t121008z_224548401_rc1d5f87a780_rtrmadp_3_britain-eu-juncker.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ANH - EU - BREXIT</span>
                                                <h4 class="title">Châu Âu có thể linh động cho nước Anh dời ngày chia tay</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Châu Âu có thể linh động cho nước Anh dời ngày chia tay" href="http://vi.rfi.fr/quoc-te/20190404-kha-nang-chau-au-linh-dong-cho-nuoc-anh-doi-ngay-chia-tay" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB139233-RFI-VI-20190404">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-04-03t165930z_1114901475_rc1a02982710_rtrmadp_3_usa-nato-congress_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">QUỐC TẾ - NATO</span>
                                                <h4 class="title">NATO mừng sinh nhật thứ 70 </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="NATO mừng sinh nhật thứ 70 " href="http://vi.rfi.fr/quoc-te/20190404-nato-mung-sinh-nhat-thu-70-trong-khong-khi-tuong-doi-bat-dong" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB139232-RFI-VI-20190404">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-04-03t023515z_1421343720_rc181ff81680_rtrmadp_3_algeria-protests.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ALGERI - CHÍNH TRỊ</span>
                                                <h4 class="title">Tổng thống Algeri gởi thư « giã biệt » và « xin lỗi » người dân</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Tổng thống Algeri gởi thư « giã biệt » và « xin lỗi » người dân" href="http://vi.rfi.fr/quoc-te/20190404-tong-thong-algeri-goi-thu-gia-biet-va-nguoi-dan" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB139228-RFI-VI-20190404">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/18/1800/1014/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-04-03t163046z_1720664980_rc115e408840_rtrmadp_3_britain-eu_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ANH - BREXIT</span>
                                                <h4 class="title">Nghị Viện Anh thuận dời ngày Brexit để tránh « no deal »</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Nghị Viện Anh thuận dời ngày Brexit để tránh « no deal »" href="http://vi.rfi.fr/quoc-te/20190404-brexit-nghi-vien-anh-thuan-doi-ngay-ly-di-no-deal" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB139229-RFI-VI-20190404">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/110/3500/1972/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/kazakhstan_01.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">NGA - TRUNG Á - ĐỘC TÀI</span>
                                                <h4 class="title">Putin sẽ trị vì suốt đời như các nhà độc tài Liên Xô cũ?</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Putin sẽ trị vì suốt đời như các nhà độc tài Liên Xô cũ?" href="http://vi.rfi.fr/chau-a/20190404-putin-se-theo-kich-ban-tri-vi-suot-doi-cua-cac-nha-doc-tai-lien-xo-cu" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB139217-RFI-VI-20190403">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1fb6l5_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ANH - EU - BREXIT</span>
                                                <h4 class="title">Brexit: Thủ tướng Anh thảo luận với đối lập về kế hoạch rời LHCA</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Brexit: Thủ tướng Anh thảo luận với đối lập về kế hoạch rời LHCA" href="http://vi.rfi.fr/quoc-te/20190403-brexit-thu-tuong-anh-thao-luan-voi-doi-lap-ve-ke-hoach-roi-lhca" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB139226-RFI-VI-20190403">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-03-28t230420z_1148273303_rc1852196a90_rtrmadp_3_venezuela-politics.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">VENEZUELA - JUAN GUAIDO</span>
                                                <h4 class="title">Quốc Hội Lập Hiến Venezuela tước quyền miễn trừ của Juan Guaido</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Quốc Hội Lập Hiến Venezuela tước quyền miễn trừ của Juan Guaido" href="http://vi.rfi.fr/quoc-te/20190403-quoc-hoi-lap-hien-venezuela-tuoc-quyen-mien-tru-cua-juan-guaido" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="WB139235-RFI-VI-20190404">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nato/">NATO</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20190404-that-chat-doan-ket-doi-pho-voi-nga-thach-thuc-dat-ra-cho-nato" title="Th&#x1EAF;t&#x20;ch&#x1EB7;t&#x20;&#x0111;o&#x00E0;n&#x20;k&#x1EBF;t,&#x20;&#x0111;&#x1ED1;i&#x20;ph&#x00F3;&#x20;v&#x1EDB;i&#x20;Nga&#x3A;&#x20;Hai&#x20;th&#x00E1;ch&#x20;th&#x1EE9;c&#x20;&#x0111;&#x1ED1;i&#x20;v&#x1EDB;i&#x20;NATO&#x20;">Thắt chặt đoàn kết, đối phó với Nga: Hai thách thức đối với NATO </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB139212-RFI-VI-20190403">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/algeri/">Algeri</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20190403-lat-duoc-bouteflika-algeri-dung-truoc-thach-thuc-chuyen-tiep" title="L&#x1EAD;t&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;Bouteflika,&#x20;Algeri&#x20;&#x0111;&#x1EE9;ng&#x20;tr&#x01B0;&#x1EDB;c&#x20;th&#x00E1;ch&#x20;th&#x1EE9;c&#x20;chuy&#x1EC3;n&#x20;ti&#x1EBF;p">Lật được Bouteflika, Algeri đứng trước thách thức chuyển tiếp</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB139188-RFI-VI-20190402">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh/">Anh</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/brexit/">Brexit</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20190402-brexit-nuoc-anh-se-kho-tranh-bau-cu-truoc-thoi-han" title="&#x20;Brexit&#x20;&#x3A;&#x20;N&#x01B0;&#x1EDB;c&#x20;Anh&#x20;s&#x1EBD;&#x20;kh&#x00F3;&#x20;tr&#x00E1;nh&#x20;b&#x1EA7;u&#x20;c&#x1EED;&#x20;tr&#x01B0;&#x1EDB;c&#x20;th&#x1EDD;i&#x20;h&#x1EA1;n"> Brexit : Nước Anh sẽ khó tránh bầu cử trước thời hạn</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB139173-RFI-VI-20190401">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/algeri/">Algeri</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hi%E1%BA%BFn-phap/">Hiến pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/t%E1%BB%95ng-th%E1%BB%91ng/">Tổng thống</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20190401-algeri-hoi-dong-bao-hien-quan-doi" title="Algeri&#x20;&#x3A;&#x20;V&#x00EC;&#x20;sao&#x20;H&#x1ED9;i&#x20;&#x0110;&#x1ED3;ng&#x20;B&#x1EA3;o&#x20;Hi&#x1EBF;n&#x20;v&#x1EAB;n&#x20;&#x00AB;&#x20;im&#x20;l&#x1EB7;ng&#x20;&#x00BB;&#x20;tr&#x01B0;&#x1EDB;c&#x20;y&#x00EA;u&#x20;c&#x1EA7;u&#x20;c&#x1EE7;a&#x20;qu&#x00E2;n&#x20;&#x0111;&#x1ED9;i&#x20;&#x3F;">Algeri : Vì sao Hội Đồng Bảo Hiến vẫn « im lặng » trước yêu cầu của quân đội ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB139102-RFI-VI-20190329">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chi%E1%BA%BFn-tranh-thng-m%E1%BA%A1i/">Chiến tranh thương mại</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190329-ban-co-chinh-tri-donald-trump-dam-phan-thuong-mai-my-trung" title="B&#x00E0;n&#x20;c&#x1EDD;&#x20;ch&#x00ED;nh&#x20;tr&#x1ECB;&#x20;c&#x1EE7;a&#x20;Donald&#x20;Trump&#x20;trong&#x20;&#x0111;&#x00E0;m&#x20;ph&#x00E1;n&#x20;th&#x01B0;&#x01A1;ng&#x20;m&#x1EA1;i&#x20;M&#x1EF9;-Trung">Bàn cờ chính trị của Donald Trump trong đàm phán thương mại Mỹ-Trung</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB139074-RFI-VI-20190328">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/venezuela/">Venezuela</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/quan-s%E1%BB%B1/">Quân sự</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20190328-nga-venezuela-syria-hoa-ky-qt" title="Nga&#x20;can&#x20;thi&#x1EC7;p&#x20;v&#x00E0;o&#x20;Venezuela&#x20;&#x3A;&#x20;K&#x1ECB;ch&#x20;b&#x1EA3;n&#x20;Syria&#x20;t&#x00E1;i&#x20;di&#x1EC5;n&#x20;ngay&#x20;s&#x00E1;t&#x20;c&#x1EA1;nh&#x20;Hoa&#x20;K&#x1EF3;&#x20;&#x3F;">Nga can thiệp vào Venezuela : Kịch bản Syria tái diễn ngay sát cạnh Hoa Kỳ ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB139063-RFI-VI-20190327">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/algeri/">Algeri</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/quan-%E1%BB%99i/">Quân đội</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/t%E1%BB%95ng-th%E1%BB%91ng/">Tổng thống</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20190327-algeri-quan-doi-lam-dao-chanh-hien-dinh-de-lat-do-tt-bouteflika" title="Algeri&#x20;&#x3A;&#x20;Qu&#x00E2;n&#x20;&#x0110;&#x1ED9;i&#x20;l&#x00E0;m&#x20;&quot;&#x0111;&#x1EA3;o&#x20;ch&#x00E1;nh&#x20;Hi&#x1EBF;n&#x20;&#x0111;&#x1ECB;nh&quot;&#x20;&#x0111;&#x1EC3;&#x20;l&#x1EAD;t&#x20;&#x0111;&#x1ED5;&#x20;TT&#x20;Bouteflika">Algeri : Quân Đội làm "đảo chánh Hiến định" để lật đổ TT Bouteflika</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB139026-RFI-VI-20190326">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/thai-lan/">Thái Lan</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/quan-%E1%BB%99i/">Quân đội</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190326-phe-quan-su-co-the-se-tiep-tuc-kiem-soat-chinh-truong-thai-lan" title="Phe&#x20;qu&#x00E2;n&#x20;s&#x1EF1;&#x20;c&#x00F3;&#x20;th&#x1EC3;&#x20;s&#x1EBD;&#x20;ti&#x1EBF;p&#x20;t&#x1EE5;c&#x20;ki&#x1EC3;m&#x20;so&#x00E1;t&#x20;ch&#x00ED;nh&#x20;tr&#x01B0;&#x1EDD;ng&#x20;Th&#x00E1;i&#x20;Lan">Phe quân sự có thể sẽ tiếp tục kiểm soát chính trường Thái Lan</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB139009-RFI-VI-20190325">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-au/">Châu Âu</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190325-phap-va-chau-au-mong-doi-gi-tu-chuyen-cong-du-paris-cua-tap-can-binh" title="Ph&#x00E1;p&#x20;v&#x00E0;&#x20;ch&#x00E2;u&#x20;&#x00C2;u&#x20;mong&#x20;&#x0111;&#x1EE3;i&#x20;g&#x00EC;&#x20;t&#x1EEB;&#x20;chuy&#x1EBF;n&#x20;c&#x00F4;ng&#x20;du&#x20;Paris&#x20;c&#x1EE7;a&#x20;T&#x1EAD;p&#x20;C&#x1EAD;n&#x20;B&#x00EC;nh&#x20;&#x3F;">Pháp và châu Âu mong đợi gì từ chuyến công du Paris của Tập Cận Bình ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB138945-RFI-VI-20190322">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/lien-hi%E1%BB%87p-chau-au/">Liên Hiệp Châu Âu</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190322-phap-thuc-day-chien-luoc-dung-suc-lhca-de-doi-pho-voi-trung-quoc" title="Ph&#x00E1;p&#x20;th&#x00FA;c&#x20;&#x0111;&#x1EA9;y&#x20;chi&#x1EBF;n&#x20;l&#x01B0;&#x1EE3;c&#x20;d&#x00F9;ng&#x20;s&#x1EE9;c&#x20;LHCA&#x20;&#x0111;&#x1EC3;&#x20;&#x0111;&#x1ED1;i&#x20;ph&#x00F3;&#x20;v&#x1EDB;i&#x20;Trung&#x20;Qu&#x1ED1;c">Pháp thúc đẩy chiến lược dùng sức LHCA để đối phó với Trung Quốc</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="WB139163-RFI-VI-20190401">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/thai-lan/">Thái Lan</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190401-bau-cu-quoc-hoi-thai-lan-ket-qua-bat-ngo-du-da-duoc-bao-truoc" title="B&#x1EA7;u&#x20;c&#x1EED;&#x20;Qu&#x1ED1;c&#x20;H&#x1ED9;i&#x20;Th&#x00E1;i&#x20;Lan&#x20;&#x3A;&#x20;K&#x1EBF;t&#x20;qu&#x1EA3;&#x20;b&#x1EA5;t&#x20;ng&#x1EDD;&#x20;d&#x00F9;&#x20;&#x0111;&#x00E3;&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;b&#x00E1;o&#x20;tr&#x01B0;&#x1EDB;c&#x20;">Bầu cử Quốc Hội Thái Lan : Kết quả bất ngờ dù đã được báo trước </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB138436-RFI-VI-20190301">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ph%E1%BB%8Fng-v%E1%BA%A5n/">Phỏng vấn</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20190228-VN-BTT-tham-vong-hop-tac-van-hoa-va-dao-tao" title="Vi&#x1EC7;t&#x20;Nam&#x20;&#x2013;&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;&#x3A;&#x20;Tham&#x20;v&#x1ECD;ng&#x20;h&#x1EE3;p&#x20;t&#x00E1;c&#x20;v&#x0103;n&#x20;h&#x00F3;a&#x20;v&#x00E0;&#x20;&#x0111;&#x00E0;o&#x20;t&#x1EA1;o">Việt Nam – Bắc Triều Tiên : Tham vọng hợp tác văn hóa và đào tạo</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB138376-RFI-VI-20190226">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20190226-thuong-dinh-trump-kim-chuong-trinh-nghi-su-van-duoc-giu-kin" title="Th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;Trump&#x20;-&#x20;Kim&#x20;&#x3A;&#x20;Ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;ngh&#x1ECB;&#x20;s&#x1EF1;&#x20;v&#x1EAB;n&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;gi&#x1EEF;&#x20;k&#x00ED;n&#x20;">Thượng đỉnh Trump - Kim : Chương trình nghị sự vẫn được giữ kín </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB138138-RFI-VI-20190218">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BA%A1t-nhan/">Hạt nhân</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190215-hat-nhan-bac-trieu-tien-my-doi-chien-luoc" title="H&#x1EA1;t&#x20;nh&#x00E2;n&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;&#x3A;&#x20;M&#x1EF9;&#x20;&#x0111;&#x1ED5;i&#x20;chi&#x1EBF;n&#x20;l&#x01B0;&#x1EE3;c&#x20;">Hạt nhân Bắc Triều Tiên : Mỹ đổi chiến lược </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB137372-RFI-VI-20190114">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ao-vang/">Áo Vàng</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20190114-phap-thao-luan-toan-quoc-cac-the-thuc-muc-tieu-va-trien-vong" title="Ph&#x00E1;p&#x20;-&#x20;Th&#x1EA3;o&#x20;lu&#x1EAD;n&#x20;to&#x00E0;n&#x20;qu&#x1ED1;c&#x3A;&#x20;Gi&#x1EA3;i&#x20;&#x0111;&#x00E1;p&#x20;m&#x1ED9;t&#x20;s&#x1ED1;&#x20;v&#x1EA5;n&#x20;&#x0111;&#x1EC1;&#x20;c&#x00F2;n&#x20;ch&#x01B0;a&#x20;s&#x00E1;ng&#x20;t&#x1ECF;&#x20;">Pháp - Thảo luận toàn quốc: Giải đáp một số vấn đề còn chưa sáng tỏ </a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="WB139223-RFI-VI-20190403">
                    <div class="meta">
                        <time datetime="19-04-03">03/04/2019</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/algeri/">Algeri</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/brexit/">Brexit</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%95-nh-k%E1%BB%B3/">Thổ Nhĩ Kỳ</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20190403-algerie-bong-ma-bouteflika-da-tan-bien" title="Algeri&#x20;&#x3A;&#x20;B&#x00F3;ng&#x20;ma&#x20;Bouteflika&#x20;&#x0111;&#x00E3;&#x20;tan&#x20;bi&#x1EBF;n">Algeri : Bóng ma Bouteflika đã tan biến</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB139185-RFI-VI-20190402">
                    <div class="meta">
                        <time datetime="19-04-02">02/04/2019</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20190402-khi-my-trung-cuoc-chien-giua-cac-vi-sao" title="Khi&#x20;M&#x1EF9;&#x20;-&#x20;Trung&#x20;l&#x1EA1;i&#x20;lao&#x20;v&#x00E0;o&#x20;cu&#x1ED9;c&#x20;chi&#x1EBF;n&#x20;gi&#x1EEF;a&#x20;c&#x00E1;c&#x20;v&#x00EC;&#x20;sao">Khi Mỹ - Trung lại lao vào cuộc chiến giữa các vì sao</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB139168-RFI-VI-20190401">
                    <div class="meta">
                        <time datetime="19-04-01">01/04/2019</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20190401-thai-lan-bau-cu-dem-phieu-quan-trong-hon-bo-phieu" title="Th&#x00E1;i&#x20;Lan&#x20;b&#x1EA7;u&#x20;c&#x1EED;&#x20;&#x3A;&#x20;&#x00AB;&#x20;&#x0110;&#x1EBF;m&#x20;phi&#x1EBF;u&#x20;quan&#x20;tr&#x1ECD;ng&#x20;h&#x01A1;n&#x20;b&#x1ECF;&#x20;phi&#x1EBF;u&#x20;&#x00BB;">Thái Lan bầu cử : « Đếm phiếu quan trọng hơn bỏ phiếu »</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/quoc-te/', 'QUỐC TẾ'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://trad.cn.rfi.fr" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.rfi.fr/vi/subscribe" class="" title="Thư tin" target="_blank">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/en" title="CFI" target="_blank">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIvi" class="go" title="RFI trên Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Tieng-Viet-s209673/" class="ti" title="RFI trên TuneIn" target="_blank">TuneIn</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/vi/legal-notice" class="modeless" title="Thông tin pháp lý" target="_blank">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2019 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
