<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Brexit : Nghị viện Anh dọn đường xin tạm trú ? - QUỐC TẾ - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Brexit&#x20;&#x3A;&#x20;Ngh&#x1ECB;&#x20;vi&#x1EC7;n&#x20;Anh&#x20;d&#x1ECD;n&#x20;&#x0111;&#x01B0;&#x1EDD;ng&#x20;xin&#x20;t&#x1EA1;m&#x20;tr&#x00FA;&#x20;&#x3F;&#x20;-&#x20;QU&#x1ED0;C&#x20;T&#x1EBE;&#x20;-&#x20;RFI" />
    <meta name="description" content="Hai&#x20;tu&#x1EA7;n&#x20;tr&#x01B0;&#x1EDB;c&#x20;h&#x1EA1;n&#x20;k&#x1EF3;&#x20;Brexit,&#x20;n&#x01B0;&#x1EDB;c&#x20;Anh&#x20;ti&#x1EBF;p&#x20;t&#x1EE5;c&#x20;ch&amp;igrave&#x3B;m&#x20;s&amp;acirc&#x3B;u&#x20;trong&#x20;b&#x1EA5;t&#x20;tr&#x1EAF;c.&#x20;Sau&#x20;khi&#x20;b&amp;aacute&#x3B;c&#x20;b&#x1ECF;&#x20;th&#x1ECF;a&#x20;hi&#x1EC7;p&#x20;Brexit&#x20;m&amp;agrave&#x3B;&#x20;th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;Theresa&#x20;May&#x20;&#x0111;&#x1EA1;t&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;v&amp;agrave&#x3B;o&#x20;gi&#x1EDD;&#x20;ch&amp;oacute&#x3B;t&#x20;v&#x1EDB;i&#x20;ch&#x1EE7;&#x20;t&#x1ECB;ch&#x20;&#x1EE6;y&#x20;Ban&#x20;Ch&amp;acirc&#x3B;u&#x20;&amp;Acirc&#x3B;u,&#x20;Ngh&#x1ECB;&#x20;vi&#x1EC7;n&#x20;Anh..." />
                                <meta name="news_keywords" content="Anh, Quốc hội, Nghị viện, Châu Âu, Liên Hiệp Châu Âu, Quốc tế" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/quoc-te/20190313-brexit-nghi-vien-anh-don-duong-xin-tam-tru" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-03-08t134930z_248802557_rc1e21d20ff0_rtrmadp_3_britain-pound-outlook.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="Brexit&#x20;&#x3A;&#x20;Ngh&#x1ECB;&#x20;vi&#x1EC7;n&#x20;Anh&#x20;d&#x1ECD;n&#x20;&#x0111;&#x01B0;&#x1EDD;ng&#x20;xin&#x20;t&#x1EA1;m&#x20;tr&#x00FA;&#x20;&#x3F;" />
    <meta property="og:description" content="Hai&#x20;tu&#x1EA7;n&#x20;tr&#x01B0;&#x1EDB;c&#x20;h&#x1EA1;n&#x20;k&#x1EF3;&#x20;Brexit,&#x20;n&#x01B0;&#x1EDB;c&#x20;Anh&#x20;ti&#x1EBF;p&#x20;t&#x1EE5;c&#x20;ch&amp;igrave&#x3B;m&#x20;s&amp;acirc&#x3B;u&#x20;trong&#x20;b&#x1EA5;t&#x20;tr&#x1EAF;c.&#x20;Sau&#x20;khi&#x20;b&amp;aacute&#x3B;c&#x20;b&#x1ECF;&#x20;th&#x1ECF;a&#x20;hi&#x1EC7;p&#x20;Brexit&#x20;m&amp;agrave&#x3B;&#x20;th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;Theresa&#x20;May&#x20;&#x0111;&#x1EA1;t&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;v&amp;agrave&#x3B;o&#x20;gi&#x1EDD;&#x20;ch&amp;oacute&#x3B;t&#x20;v&#x1EDB;i&#x20;ch&#x1EE7;&#x20;t&#x1ECB;ch&#x20;&#x1EE6;y&#x20;Ban&#x20;Ch&amp;acirc&#x3B;u&#x20;&amp;Acirc&#x3B;u,&#x20;Ngh&#x1ECB;&#x20;vi&#x1EC7;n&#x20;Anh..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="QU&#x1ED0;C&#x20;T&#x1EBE;" />
                        <meta property="article:published_time" content="2019-03-13T12:05:58+01:00"/>
            <meta property="article:modified_time" content="2019-03-13T12:05:58+01:00"/>

                                                            <meta property="article:tag" content="Anh" />
                                    <meta property="article:tag" content="Qu&#x1ED1;c&#x20;h&#x1ED9;i" />
                                    <meta property="article:tag" content="Ngh&#x1ECB;&#x20;vi&#x1EC7;n" />
                                    <meta property="article:tag" content="Ch&#x00E2;u&#x20;&#x00C2;u" />
                                    <meta property="article:tag" content="Li&#x00EA;n&#x20;Hi&#x1EC7;p&#x20;Ch&#x00E2;u&#x20;&#x00C2;u" />
                                    <meta property="article:tag" content="Qu&#x1ED1;c&#x20;t&#x1EBF;" />
                            
                                                                                    <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20190313-quoc-hoi-anh-tiep-tuc-bac-thoa-thuan-brexit-cua-chinh-phu-anh" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20190312-thu-tuong-anh-va-chau-au-cai-thien-dieu-kien-brexit" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20190208-brexit-bruxelles-thao-luan-qt" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20190207-brexit-anh-lai-co-gang-lung-lac-chau-au" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/quoc-te/20190313-brexit-nghi-vien-anh-don-duong-xin-tam-tru" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-03-08t134930z_248802557_rc1e21d20ff0_rtrmadp_3_britain-pound-outlook.jpg" />
    <meta name="twitter:title" content="Brexit&#x20;&#x3A;&#x20;Ngh&#x1ECB;&#x20;vi&#x1EC7;n&#x20;Anh&#x20;d&#x1ECD;n&#x20;&#x0111;&#x01B0;&#x1EDD;ng&#x20;xin&#x20;t&#x1EA1;m&#x20;tr&#x00FA;&#x20;&#x3F;" />
    <meta name="twitter:description" content="Hai&#x20;tu&#x1EA7;n&#x20;tr&#x01B0;&#x1EDB;c&#x20;h&#x1EA1;n&#x20;k&#x1EF3;&#x20;Brexit,&#x20;n&#x01B0;&#x1EDB;c&#x20;Anh&#x20;ti&#x1EBF;p&#x20;t&#x1EE5;c&#x20;ch&amp;igrave&#x3B;m&#x20;s&amp;acirc&#x3B;u&#x20;trong&#x20;b&#x1EA5;t&#x20;tr&#x1EAF;c.&#x20;Sau&#x20;khi&#x20;b&amp;aacute&#x3B;c&#x20;b&#x1ECF;&#x20;th&#x1ECF;a&#x20;hi&#x1EC7;p&#x20;Brexit&#x20;m&amp;agrave&#x3B;&#x20;th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;Theresa&#x20;May&#x20;&#x0111;&#x1EA1;t&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;v&amp;agrave&#x3B;o&#x20;gi&#x1EDD;&#x20;ch&amp;oacute&#x3B;t&#x20;v&#x1EDB;i&#x20;ch&#x1EE7;&#x20;t&#x1ECB;ch&#x20;&#x1EE6;y&#x20;Ban&#x20;Ch&amp;acirc&#x3B;u&#x20;&amp;Acirc&#x3B;u,&#x20;Ngh&#x1ECB;&#x20;vi&#x1EC7;n&#x20;Anh..." />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/593ED565-9181-4AB2-9D5A-E8252143DA55" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/593ED565-9181-4AB2-9D5A-E8252143DA55" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/quoc-te/20190313-brexit-nghi-vien-anh-don-duong-xin-tam-tru"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/quoc-te/20190313-brexit-nghi-vien-anh-don-duong-xin-tam-tru" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/quoc-te/20190313-brexit-nghi-vien-anh-don-duong-xin-tam-tru" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20180201121500">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_libelle_contenu_page"] = "Brexit\u0020\u003A\u0020Ngh\u1ECB\u0020vi\u1EC7n\u0020Anh\u0020d\u1ECDn\u0020\u0111\u01B0\u1EDDng\u0020xin\u0020t\u1EA1m\u0020tr\u00FA\u0020\u003F";
tms_vars["aef_id_contenu"] = "593ED565\u002D9181\u002D4AB2\u002D9D5A\u002DE8252143DA55";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "qu\u1ED1c\u002Dt\u1EBF";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "qu\u1ED1c\u002Dt\u1EBF";
tms_vars["aef_thema"] = "anh,qu\u1ED1c\u0020h\u1ED9i,ngh\u1ECB\u0020vi\u1EC7n,chau\u0020au,lien\u0020hi\u1EC7p\u0020chau\u0020au,qu\u1ED1c\u0020t\u1EBF";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "qu\u1ED1c\u0020t\u1EBF";
tms_vars["aef_auteur"] = "tu\u0020anh";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "quoc\u002Dte\u002D20190313\u002Dbrexit\u002Dnghi\u002Dvien\u002Danh\u002Ddon\u002Dduong\u002Dxin\u002Dtam\u002Dtru";
tms_vars["aef_dpubli"] = "2019\u002D03\u002D13";
tms_vars["aef_hpubli"] = "12\u003A05";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/quoc-te\/20190313-brexit-nghi-vien-anh-don-duong-xin-tam-tru","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/2019-03-08t134930z_248802557_rc1e21d20ff0_rtrmadp_3_britain-pound-outlook.jpg","headline":"Brexit : Ngh\u1ecb vi\u1ec7n Anh d\u1ecdn \u0111\u01b0\u1eddng xin t\u1ea1m tr\u00fa ?","alternativeHeadline":"\u003Cp\u003EHai tu\u1ea7n tr\u01b0\u1edbc h\u1ea1n k\u1ef3 Brexit, n\u01b0\u1edbc Anh ti\u1ebfp t\u1ee5c ch&igrave;m s&acirc;u trong b\u1ea5t tr\u1eafc. Sau khi b&aacute;c b\u1ecf th\u1ecfa hi\u1ec7p Brexit m&agrave; th\u1ee7 t\u01b0\u1edbng Theresa May \u0111\u1ea1t \u0111\u01b0\u1ee3c v&agrave;o gi\u1edd ch&oacute;t v\u1edbi ch\u1ee7 t\u1ecbch \u1ee6y Ban Ch&acirc;u &Acirc;u, Ngh\u1ecb vi\u1ec7n Anh ph\u1ea3i cho bi\u1ebft c&oacute; mu\u1ed1n Lu&acirc;n \u0110&ocirc;n chia tay Bruxelles m&agrave; kh&ocirc;ng c\u1ea7n hi\u1ec7p \u0111\u1ecbnh ? N\u1ebfu \u0111a s\u1ed1 n&oacute;i &laquo; kh&ocirc;ng &raquo; trong cu\u1ed9c bi\u1ec3u quy\u1ebft v&agrave;o ng&agrave;y th\u1ee9 T\u01b0 13\/03\/2019 th&igrave; qua h&ocirc;m sau l\u1ea1i ph\u1ea3i b\u1ecf phi\u1ebfu xin \u0111\u01b0\u1ee3c &laquo; t\u1ea1m ho&atilde;n ng&agrave;y d\u1ecdn nh&agrave; &raquo;. \u003C\/p\u003E\n","description":"\u003Cp\u003EHai tu\u1ea7n tr\u01b0\u1edbc h\u1ea1n k\u1ef3 Brexit, n\u01b0\u1edbc Anh ti\u1ebfp t\u1ee5c ch&igrave;m s&acirc;u trong b\u1ea5t tr\u1eafc. Sau khi b&aacute;c b\u1ecf th\u1ecfa hi\u1ec7p Brexit m&agrave; th\u1ee7 t\u01b0\u1edbng Theresa May \u0111\u1ea1t \u0111\u01b0\u1ee3c v&agrave;o gi\u1edd ch&oacute;t v\u1edbi ch\u1ee7 t\u1ecbch \u1ee6y Ban Ch&acirc;u &Acirc;u, Ngh\u1ecb vi\u1ec7n Anh ph\u1ea3i cho bi\u1ebft c&oacute; mu\u1ed1n Lu&acirc;n \u0110&ocirc;n chia tay Bruxelles m&agrave; kh&ocirc;ng c\u1ea7n hi\u1ec7p \u0111\u1ecbnh ? N\u1ebfu \u0111a s\u1ed1 n&oacute;i &laquo; kh&ocirc;ng &raquo; trong cu\u1ed9c bi\u1ec3u quy\u1ebft v&agrave;o ng&agrave;y th\u1ee9 T\u01b0 13\/03\/2019 th&igrave; qua h&ocirc;m sau l\u1ea1i ph\u1ea3i b\u1ecf phi\u1ebfu xin \u0111\u01b0\u1ee3c &laquo; t\u1ea1m ho&atilde;n ng&agrave;y d\u1ecdn nh&agrave; &raquo;. \u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/2019-03-08t134930z_248802557_rc1e21d20ff0_rtrmadp_3_britain-pound-outlook.jpg","width":"1024","height":"576"},"keywords":["Anh","Qu\u1ed1c h\u1ed9i","Ngh\u1ecb vi\u1ec7n","Ch\u00e2u \u00c2u","Li\u00ean Hi\u1ec7p Ch\u00e2u \u00c2u","Qu\u1ed1c t\u1ebf"],"datePublished":"2019-03-13T12:05:58Z","dateCreated":"2019-03-13T12:05:58Z","dateModified":"2019-03-13T12:05:58Z","articleSection":"QU\u1ed0C T\u1ebe","creator":"T\u00fa Anh","author":[{"@type":"Person","name":"T\u00fa Anh","url":"http:\/\/vi.rfi.fr\/auteur\/tu-anh\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="https://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="https://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="CFI" href="https://www.cfi.fr/en" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="https://www.francemediasmonde.com/vi/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="Thư tin" id="newsletter" href="https://emailing.rfi.fr/vi/subscribe">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 15 thứ tiếng" href="/thu-tieng">RFI bằng 15 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Các bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201903/VN_60MN_2019_03_13.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-03-14","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-03-14","aef_hpubli":"05:28","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190313-brexit-nghi-vien-anh-don-duong-xin-tam-tru","aef_page_provenance":"\/quoc-te\/20190313-brexit-nghi-vien-anh-don-duong-xin-tam-tru","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-03-14","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-03-14","aef_hpubli":"05:28","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190313-brexit-nghi-vien-anh-don-duong-xin-tam-tru","aef_page_provenance":"\/quoc-te\/20190313-brexit-nghi-vien-anh-don-duong-xin-tam-tru","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-03-14","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-03-14","aef_hpubli":"05:28","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190313-brexit-nghi-vien-anh-don-duong-xin-tam-tru","aef_page_provenance":"\/quoc-te\/20190313-brexit-nghi-vien-anh-don-duong-xin-tam-tru","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB138727-RFI-VI-20190313'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20190313.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB138727-RFI-VI-20190313","ns_st_ep":"Th\u00f4ng tin 13\/03 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-03-13","aef_streamtype_2":"od","aef_rep_global":"20190313-thong-tin-1303-13h00-gmt","aef_thema":"journal,v,lngvietnviol130000131700","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190313-thong-tin-1303-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2019-03-13","aef_hpubli":"14:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190313-brexit-nghi-vien-anh-don-duong-xin-tam-tru","aef_page_provenance":"\/quoc-te\/20190313-brexit-nghi-vien-anh-don-duong-xin-tam-tru","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB138727-RFI-VI-20190313">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 13/03 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;13&#x2F;03&#x20;13h00&#x20;GMT" data-stream="listenWB138727-RFI-VI-20190313">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20190313.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB138735-RFI-VI-20190313'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20190313.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB138735-RFI-VI-20190313","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 13\/03 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-03-13","aef_streamtype_2":"od","aef_rep_global":"20190313-phan-con-lai-cua-chuong-trinh-1303-13h17-gmt","aef_thema":"tranche d'information,v,lngvietnviol131700140000","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190313-phan-con-lai-cua-chuong-trinh-1303-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2019-03-13","aef_hpubli":"14:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190313-brexit-nghi-vien-anh-don-duong-xin-tam-tru","aef_page_provenance":"\/quoc-te\/20190313-brexit-nghi-vien-anh-don-duong-xin-tam-tru","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB138735-RFI-VI-20190313">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 13/03 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;13&#x2F;03&#x20;13h17&#x20;GMT" data-stream="listenWB138735-RFI-VI-20190313">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20190313.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article873178A5-5296-4505-B0CC-02C1220B985B'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201903\/duong_mag_Societe_Rungis_pour_13_03_2019.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"873178A5-5296-4505-B0CC-02C1220B985B","ns_st_ep":"Ch\u1ee3 Rungis : t\u1eeb \"B\u1ee5ng c\u1ee7a Paris\" \u0111\u1ebfn ch\u1ee3 \u0111\u1ea7u m\u1ed1i l\u1edbn nh\u1ea5t th\u1ebf gi\u1edbi","ns_st_pr":"T\u1ea0P CH\u00cd X\u00c3 H\u1ed8I","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-03-13","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"ph\u00c1p,x\u00c3 h\u1ed8i,t\u1ea1p ch\u00ed,ph\u00e1p,x\u00e3 h\u1ed9i,th\u1ef1c ph\u1ea9m,paris,l\u1ecbch s\u1eed,th\u00f9y d\u01b0\u01a1ng,magazine,t\u1ea1p ch\u00ed x\u00e3 h\u1ed9i","aef_type_page1":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-cong-dong","aef_auteur":"Th\u00f9y D\u01b0\u01a1ng","aef_dpubli":"2019-03-13","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190313-brexit-nghi-vien-anh-don-duong-xin-tam-tru","aef_page_provenance":"\/quoc-te\/20190313-brexit-nghi-vien-anh-don-duong-xin-tam-tru","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="873178A5-5296-4505-B0CC-02C1220B985B">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ XÃ HỘI"
                   data-stream="article873178A5-5296-4505-B0CC-02C1220B985B" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/marche_rungis_denavit1_ok_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-03-13">13/03/2019</time>
                                        <span>TẠP CHÍ XÃ HỘI</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20190404-rungis-cho-dau-moi-lon-nhat-the-gioi">Chợ Rungis : từ "Bụng của Paris" đến chợ đầu mối lớn nhất thế &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article1D17EE01-B86A-4F2C-9C9F-EC222B4FC141'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201903\/Tap_chi_Kinh_te_1_nam_chien_tranh_thuong_mai_My-Trung.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"1D17EE01-B86A-4F2C-9C9F-EC222B4FC141","ns_st_ep":"M\u1ed9t n\u0103m chi\u1ebfn tranh th\u01b0\u01a1ng m\u1ea1i, M\u1ef9 v\u00e0 Trung Qu\u1ed1c c\u00f9ng th\u1ea5m \u0111\u00f2n","ns_st_pr":"T\u1ea0P CH\u00cd KINH T\u1ebe","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-03-12","aef_streamtype_2":"od","aef_rep_global":"chau-a","aef_thema":"ch\u00c2u \u00c1,qu\u1ed0c t\u1ebe,kinh t\u1ebe,t\u1ea1p ch\u00ed,kinh t\u1ebf,m\u1ef9,trung qu\u1ed1c,chi\u1ebfn tranh th\u01b0\u01a1ng m\u1ea1i,\u0111\u00e0m ph\u00e1n,nh\u1eadp kh\u1ea9u,n\u00f4ng s\u1ea3n,thanh h\u00e0,magazine,t\u1ea1p ch\u00ed kinh t\u1ebf","aef_type_page1":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_contenu1":"audio","aef_section1":"chau-a","aef_section2":"tap-chi-kinh-te","aef_auteur":"Thanh H\u00e0","aef_dpubli":"2019-03-12","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190313-brexit-nghi-vien-anh-don-duong-xin-tam-tru","aef_page_provenance":"\/quoc-te\/20190313-brexit-nghi-vien-anh-don-duong-xin-tam-tru","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="1D17EE01-B86A-4F2C-9C9F-EC222B4FC141">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ KINH TẾ"
                   data-stream="article1D17EE01-B86A-4F2C-9C9F-EC222B4FC141" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-03-06t210410z_225191501_rc1c07b2e8b0_rtrmadp_3_usa-trade-china-trump.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-03-12">12/03/2019</time>
                                        <span>TẠP CHÍ KINH TẾ</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/chau-a/20190312-mot-nam-chien-tranh-thuong-mai-my-va-trung-quoc-cung-tham-don">Một năm chiến tranh thương mại, Mỹ và Trung Quốc cùng thấm đòn</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleF493DEBD-0724-4F5E-9A7F-DE28DEA2EDF7'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201903\/Tap_chi_Viet_Nam_Am_thu_Ha_Noi_tai_thuong_dinh_Trump-Kim.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"F493DEBD-0724-4F5E-9A7F-DE28DEA2EDF7","ns_st_ep":"Th\u01b0\u1ee3ng \u0111\u1ec9nh Trump-Kim: \u1ea8m th\u1ef1c Vi\u1ec7t Nam chinh ph\u1ee5c nh\u00e0 b\u00e1o qu\u1ed1c t\u1ebf","ns_st_pr":"T\u1ea0P CH\u00cd VI\u1ec6T NAM","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-03-11","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"vi\u1ec6t nam,v\u0102n h\u00d3a,t\u1ea1p ch\u00ed,vi\u1ec7t nam,h\u00e0 n\u1ed9i,th\u01b0\u1ee3ng \u0111\u1ec9nh,donald trump,kim jong un,\u1ea8m th\u1ef1c,truy\u1ec1n th\u00f4ng,hoa k\u1ef3,b\u1eafc tri\u1ec1u ti\u00ean,thu h\u1eb1ng,magazine,t\u1ea1p ch\u00ed vi\u1ec7t nam","aef_type_page1":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-viet-nam","aef_auteur":"Thu H\u1eb1ng","aef_dpubli":"2019-03-11","aef_hpubli":"02:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190313-brexit-nghi-vien-anh-don-duong-xin-tam-tru","aef_page_provenance":"\/quoc-te\/20190313-brexit-nghi-vien-anh-don-duong-xin-tam-tru","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="F493DEBD-0724-4F5E-9A7F-DE28DEA2EDF7">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VIỆT NAM"
                   data-stream="articleF493DEBD-0724-4F5E-9A7F-DE28DEA2EDF7" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/947/4032/1982/177/87/sites/images.rfi.fr/files/aefimagesnew/aef_image/hanoisummit_265.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-03-11">11/03/2019</time>
                                        <span>TẠP CHÍ VIỆT NAM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20190311-am-thuc-viet-nam-don-tim-nha-bao-quoc-te-tai-thuong-dinh-trump-kim">Thượng đỉnh Trump-Kim: Ẩm thực Việt Nam chinh phục nhà báo quốc &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article8B31A598-0155-4AB8-9F58-89F065948DFD'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201903\/MAGSPORT_a_diffuser_10_03_2019.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"8B31A598-0155-4AB8-9F58-89F065948DFD","ns_st_ep":"C\u00fap C1 ch\u00e2u \u00c2u : Paris Saint Germain, th\u1ea5t b\u1ea1i c\u1ee7a m\u1ed9t \u0111\u1ed9i b\u00f3ng l\u1edbn thi\u1ebfu b\u1ea3n l\u0129nh","ns_st_pr":"T\u1ea0P CH\u00cd TH\u1ec2 THAO","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-03-10","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"ph\u00c1p,th\u1ec2 thao,th\u1ec3 thao,b\u00f3ng \u0111\u00e1,ph\u00e1p,ch\u00e2u \u00c2u,c\u00fap c1,qu\u1ed1c t\u1ebf,t\u1ea1p ch\u00ed,anh v\u0169,magazine,t\u1ea1p ch\u00ed th\u1ec3 thao","aef_type_page1":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-the-thao","aef_auteur":"Anh V\u0169","aef_dpubli":"2019-03-10","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190313-brexit-nghi-vien-anh-don-duong-xin-tam-tru","aef_page_provenance":"\/quoc-te\/20190313-brexit-nghi-vien-anh-don-duong-xin-tam-tru","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="8B31A598-0155-4AB8-9F58-89F065948DFD">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ THỂ THAO"
                   data-stream="article8B31A598-0155-4AB8-9F58-89F065948DFD" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/ok_26.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-03-10">10/03/2019</time>
                                        <span>TẠP CHÍ THỂ THAO</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20190310-cup-c1-chau-au-paris-saint-germain-that-bai-cua-mot-doi-bong-lon-thieu-ban-linh">Cúp C1 châu Âu : Paris Saint Germain, thất bại của một đội bóng &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article9E8C8B97-5040-458D-AC55-0CCB827FF105'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201903\/001_MAG_MAXIME_LE_FORESTIER_09_03_2019.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"9E8C8B97-5040-458D-AC55-0CCB827FF105","ns_st_ep":"Maxime Le Forestier : Album m\u1edbi nh\u00e2n sinh nh\u1eadt 70 tu\u1ed5i ","ns_st_pr":"T\u1ea0P CH\u00cd \u00c2M NH\u1ea0C","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-03-09","aef_streamtype_2":"od","aef_rep_global":"van-hoa","aef_thema":"v\u0102n h\u00d3a,\u00c2m nh\u1ea1c,t\u1ea1p ch\u00ed,ph\u00e1p,v\u0103n h\u00f3a,tu\u1ea5n th\u1ea3o,magazine,t\u1ea1p ch\u00ed \u00c2m nh\u1ea1c","aef_type_page1":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_contenu1":"audio","aef_section1":"van-hoa","aef_section2":"tap-chi-am-nhac","aef_auteur":"Tu\u1ea5n Th\u1ea3o","aef_dpubli":"2019-03-09","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190313-brexit-nghi-vien-anh-don-duong-xin-tam-tru","aef_page_provenance":"\/quoc-te\/20190313-brexit-nghi-vien-anh-don-duong-xin-tam-tru","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="9E8C8B97-5040-458D-AC55-0CCB827FF105">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ÂM NHẠC"
                   data-stream="article9E8C8B97-5040-458D-AC55-0CCB827FF105" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/688/338/177/87/sites/images.rfi.fr/files/aefimagesnew/aef_image/ill_1176139_maxime-le-forestier.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-03-09">09/03/2019</time>
                                        <span>TẠP CHÍ ÂM NHẠC</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/van-hoa/20190316-maxime-le-forestier-tron-70-tuoi">Maxime Le Forestier : Album mới nhân sinh nhật 70 tuổi </a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    QUỐC TẾ
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="593ED565-9181-4AB2-9D5A-E8252143DA55" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/3o2V.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Brexit : Nghị viện Anh dọn đường xin tạm trú ?" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/3o2V.T" data-counturl="http://vi.rfi.fr/quoc-te/20190313-brexit-nghi-vien-anh-don-duong-xin-tam-tru" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/3o2V.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/3o2V.L" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh/">Anh</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-h%E1%BB%99i/">Quốc hội</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ngh%E1%BB%8B-vi%E1%BB%87n/">Nghị viện</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-au/">Châu Âu</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/lien-hi%E1%BB%87p-chau-au/">Liên Hiệp Châu Âu</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Brexit : Nghị viện Anh dọn đường xin tạm trú ?</h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/tu-anh/">Tú Anh</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="19-03-13">
                        <meta itemprop="datePublished" content="2019-03-13">
                            Đăng ngày 13-03-2019
                    </time>
                    <time datetime="19-03-13">
                    Sửa đổi ngày 13-03-2019  12:05
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-03-08t134930z_248802557_rc1e21d20ff0_rtrmadp_3_britain-pound-outlook.jpg" alt="media" width="620">
                                                                    <small>Ảnh minh họa: Cờ Anh và Liên Hiệp Châu Âu tại Nghị Viện Anh, 15/01/2019.</small>
                                                    <small>REUTERS/Eddie Keogh/File Photo</small>
                            </div>
        
       

                    <div class="intro"><p>Hai tuần trước hạn kỳ Brexit, nước Anh tiếp tục ch&igrave;m s&acirc;u trong bất trắc. Sau khi b&aacute;c bỏ thỏa hiệp Brexit m&agrave; thủ tướng Theresa May đạt được v&agrave;o giờ ch&oacute;t với chủ tịch Ủy Ban Ch&acirc;u &Acirc;u, Nghị viện Anh phải cho biết c&oacute; muốn Lu&acirc;n Đ&ocirc;n chia tay Bruxelles m&agrave; kh&ocirc;ng cần hiệp định ? Nếu đa số n&oacute;i &laquo; kh&ocirc;ng &raquo; trong cuộc biểu quyết v&agrave;o ng&agrave;y thứ Tư 13/03/2019 th&igrave; qua h&ocirc;m sau lại phải bỏ phiếu xin được &laquo; tạm ho&atilde;n ng&agrave;y dọn nh&agrave; &raquo;. </p>
</div>
        
        <div itemprop="articleBody"><p>Phản ứng của Li&ecirc;n Hiệp Ch&acirc;u &Acirc;u ra sao ? </p>
<p>Từ Nghị viện Strasbourg, đặc ph&aacute;i vi&ecirc;n Quentin Dickinson tường thuật :</p>
<p><i>&laquo; Kh&ocirc;ng phải v&igrave; dự đo&aacute;n được kết quả m&agrave; ch&uacute;ng t&ocirc;i kh&ocirc;ng quan ngại s&acirc;u xa &raquo;, nữ đại biểu Ph&aacute;p Nathalie Griesbeck nhận định như tr&ecirc;n. Đ&acirc;y l&agrave; t&acirc;m trạng chung của giới ch&iacute;nh kh&aacute;ch ch&acirc;u &Acirc;u v&agrave;o chiều thứ Ba tại Strasbourg. Ngoại trưởng Đức Heiko Maas chẳng hạn, cho rằng Li&ecirc;n Hiệp Ch&acirc;u &Acirc;u kh&ocirc;ng tr&aacute;nh khỏi một cuộc &laquo; Brexit xấu nhất &raquo;, nghĩa l&agrave; kh&ocirc;ng c&oacute; thỏa thuận ti&ecirc;n quyết.</i></p>
<p><i>H&ocirc;m nay, thứ Tư , thủ tướng Anh đưa ra một kiến nghị mới với Hạ Viện, y&ecirc;u cầu cho biết &yacute; kiến về kịch bản Brexit kh&ocirc;ng c&oacute; thỏa thuận. Theo giới chuy&ecirc;n gia, Nghị viện Anh cũng sẽ b&aacute;c bỏ giải ph&aacute;p n&agrave;y v&igrave; đa số d&acirc;n biểu sẽ quyết định theo tiếng n&oacute;i của lương t&acirc;m v&agrave; quyền lợi của quốc gia.</i></p>
<p><i>Về phần Li&ecirc;n Hiệp Ch&acirc;u &Acirc;u, trưởng đo&agrave;n đ&agrave;m ph&aacute;n Michel Barnier kh&ocirc;ng mang một ch&uacute;t ảo vọng n&agrave;o. Theo &ocirc;ng, đ&atilde; đến l&uacute;c phải tăng tốc triển khai c&aacute;c biện ph&aacute;p khẩn cấp, hạn chế phần n&agrave;o t&igrave;nh trạng hỗn loạn chắc chắn sẽ xảy ra trong 17 ng&agrave;y tới đ&acirc;y do kh&ocirc;ng c&oacute; thỏa thuận. Michel Barnier lưu &yacute; l&agrave; kh&ocirc;ng c&oacute; thỏa thuận th&igrave; kh&ocirc;ng c&oacute; giai đoạn chuyển tiếp, do vậy cần phải chuẩn bị kỹ hơn.</i></p>
<p><i>Rất c&oacute; thể, Quốc hội Anh sẽ y&ecirc;u cầu thủ tướng Theresa May trở lại Bruxelles đ&agrave;m ph&aacute;n xin triển hạn ở lại ch&acirc;u &Acirc;u hai năm, t&iacute;nh từ ng&agrave;y 29 th&aacute;ng Ba tới.</i></p>
<p><i>Tuy cần được biểu quyết nhất tr&iacute;, 27 th&agrave;nh vi&ecirc;n c&ograve;n lại sẽ kh&ocirc;ng hẹp h&ograve;i g&igrave; m&agrave; từ chối khẩn cầu của Lu&acirc;n Đ&ocirc;n. Tuy nhi&ecirc;n, Li&ecirc;n Hiệp Ch&acirc;u &Acirc;u đặt ra ba điều kiện : Anh Quốc phải cho biết r&otilde; l&agrave; để l&agrave;m g&igrave;, trong bao l&acirc;u v&agrave; cơ may th&agrave;nh c&ocirc;ng như thế n&agrave;o. </i></p>
<p><i>Cho đến giờ, c&aacute;c c&acirc;u hỏi n&agrave;y kh&oacute; c&oacute; c&acirc;u trả lời cụ thể.</i></p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/3o2V.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Brexit : Nghị viện Anh dọn đường xin tạm trú ?" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/3o2V.T" data-counturl="http://vi.rfi.fr/quoc-te/20190313-brexit-nghi-vien-anh-don-duong-xin-tam-tru" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/3o2V.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/3o2V.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Cùng chủ đề</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="631A1E4C-FEC3-4556-8890-E56EE67DD105">
                        <a href="/quoc-te/20190313-quoc-hoi-anh-tiep-tuc-bac-thoa-thuan-brexit-cua-chinh-phu-anh" title="Qu&#x1ED1;c&#x20;h&#x1ED9;i&#x20;Anh&#x20;ti&#x1EBF;p&#x20;t&#x1EE5;c&#x20;b&#x00E1;c&#x20;th&#x1ECF;a&#x20;thu&#x1EAD;n&#x20;Brexit&#x20;c&#x1EE7;a&#x20;th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;May"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-03-12t195136z_635705467_rc125f514dc0_rtrmadp_3_britain-eu_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-03-12t195136z_635705467_rc125f514dc0_rtrmadp_3_britain-eu_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Qu&#x1ED1;c&#x20;h&#x1ED9;i&#x20;Anh&#x20;ti&#x1EBF;p&#x20;t&#x1EE5;c&#x20;b&#x00E1;c&#x20;th&#x1ECF;a&#x20;thu&#x1EAD;n&#x20;Brexit&#x20;c&#x1EE7;a&#x20;th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;May" href="/quoc-te/20190313-quoc-hoi-anh-tiep-tuc-bac-thoa-thuan-brexit-cua-chinh-phu-anh">
                                Quốc hội Anh tiếp tục b&aacute;c thỏa thuận &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="0D79A8B8-26D8-4FD0-B218-717166287663">
                        <a href="/quoc-te/20190312-thu-tuong-anh-va-chau-au-cai-thien-dieu-kien-brexit" title="Th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;Anh&#x20;v&#x00E0;&#x20;ch&#x00E2;u&#x20;&#x00C2;u&#x20;c&#x1EA3;i&#x20;thi&#x1EC7;n&#x20;&#x0111;i&#x1EC1;u&#x20;ki&#x1EC7;n&#x20;Brexit"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-03-11t232206z_367028030_rc1624232f20_rtrmadp_3_britain-eu-may-strasbourg_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-03-11t232206z_367028030_rc1624232f20_rtrmadp_3_britain-eu-may-strasbourg_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;Anh&#x20;v&#x00E0;&#x20;ch&#x00E2;u&#x20;&#x00C2;u&#x20;c&#x1EA3;i&#x20;thi&#x1EC7;n&#x20;&#x0111;i&#x1EC1;u&#x20;ki&#x1EC7;n&#x20;Brexit" href="/quoc-te/20190312-thu-tuong-anh-va-chau-au-cai-thien-dieu-kien-brexit">
                                Thủ tướng Anh v&agrave; ch&acirc;u &Acirc;u cải thiện &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="36669CDE-7729-46E9-BBDC-20ECB436D06A">
                        <a href="/quoc-te/20190208-brexit-bruxelles-thao-luan-qt" title="Brexit&#x20;&#x3A;&#x20;Bruxelles&#x20;th&#x1EA3;o&#x20;lu&#x1EAD;n&#x20;ti&#x1EBF;p&#x20;v&#x1EDB;i&#x20;Lu&#x00E2;n&#x20;&#x0110;&#x00F4;n,&#x20;nh&#x01B0;ng&#x20;kh&#x00F4;ng&#x20;&#x0111;&#x00E0;m&#x20;ph&#x00E1;n&#x20;l&#x1EA1;i"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/5/3113/1546/195/97/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-02-07t111842z_1622372071_rc134e871860_rtrmadp_3_britain-eu-may-juncker_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/5/3113/1546/195/97/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-02-07t111842z_1622372071_rc134e871860_rtrmadp_3_britain-eu-may-juncker_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Brexit&#x20;&#x3A;&#x20;Bruxelles&#x20;th&#x1EA3;o&#x20;lu&#x1EAD;n&#x20;ti&#x1EBF;p&#x20;v&#x1EDB;i&#x20;Lu&#x00E2;n&#x20;&#x0110;&#x00F4;n,&#x20;nh&#x01B0;ng&#x20;kh&#x00F4;ng&#x20;&#x0111;&#x00E0;m&#x20;ph&#x00E1;n&#x20;l&#x1EA1;i" href="/quoc-te/20190208-brexit-bruxelles-thao-luan-qt">
                                Brexit : Bruxelles thảo luận tiếp với &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="3F773E6F-6FB9-400E-8C01-07F734DB8EB8">
                        <a href="/quoc-te/20190207-brexit-anh-lai-co-gang-lung-lac-chau-au" title="Brexit&#x20;&#x3A;&#x20;Anh&#x20;l&#x1EA1;i&#x20;c&#x1ED1;&#x20;g&#x1EAF;ng&#x20;lung&#x20;l&#x1EA1;c&#x20;ch&#x00E2;u&#x20;&#x00C2;u"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1738/195/97/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-02-07t101259z_398895309_rc18f029c1b0_rtrmadp_3_britain-eu-may-juncker.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1738/195/97/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-02-07t101259z_398895309_rc18f029c1b0_rtrmadp_3_britain-eu-may-juncker.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Brexit&#x20;&#x3A;&#x20;Anh&#x20;l&#x1EA1;i&#x20;c&#x1ED1;&#x20;g&#x1EAF;ng&#x20;lung&#x20;l&#x1EA1;c&#x20;ch&#x00E2;u&#x20;&#x00C2;u" href="/quoc-te/20190207-brexit-anh-lai-co-gang-lung-lac-chau-au">
                                Brexit : Anh lại cố gắng lung lạc ch&acirc;u &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="D6ACAF0B-2D4B-44A5-AACB-076B0D86D458">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="Nghe toàn bộ chương trình RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE%20RFI%20BEST_C.jpg" alt="Nghe toàn bộ chương trình RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/viet-nam/20180921-rfi-tieng-viet-tren-viber"
                                title="Viber - RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/viber-post-facebook-twitter_rfiviet_0.png" alt="Viber - RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="13AA6542-83DB-4D02-AE3C-D48045E1C98E">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-03-08t202504z_1016819178_rc16c411b9b0_rtrmadp_3_algeria-protests_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHÁP - ALGERI</span>
                                                <h4 class="title">Tình hình Algeri thách thức chính sách "không can thiệp" của Paris </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Tình hình Algeri thách thức chính sách &quot;không can thiệp&quot; của Paris " href="http://vi.rfi.fr/phap/20190313-tinh-hinh-algeri-thach-thuc-chinh-sach-khong-can-thiep-cua-paris" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="400B1BA7-9998-4DEB-93FD-1796411C8577">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/361/3500/1972/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/bri_01_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - TRUNG QUỐC</span>
                                                <h4 class="title">Đối đầu Mỹ-Trung và sự quay lại với thế giới lưỡng cực</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Đối đầu Mỹ-Trung và sự quay lại với thế giới lưỡng cực" href="http://vi.rfi.fr/chau-a/20190313-doi-dau-my-trung-va-su-quay-lai-voi-the-gioi-luong-cuc" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="3164DC74-39A6-4DF8-88ED-1C5E3B0A8E1E">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-03-12t191654z_726076598_rc143bc53650_rtrmadp_3_britain-eu_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ANH - BREXIT</span>
                                                <h4 class="title">Anh Quốc : Mọi lối thoát đều bị chặn, khả năng không Brexit hiển hiện </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Anh Quốc : Mọi lối thoát đều bị chặn, khả năng không Brexit hiển hiện " href="http://vi.rfi.fr/quoc-te/20190313-anh-quoc-moi-loi-thoat-cho-deu-bi-chan-kha-nang-khong-brexit-hien-hien" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="222E1003-DD00-4D2F-AA03-8F988BEC742C">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/asia_print_copie.jpg_2.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">TIN VẮN - QUỐC TẾ</span>
                                                <h4 class="title">TIN ĐỌC NHANH</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="TIN ĐỌC NHANH" href="http://vi.rfi.fr/quoc-te/20190313-tin-doc-nhanh" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="6CF46E9A-99E2-4ED4-A23F-AED4F6B99458">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-02-28t025211z_1596879432_rc1818976f10_rtrmadp_3_usa-immigration-wall.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - QUỐC PHÒNG</span>
                                                <h4 class="title">Hoa Kỳ : Donald Trump muốn tăng ngân sách quốc phòng</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Hoa Kỳ : Donald Trump muốn tăng ngân sách quốc phòng" href="http://vi.rfi.fr/quoc-te/20190313-hoa-ky-donald-trump-muon-tang-ngan-sach-quoc-phong" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="B11895BC-FE14-45A0-B2CC-835825C4EAE6">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-03-12t065211z_893428652_rc11deb19c30_rtrmadp_3_ethiopia-airplane-singapore_0_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - HÀNG KHÔNG</span>
                                                <h4 class="title">An toàn hàng không : Thế giới cấm Boeing 737 MAX 8, Mỹ đương cự </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="An toàn hàng không : Thế giới cấm Boeing 737 MAX 8, Mỹ đương cự " href="http://vi.rfi.fr/quoc-te/20190313-an-toan-hang-khong-the-gioi-cam-boeing-737-max-8-my-duong-cu" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="91BB16A1-6CFD-47A3-B30D-8F63BCAD1A78">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-03-07t152133z_1060106872_rc17f8465ee0_rtrmadp_3_northkorea-usa-trump.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">BẮC TRIỀU TIÊN - LIÊN HIỆP QUỐC</span>
                                                <h4 class="title">LHQ : Chương trình hạt nhân, đạn đạo của Bắc Triều Tiên vẫn y nguyên</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="LHQ : Chương trình hạt nhân, đạn đạo của Bắc Triều Tiên vẫn y nguyên" href="http://vi.rfi.fr/chau-a/20190313-lhq-chuong-trinh-hat-nhan-dan-dao-cua-bac-trieu-tien-van-y-nguyen" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="F097AE4C-DCCF-4B3A-BC3C-7CFB6093C048">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/15/768/433/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1eh9a4.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">VENEZUELA - KHỦNG HOẢNG</span>
                                                <h4 class="title">Mất điện diện rộng : Juan Guaido hứa đưa Venezuela thoát khỏi « tăm tối » </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Mất điện diện rộng : Juan Guaido hứa đưa Venezuela thoát khỏi « tăm tối » " href="http://vi.rfi.fr/quoc-te/20190313-juan-guaido-hua-dua-venezuela-thoat-khoi-tam-toi" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="90A0CDAA-967C-4232-AC82-73423E70F707">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-02-26t002858z_1115370759_rc1408b3c800_rtrmadp_3_australia-abuse-pell.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ÚC - ẤU DÂM</span>
                                                <h4 class="title">Úc : Cựu hồng y George Pell lĩnh án 6 năm tù vì tội ấu dâm</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Úc : Cựu hồng y George Pell lĩnh án 6 năm tù vì tội ấu dâm" href="http://vi.rfi.fr/quoc-te/20190313-uc-cuu-hong-y-george-pell-linh-an-6-nam-tu-vi-toi-au-dam" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="3164DC74-39A6-4DF8-88ED-1C5E3B0A8E1E">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh/">Anh</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/brexit/">Brexit</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20190313-anh-quoc-moi-loi-thoat-cho-deu-bi-chan-kha-nang-khong-brexit-hien-hien" title="Anh&#x20;Qu&#x1ED1;c&#x20;&#x3A;&#x20;M&#x1ECD;i&#x20;l&#x1ED1;i&#x20;tho&#x00E1;t&#x20;&#x0111;&#x1EC1;u&#x20;b&#x1ECB;&#x20;ch&#x1EB7;n,&#x20;kh&#x1EA3;&#x20;n&#x0103;ng&#x20;kh&#x00F4;ng&#x20;Brexit&#x20;hi&#x1EC3;n&#x20;hi&#x1EC7;n&#x20;">Anh Quốc : Mọi lối thoát đều bị chặn, khả năng không Brexit hiển hiện </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="A03B9C9E-B9B2-404F-AB7B-1CCFC2E16D54">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/algeri/">Algeri</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-phi/">Châu Phi</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20190312-algeri-phe-bouteflika-co-bam-giu-quyen-luc" title="Algeri&#x20;&#x3A;&#x20;Phe&#x20;Bouteflika&#x20;c&#x1ED1;&#x20;b&#x00E1;m&#x20;gi&#x1EEF;&#x20;quy&#x1EC1;n&#x20;l&#x1EF1;c">Algeri : Phe Bouteflika cố bám giữ quyền lực</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="344F6349-6395-46AF-8703-A54BB4BB1F7A">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/daech/">Daech</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/t%E1%BB%95-ch%E1%BB%A9c-nha-n%E1%BB%9Bc-h%E1%BB%93i-giao/">Tổ chức Nhà nước Hồi giáo</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kh%E1%BB%A7ng-b%E1%BB%91/">Khủng bố</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20190311-du-mat-di-cu-dia-to-chuc-nha-nuoc-hoi-giao-van-la-mot-moi-de-doa" title="D&#x00F9;&#x20;m&#x1EA5;t&#x20;&#x0111;i&#x20;c&#x1EE9;&#x20;&#x0111;&#x1ECB;a,&#x20;t&#x1ED5;&#x20;ch&#x1EE9;c&#x20;Nh&#x00E0;&#x20;N&#x01B0;&#x1EDB;c&#x20;H&#x1ED3;i&#x20;Gi&#x00E1;o&#x20;v&#x1EAB;n&#x20;l&#x00E0;&#x20;m&#x1ED9;t&#x20;m&#x1ED1;i&#x20;&#x0111;e&#x20;d&#x1ECD;a&#x20;">Dù mất đi cứ địa, tổ chức Nhà Nước Hồi Giáo vẫn là một mối đe dọa </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="66BC38FD-F786-4A26-AC4F-371275142C74">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83n-ong/">Biển Đông</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20190308-cang-thang-bien-dong-gia-tang-sau-vu-trung-quoc-dam-chim-tau-viet-nam" title="C&#x0103;ng&#x20;th&#x1EB3;ng&#x20;Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x20;gia&#x20;t&#x0103;ng&#x20;sau&#x20;v&#x1EE5;&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;&#x0111;&#x00E2;m&#x20;ch&#x00EC;m&#x20;t&#x00E0;u&#x20;Vi&#x1EC7;t&#x20;Nam">Căng thẳng Biển Đông gia tăng sau vụ Trung Quốc đâm chìm tàu Việt Nam</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="076E49CA-27F7-4AC5-88BF-EC53806DAE77">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-vi/">Hoa Vi</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/toa-an/">Tòa án</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190307-hoa-vi-trung-quoc-tan-dung-cac-quyen-dan-chu-khong-he-co-trong-nuoc" title="Hoa&#x20;Vi&#x20;&#x3A;&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;t&#x1EAD;n&#x20;d&#x1EE5;ng&#x20;c&#x00E1;c&#x20;quy&#x1EC1;n&#x20;d&#x00E2;n&#x20;ch&#x1EE7;&#x20;kh&#x00F4;ng&#x20;h&#x1EC1;&#x20;c&#x00F3;&#x20;trong&#x20;n&#x01B0;&#x1EDB;c">Hoa Vi : Trung Quốc tận dụng các quyền dân chủ không hề có trong nước</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="DE3F6599-CB05-4A6B-8DD4-09FC43BE252A">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20190306-my-tan-cong-cap-tap-vao-tong-thong-trump-nuoc-co-rui-ro-cua-phe-dan-chu" title="M&#x1EF9;&#x20;&#x3A;&#x20;T&#x1EA5;n&#x20;c&#x00F4;ng&#x20;c&#x1EA5;p&#x20;t&#x1EAD;p&#x20;v&#x00E0;o&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Trump,&#x20;n&#x01B0;&#x1EDB;c&#x20;c&#x1EDD;&#x20;r&#x1EE7;i&#x20;ro&#x20;c&#x1EE7;a&#x20;phe&#x20;D&#x00E2;n&#x20;Ch&#x1EE7;&#x20;&#x3F;&#x20;">Mỹ : Tấn công cấp tập vào tổng thống Trump, nước cờ rủi ro của phe Dân Chủ ? </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="D4B78C2C-95C4-45E7-9605-97143DB52954">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BA%A7u-t/">Đầu tư</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap-lu%E1%BA%ADt/">Pháp luật</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190305-trung-quoc-sua-doi-luat-dau-tu-nuoc-ngoai-chau-au-va-my-trong-doi-trong-ngo-vuc" title="Trung&#x20;Qu&#x1ED1;c&#x20;s&#x1EED;a&#x20;&#x0111;&#x1ED5;i&#x20;lu&#x1EAD;t&#x20;&#x0111;&#x1EA7;u&#x20;t&#x01B0;&#x20;n&#x01B0;&#x1EDB;c&#x20;ngo&#x00E0;i&#x20;&#x3A;&#x20;Ch&#x00E2;u&#x20;&#x00C2;u&#x20;v&#x00E0;&#x20;M&#x1EF9;&#x20;tr&#x00F4;ng&#x20;&#x0111;&#x1EE3;i&#x20;trong&#x20;ng&#x1EDD;&#x20;v&#x1EF1;c">Trung Quốc sửa đổi luật đầu tư nước ngoài : Châu Âu và Mỹ trông đợi trong ngờ vực</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="D31CFA6D-4422-42F7-B28B-3BD6B735521C">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20190304-my-bac-trieu-tien-thuong-dinh-ha-noi-thanh-cong" title="M&#x1EF9;&#x20;v&#x00E0;&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;&#x0111;&#x1EC1;u&#x20;xem&#x20;th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;H&#x00E0;&#x20;N&#x1ED9;i&#x20;l&#x00E0;&#x20;th&#x00E0;nh&#x20;c&#x00F4;ng">Mỹ và Bắc Triều Tiên đều xem thượng đỉnh Hà Nội là thành công</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="B70F76A7-79B2-4931-93A9-BDDC0279B252">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83n-ong/">Biển Đông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ch%E1%BB%A7-quy%E1%BB%81n/">Chủ quyền</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hang-h%E1%BA%A3i/">Hàng hải</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190301-my-cam-ket-bao-ve-philippines-neu-bi-tan-cong-tren-bien-dong" title="M&#x1EF9;&#x20;cam&#x20;k&#x1EBF;t&#x20;gi&#x00FA;p&#x20;Philippines&#x20;t&#x1EF1;&#x20;v&#x1EC7;&#x20;n&#x1EBF;u&#x20;b&#x1ECB;&#x20;t&#x1EA5;n&#x20;c&#x00F4;ng&#x20;tr&#x00EA;n&#x20;Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x20;">Mỹ cam kết giúp Philippines tự vệ nếu bị tấn công trên Biển Đông </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="C0791EF6-EC5B-4DFD-B667-B1E62A49F820">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20190228-that-bai-cua-thuong-dinh-ha-noi-khong-co-gi-la-bat-ngo" title="Th&#x1EA5;t&#x20;b&#x1EA1;i&#x20;c&#x1EE7;a&#x20;th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;H&#x00E0;&#x20;N&#x1ED9;i&#x20;kh&#x00F4;ng&#x20;c&#x00F3;&#x20;g&#x00EC;&#x20;l&#x00E0;&#x20;b&#x1EA5;t&#x20;ng&#x1EDD;">Thất bại của thượng đỉnh Hà Nội không có gì là bất ngờ</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="F360F51B-60D8-498C-BE29-5402022A21EB">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ph%E1%BB%8Fng-v%E1%BA%A5n/">Phỏng vấn</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20190228-VN-BTT-tham-vong-hop-tac-van-hoa-va-dao-tao" title="Vi&#x1EC7;t&#x20;Nam&#x20;&#x2013;&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;&#x3A;&#x20;Tham&#x20;v&#x1ECD;ng&#x20;h&#x1EE3;p&#x20;t&#x00E1;c&#x20;v&#x0103;n&#x20;h&#x00F3;a&#x20;v&#x00E0;&#x20;&#x0111;&#x00E0;o&#x20;t&#x1EA1;o">Việt Nam – Bắc Triều Tiên : Tham vọng hợp tác văn hóa và đào tạo</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="1A58B710-5134-4D2B-9907-4E366AEB94E6">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20190226-thuong-dinh-trump-kim-chuong-trinh-nghi-su-van-duoc-giu-kin" title="Th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;Trump&#x20;-&#x20;Kim&#x20;&#x3A;&#x20;Ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;ngh&#x1ECB;&#x20;s&#x1EF1;&#x20;v&#x1EAB;n&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;gi&#x1EEF;&#x20;k&#x00ED;n&#x20;">Thượng đỉnh Trump - Kim : Chương trình nghị sự vẫn được giữ kín </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="69C5F023-58EC-429B-80FA-13FB504E0AB0">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BA%A1t-nhan/">Hạt nhân</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190215-hat-nhan-bac-trieu-tien-my-doi-chien-luoc" title="H&#x1EA1;t&#x20;nh&#x00E2;n&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;&#x3A;&#x20;M&#x1EF9;&#x20;&#x0111;&#x1ED5;i&#x20;chi&#x1EBF;n&#x20;l&#x01B0;&#x1EE3;c&#x20;">Hạt nhân Bắc Triều Tiên : Mỹ đổi chiến lược </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="B1128BBC-5D47-47E0-B758-0CF458E1B194">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ao-vang/">Áo Vàng</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20190114-phap-thao-luan-toan-quoc-cac-the-thuc-muc-tieu-va-trien-vong" title="Ph&#x00E1;p&#x20;-&#x20;Th&#x1EA3;o&#x20;lu&#x1EAD;n&#x20;to&#x00E0;n&#x20;qu&#x1ED1;c&#x3A;&#x20;Gi&#x1EA3;i&#x20;&#x0111;&#x00E1;p&#x20;m&#x1ED9;t&#x20;s&#x1ED1;&#x20;v&#x1EA5;n&#x20;&#x0111;&#x1EC1;&#x20;c&#x00F2;n&#x20;ch&#x01B0;a&#x20;s&#x00E1;ng&#x20;t&#x1ECF;&#x20;">Pháp - Thảo luận toàn quốc: Giải đáp một số vấn đề còn chưa sáng tỏ </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB136777-RFI-VI-20181220">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/t%E1%BB%B1-do/">Tự do</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20181220-viet-nam-100-to-chuc-ca-nhan-ra-ban-yeu-sach-8-diem-ve-quyen-tu-do-0" title="Vi&#x1EC7;t&#x20;Nam&#x3A;&#x20;100&#x20;t&#x1ED5;&#x20;ch&#x1EE9;c,&#x20;c&#x00E1;&#x20;nh&#x00E2;n&#x20;ra&#x20;b&#x1EA3;n&#x20;Y&#x00EA;u&#x20;S&#x00E1;ch&#x20;8&#x20;&#x0111;i&#x1EC3;m&#x20;v&#x1EC1;&#x20;quy&#x1EC1;n&#x20;t&#x1EF1;&#x20;do">Việt Nam: 100 tổ chức, cá nhân ra bản Yêu Sách 8 điểm về quyền tự do</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="13AA6542-83DB-4D02-AE3C-D48045E1C98E">
                    <div class="meta">
                        <time datetime="19-03-13">13/03/2019</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/algeri/">Algeri</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/can-thi%E1%BB%87p/">Can thiệp</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/phap/20190313-tinh-hinh-algeri-thach-thuc-chinh-sach-khong-can-thiep-cua-paris" title="T&#x00EC;nh&#x20;h&#x00EC;nh&#x20;Algeri&#x20;th&#x00E1;ch&#x20;th&#x1EE9;c&#x20;ch&#x00ED;nh&#x20;s&#x00E1;ch&#x20;&quot;kh&#x00F4;ng&#x20;can&#x20;thi&#x1EC7;p&quot;&#x20;c&#x1EE7;a&#x20;Paris&#x20;">Tình hình Algeri thách thức chính sách "không can thiệp" của Paris </a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="DAB9D880-84FA-4DD1-8342-6487800C6EA5">
                    <div class="meta">
                        <time datetime="19-03-12">12/03/2019</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20190312-be-tac-thuong-mai-my-loi-o-donald-trump" title="B&#x1EBF;&#x20;t&#x1EAF;c&#x20;th&#x01B0;&#x01A1;ng&#x20;m&#x1EA1;i&#x20;M&#x1EF9;&#x3A;&#x20;L&#x1ED7;i&#x20;&#x1EDF;&#x20;Donald&#x20;Trump&#x3F;">Bế tắc thương mại Mỹ: Lỗi ở Donald Trump?</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="BAE6014F-74DA-42C4-A4B9-1CEBF92D168F">
                    <div class="meta">
                        <time datetime="19-03-11">11/03/2019</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-au/">Châu Âu</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chi%E1%BA%BFn-l%E1%BB%A3c/">Chiến lược</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20190311-chau-au-bat-dau-y-thuc-duoc-tham-vong-cua-trung-quoc" title="Ch&#x00E2;u&#x20;&#x00C2;u&#x20;b&#x1EAF;t&#x20;&#x0111;&#x1EA7;u&#x20;&#x00FD;&#x20;th&#x1EE9;c&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;tham&#x20;v&#x1ECD;ng&#x20;c&#x1EE7;a&#x20;Trung&#x20;Qu&#x1ED1;c">Châu Âu bắt đầu ý thức được tham vọng của Trung Quốc</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/quoc-te/', 'QUỐC TẾ'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://trad.cn.rfi.fr" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.rfi.fr/vi/subscribe" class="" title="Thư tin" target="_blank">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/en" title="CFI" target="_blank">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIvi" class="go" title="RFI trên Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi_vi" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Tieng-Viet-s209673/" class="ti" title="RFI trên TuneIn" target="_blank">TuneIn</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/vi/legal-notice" class="modeless" title="Thông tin pháp lý" target="_blank">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2019 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
