<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Stanley Donen, đạo diễn bộ phim “Singin’ in the Rain” đã qua đời - QUỐC TẾ - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Stanley&#x20;Donen,&#x20;&#x0111;&#x1EA1;o&#x20;di&#x1EC5;n&#x20;b&#x1ED9;&#x20;phim&#x20;&#x201C;Singin&#x2019;&#x20;in&#x20;the&#x20;Rain&#x201D;&#x20;&#x0111;&#x00E3;&#x20;qua&#x20;&#x0111;&#x1EDD;i&#x20;-&#x20;QU&#x1ED0;C&#x20;T&#x1EBE;&#x20;-&#x20;RFI" />
    <meta name="description" content="Theo&#x20;b&amp;aacute&#x3B;o&#x20;ch&amp;iacute&#x3B;&#x20;M&#x1EF9;&#x20;ng&amp;agrave&#x3B;y&#x20;23&#x2F;02&#x2F;2019,&#x20;&#x0111;&#x1EA1;o&#x20;di&#x1EC5;n&#x20;&#x0111;i&#x1EC7;n&#x20;&#x1EA3;nh&#x20;M&#x1EF9;&#x20;Stanley&#x20;Donen&#x20;&#x0111;&amp;atilde&#x3B;&#x20;qua&#x20;&#x0111;&#x1EDD;i&#x20;h&amp;ocirc&#x3B;m&#x20;th&#x1EE9;&#x20;N&#x0103;m&#x20;21&#x2F;02&#x20;t&#x1EA1;i&#x20;New&#x20;York&#x20;v&amp;igrave&#x3B;&#x20;b&#x1EC7;nh&#x20;tim,&#x20;th&#x1ECD;&#x20;94&#x20;tu&#x1ED5;i.&#x20;T&amp;ecirc&#x3B;n&#x20;tu&#x1ED5;i&#x20;c&#x1EE7;a&#x20;Stanley&#x20;Donen&#x20;kh&amp;ocirc&#x3B;ng&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;c&amp;ocirc&#x3B;ng&#x20;ch&amp;uacute&#x3B;ng..." />
                                <meta name="news_keywords" content="Quốc tế, Văn hóa, Điện ảnh, Oscar" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/quoc-te/20190224-stanley-donen-dao-dien-bo-phim-singin-in-the-rain-da-qua-doi" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_par2004091110280_0.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="Stanley&#x20;Donen,&#x20;&#x0111;&#x1EA1;o&#x20;di&#x1EC5;n&#x20;b&#x1ED9;&#x20;phim&#x20;&#x201C;Singin&#x2019;&#x20;in&#x20;the&#x20;Rain&#x201D;&#x20;&#x0111;&#x00E3;&#x20;qua&#x20;&#x0111;&#x1EDD;i" />
    <meta property="og:description" content="Theo&#x20;b&amp;aacute&#x3B;o&#x20;ch&amp;iacute&#x3B;&#x20;M&#x1EF9;&#x20;ng&amp;agrave&#x3B;y&#x20;23&#x2F;02&#x2F;2019,&#x20;&#x0111;&#x1EA1;o&#x20;di&#x1EC5;n&#x20;&#x0111;i&#x1EC7;n&#x20;&#x1EA3;nh&#x20;M&#x1EF9;&#x20;Stanley&#x20;Donen&#x20;&#x0111;&amp;atilde&#x3B;&#x20;qua&#x20;&#x0111;&#x1EDD;i&#x20;h&amp;ocirc&#x3B;m&#x20;th&#x1EE9;&#x20;N&#x0103;m&#x20;21&#x2F;02&#x20;t&#x1EA1;i&#x20;New&#x20;York&#x20;v&amp;igrave&#x3B;&#x20;b&#x1EC7;nh&#x20;tim,&#x20;th&#x1ECD;&#x20;94&#x20;tu&#x1ED5;i.&#x20;T&amp;ecirc&#x3B;n&#x20;tu&#x1ED5;i&#x20;c&#x1EE7;a&#x20;Stanley&#x20;Donen&#x20;kh&amp;ocirc&#x3B;ng&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;c&amp;ocirc&#x3B;ng&#x20;ch&amp;uacute&#x3B;ng..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="QU&#x1ED0;C&#x20;T&#x1EBE;" />
                        <meta property="article:published_time" content="2019-02-24T16:00:52+01:00"/>
            <meta property="article:modified_time" content="2019-02-24T16:27:59+01:00"/>

                                                            <meta property="article:tag" content="Qu&#x1ED1;c&#x20;t&#x1EBF;" />
                                    <meta property="article:tag" content="V&#x0103;n&#x20;h&#x00F3;a" />
                                    <meta property="article:tag" content="&#x0110;i&#x1EC7;n&#x20;&#x1EA3;nh" />
                                    <meta property="article:tag" content="Oscar" />
                            
                                    
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/quoc-te/20190224-stanley-donen-dao-dien-bo-phim-singin-in-the-rain-da-qua-doi" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_par2004091110280_0.jpg" />
    <meta name="twitter:title" content="Stanley&#x20;Donen,&#x20;&#x0111;&#x1EA1;o&#x20;di&#x1EC5;n&#x20;b&#x1ED9;&#x20;phim&#x20;&#x201C;Singin&#x2019;&#x20;in&#x20;the&#x20;Rain&#x201D;&#x20;&#x0111;&#x00E3;&#x20;qua&#x20;&#x0111;&#x1EDD;i" />
    <meta name="twitter:description" content="Theo&#x20;b&amp;aacute&#x3B;o&#x20;ch&amp;iacute&#x3B;&#x20;M&#x1EF9;&#x20;ng&amp;agrave&#x3B;y&#x20;23&#x2F;02&#x2F;2019,&#x20;&#x0111;&#x1EA1;o&#x20;di&#x1EC5;n&#x20;&#x0111;i&#x1EC7;n&#x20;&#x1EA3;nh&#x20;M&#x1EF9;&#x20;Stanley&#x20;Donen&#x20;&#x0111;&amp;atilde&#x3B;&#x20;qua&#x20;&#x0111;&#x1EDD;i&#x20;h&amp;ocirc&#x3B;m&#x20;th&#x1EE9;&#x20;N&#x0103;m&#x20;21&#x2F;02&#x20;t&#x1EA1;i&#x20;New&#x20;York&#x20;v&amp;igrave&#x3B;&#x20;b&#x1EC7;nh&#x20;tim,&#x20;th&#x1ECD;&#x20;94&#x20;tu&#x1ED5;i.&#x20;T&amp;ecirc&#x3B;n&#x20;tu&#x1ED5;i&#x20;c&#x1EE7;a&#x20;Stanley&#x20;Donen&#x20;kh&amp;ocirc&#x3B;ng&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;c&amp;ocirc&#x3B;ng&#x20;ch&amp;uacute&#x3B;ng..." />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/9842DB9D-75CE-41F3-A544-D701045C813E" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/9842DB9D-75CE-41F3-A544-D701045C813E" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/quoc-te/20190224-stanley-donen-dao-dien-bo-phim-singin-in-the-rain-da-qua-doi"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/quoc-te/20190224-stanley-donen-dao-dien-bo-phim-singin-in-the-rain-da-qua-doi" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/quoc-te/20190224-stanley-donen-dao-dien-bo-phim-singin-in-the-rain-da-qua-doi" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20180201121500">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_libelle_contenu_page"] = "Stanley\u0020Donen\u0020\u0111\u1EA1o\u0020di\u1EC5n\u0020b\u1ED9\u0020phim\u0020\u201CSingin\u2019\u0020in\u0020the\u0020Rain\u201D\u0020\u0111\u00E3\u0020qua\u0020\u0111\u1EDDi";
tms_vars["aef_id_contenu"] = "9842DB9D\u002D75CE\u002D41F3\u002DA544\u002DD701045C813E";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "qu\u1ED1c\u002Dt\u1EBF";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "qu\u1ED1c\u002Dt\u1EBF";
tms_vars["aef_thema"] = "qu\u1ED1c\u0020t\u1EBF,van\u0020hoa,di\u1EC7n\u0020\u1EA3nh,oscar";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "qu\u1ED1c\u0020t\u1EBF,van\u0020hoa";
tms_vars["aef_auteur"] = "tr\u1ECDng\u0020nghia";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "quoc\u002Dte\u002D20190224\u002Dstanley\u002Ddonen\u002Ddao\u002Ddien\u002Dbo\u002Dphim\u002Dsingin\u002Din\u002Dthe\u002Drain\u002Dda\u002Dqua\u002Ddoi";
tms_vars["aef_dpubli"] = "2019\u002D02\u002D24";
tms_vars["aef_hpubli"] = "16\u003A27";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/quoc-te\/20190224-stanley-donen-dao-dien-bo-phim-singin-in-the-rain-da-qua-doi","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/000_par2004091110280_0.jpg","headline":"Stanley Donen, \u0111\u1ea1o di\u1ec5n b\u1ed9 phim \u201cSingin\u2019 in the Rain\u201d \u0111\u00e3 qua \u0111\u1eddi","alternativeHeadline":"\u003Cp\u003ETheo b&aacute;o ch&iacute; M\u1ef9 ng&agrave;y 23\/02\/2019, \u0111\u1ea1o di\u1ec5n \u0111i\u1ec7n \u1ea3nh M\u1ef9 Stanley Donen \u0111&atilde; qua \u0111\u1eddi h&ocirc;m th\u1ee9 N\u0103m 21\/02 t\u1ea1i New York v&igrave; b\u1ec7nh tim, th\u1ecd 94 tu\u1ed5i. T&ecirc;n tu\u1ed5i c\u1ee7a Stanley Donen kh&ocirc;ng \u0111\u01b0\u1ee3c c&ocirc;ng ch&uacute;ng bi\u1ebft \u0111\u1ebfn nhi\u1ec1u, th\u1ebf nh\u01b0ng t&aacute;c ph\u1ea9m \u0111\u1ec3 \u0111\u1eddi c\u1ee7a &ocirc;ng Singin&rsquo;in the Rain (t\u1ef1a ti\u1ebfng Ph&aacute;p: Chantons sous la pluie) v&agrave; b&agrave;i h&aacute;t c&ugrave;ng t&ecirc;n l\u1ea1i r\u1ea5t quen thu\u1ed9c v\u1edbi bi\u1ebft bao th\u1ebf h\u1ec7.\u003C\/p\u003E\n","description":"\u003Cp\u003ETheo b&aacute;o ch&iacute; M\u1ef9 ng&agrave;y 23\/02\/2019, \u0111\u1ea1o di\u1ec5n \u0111i\u1ec7n \u1ea3nh M\u1ef9 Stanley Donen \u0111&atilde; qua \u0111\u1eddi h&ocirc;m th\u1ee9 N\u0103m 21\/02 t\u1ea1i New York v&igrave; b\u1ec7nh tim, th\u1ecd 94 tu\u1ed5i. T&ecirc;n tu\u1ed5i c\u1ee7a Stanley Donen kh&ocirc;ng \u0111\u01b0\u1ee3c c&ocirc;ng ch&uacute;ng bi\u1ebft \u0111\u1ebfn nhi\u1ec1u, th\u1ebf nh\u01b0ng t&aacute;c ph\u1ea9m \u0111\u1ec3 \u0111\u1eddi c\u1ee7a &ocirc;ng Singin&rsquo;in the Rain (t\u1ef1a ti\u1ebfng Ph&aacute;p: Chantons sous la pluie) v&agrave; b&agrave;i h&aacute;t c&ugrave;ng t&ecirc;n l\u1ea1i r\u1ea5t quen thu\u1ed9c v\u1edbi bi\u1ebft bao th\u1ebf h\u1ec7.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/000_par2004091110280_0.jpg","width":"1024","height":"576"},"keywords":["Qu\u1ed1c t\u1ebf","V\u0103n h\u00f3a","\u0110i\u1ec7n \u1ea3nh","Oscar"],"datePublished":"2019-02-24T16:00:52Z","dateCreated":"2019-02-24T16:00:52Z","dateModified":"2019-02-24T16:27:59Z","articleSection":"QU\u1ed0C T\u1ebe","creator":"Tr\u1ecdng Ngh\u0129a","author":[{"@type":"Person","name":"Tr\u1ecdng Ngh\u0129a","url":"http:\/\/vi.rfi.fr\/auteur\/tr%E1%BB%8Dng-ngha\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="https://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="https://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="CFI" href="https://www.cfi.fr/en" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="https://www.francemediasmonde.com/vi/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="Thư tin" id="newsletter" href="https://emailing.rfi.fr/vi/subscribe">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 15 thứ tiếng" href="/thu-tieng">RFI bằng 15 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Các bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201902/VN_60MN_2019_02_24.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-02-25","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-02-25","aef_hpubli":"01:19","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190224-stanley-donen-dao-dien-bo-phim-singin-in-the-rain-da-qua-doi","aef_page_provenance":"\/quoc-te\/20190224-stanley-donen-dao-dien-bo-phim-singin-in-the-rain-da-qua-doi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-02-25","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-02-25","aef_hpubli":"01:19","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190224-stanley-donen-dao-dien-bo-phim-singin-in-the-rain-da-qua-doi","aef_page_provenance":"\/quoc-te\/20190224-stanley-donen-dao-dien-bo-phim-singin-in-the-rain-da-qua-doi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-02-25","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-02-25","aef_hpubli":"01:19","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190224-stanley-donen-dao-dien-bo-phim-singin-in-the-rain-da-qua-doi","aef_page_provenance":"\/quoc-te\/20190224-stanley-donen-dao-dien-bo-phim-singin-in-the-rain-da-qua-doi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB138334-RFI-VI-20190224'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20190224.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB138334-RFI-VI-20190224","ns_st_ep":"Th\u00f4ng tin 24\/02 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-24","aef_streamtype_2":"od","aef_rep_global":"20190224-thong-tin-2402-13h00-gmt","aef_thema":"journal,v,lngvietnviol130000131700","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190224-thong-tin-2402-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2019-02-24","aef_hpubli":"14:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190224-stanley-donen-dao-dien-bo-phim-singin-in-the-rain-da-qua-doi","aef_page_provenance":"\/quoc-te\/20190224-stanley-donen-dao-dien-bo-phim-singin-in-the-rain-da-qua-doi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB138334-RFI-VI-20190224">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 24/02 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;24&#x2F;02&#x20;13h00&#x20;GMT" data-stream="listenWB138334-RFI-VI-20190224">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20190224.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB138338-RFI-VI-20190224'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20190224.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB138338-RFI-VI-20190224","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 24\/02 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-24","aef_streamtype_2":"od","aef_rep_global":"20190224-phan-con-lai-cua-chuong-trinh-2402-13h17-gmt","aef_thema":"tranche d'information,v,lngvietnviol131700140000","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190224-phan-con-lai-cua-chuong-trinh-2402-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2019-02-24","aef_hpubli":"14:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190224-stanley-donen-dao-dien-bo-phim-singin-in-the-rain-da-qua-doi","aef_page_provenance":"\/quoc-te\/20190224-stanley-donen-dao-dien-bo-phim-singin-in-the-rain-da-qua-doi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB138338-RFI-VI-20190224">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 24/02 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;24&#x2F;02&#x20;13h17&#x20;GMT" data-stream="listenWB138338-RFI-VI-20190224">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20190224.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleFE32EC3F-A89D-4228-B7D8-2EE3CB840546'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201902\/MAGSPORT_24_02_19_OK.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"FE32EC3F-A89D-4228-B7D8-2EE3CB840546","ns_st_ep":"Gi\u1ea3i U 22 \u0110\u00f4ng Nam \u00c1 : B\u00f3ng \u0111\u00e1 Vi\u1ec7t Nam chu\u1ea9n b\u1ecb c\u1ea7u th\u1ee7 tr\u1ebb, nu\u00f4i tham v\u1ecdng l\u1edbn ","ns_st_pr":"T\u1ea0P CH\u00cd TH\u1ec2 THAO","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-24","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"vi\u1ec6t nam,th\u1ec2 thao,vi\u1ec7t nam,th\u1ec3 thao,b\u00f3ng \u0111\u00e1,\u0110\u00f4ng nam \u00c1,t\u1ea1p ch\u00ed,anh v\u0169,magazine,t\u1ea1p ch\u00ed th\u1ec3 thao","aef_type_page1":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-the-thao","aef_auteur":"Anh V\u0169","aef_dpubli":"2019-02-24","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190224-stanley-donen-dao-dien-bo-phim-singin-in-the-rain-da-qua-doi","aef_page_provenance":"\/quoc-te\/20190224-stanley-donen-dao-dien-bo-phim-singin-in-the-rain-da-qua-doi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="FE32EC3F-A89D-4228-B7D8-2EE3CB840546">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ THỂ THAO"
                   data-stream="articleFE32EC3F-A89D-4228-B7D8-2EE3CB840546" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/82/4500/2213/177/87/sites/images.rfi.fr/files/aef_image/000_rl1tt.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-02-24">24/02/2019</time>
                                        <span>TẠP CHÍ THỂ THAO</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20190224-viet-nam-chuan-bi-luc-luong-tre-nuoi-tham-vong-lon">Giải U 22 Đông Nam Á : Bóng đá Việt Nam chuẩn bị cầu thủ trẻ, &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleAD0F39DC-C518-448E-9ACD-ACB7B74797A4'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201902\/TAP_CHI_THE_GIOI_DO_DAY_NGAY_23_02_2019.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"AD0F39DC-C518-448E-9ACD-ACB7B74797A4","ns_st_ep":"Ba Lan-Israel: C\u0103ng th\u1eb3ng ngo\u1ea1i giao v\u00ec qu\u00e1 kh\u1ee9 l\u1ecbch s\u1eed","ns_st_pr":"T\u1ea0P CH\u00cd \u0110\u1eb6C BI\u1ec6T","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-23","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"qu\u1ed0c t\u1ebe,t\u1ea1p ch\u00ed,ba lan,israel,hoa k\u1ef3,b\u1eafc tri\u1ec1u ti\u00ean,nh\u1eadt b\u1ea3n,qu\u1ed1c t\u1ebf,ch\u00e2u \u00c1,ngo\u1ea1i giao,th\u1ec3 thao,v\u0103n h\u00f3a,c\u00f4ng ngh\u1ec7,minh anh,magazine,t\u1ea1p ch\u00ed \u0110\u1eb7c bi\u1ec7t","aef_type_page1":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-dac-biet","aef_auteur":"Minh Anh","aef_dpubli":"2019-02-23","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190224-stanley-donen-dao-dien-bo-phim-singin-in-the-rain-da-qua-doi","aef_page_provenance":"\/quoc-te\/20190224-stanley-donen-dao-dien-bo-phim-singin-in-the-rain-da-qua-doi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="AD0F39DC-C518-448E-9ACD-ACB7B74797A4">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ĐẶC BIỆT"
                   data-stream="articleAD0F39DC-C518-448E-9ACD-ACB7B74797A4" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/134/3500/1721/177/87/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-02-18t120912z_706790904_rc17956ca500_rtrmadp_3_israel-poland.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-02-23">23/02/2019</time>
                                        <span>TẠP CHÍ ĐẶC BIỆT</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20190223-ba-lan-israel-cang-thang-ngoai-giao-qua-khu-lich-su">Ba Lan-Israel: Căng thẳng ngoại giao vì quá khứ lịch sử</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article1EBC51BE-C74E-47F1-A66D-80CB70CD22E1'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201902\/MAG_2219262_FIVE_HUNDRED_MILES_TIMBERLAKE.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"1EBC51BE-C74E-47F1-A66D-80CB70CD22E1","ns_st_ep":"Phi\u00ean b\u1ea3n ti\u1ebfng Ph\u00e1p ca kh\u00fac \u2018\u2018500 Miles\u2019\u2019","ns_st_pr":"T\u1ea0P CH\u00cd \u00c2M NH\u1ea0C","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-23","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"ph\u00c1p,v\u0102n h\u00d3a,\u00c2m nh\u1ea1c,v\u0103n h\u00f3a,t\u1ea1p ch\u00ed,ph\u00e1p,m\u1ef9,tu\u1ea5n th\u1ea3o,magazine,t\u1ea1p ch\u00ed \u00c2m nh\u1ea1c","aef_type_page1":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-am-nhac","aef_auteur":"Tu\u1ea5n Th\u1ea3o","aef_dpubli":"2019-02-23","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190224-stanley-donen-dao-dien-bo-phim-singin-in-the-rain-da-qua-doi","aef_page_provenance":"\/quoc-te\/20190224-stanley-donen-dao-dien-bo-phim-singin-in-the-rain-da-qua-doi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="1EBC51BE-C74E-47F1-A66D-80CB70CD22E1">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ÂM NHẠC"
                   data-stream="article1EBC51BE-C74E-47F1-A66D-80CB70CD22E1" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/justin_timberlake.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-02-23">23/02/2019</time>
                                        <span>TẠP CHÍ ÂM NHẠC</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20190223-phien-ban-tieng-phap-ca-khuc-%E2%80%98%E2%80%98500-miles%E2%80%99%E2%80%99">Phiên bản tiếng Pháp ca khúc ‘‘500 Miles’’</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleB4341948-52DF-4E23-8666-ECCFAF0D5012'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201902\/mag_duong_france_manif_22_02_2019_ok.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"B4341948-52DF-4E23-8666-ECCFAF0D5012","ns_st_ep":"Bi\u1ec3u t\u00ecnh : Th\u00f3i quen \"ng\u1ea5m v\u00e0o m\u00e1u\" c\u1ee7a ng\u01b0\u1eddi Ph\u00e1p","ns_st_pr":"T\u1ea0P CH\u00cd X\u00c3 H\u1ed8I","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-22","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"ph\u00c1p,x\u00c3 h\u1ed8i,t\u1ea1p ch\u00ed,ph\u00e1p,x\u00e3 h\u1ed9i,bi\u1ec3u t\u00ecnh,tu\u1ea7n h\u00e0nh,quy\u1ec1n l\u1ee3i,th\u00f9y d\u01b0\u01a1ng,magazine,t\u1ea1p ch\u00ed x\u00e3 h\u1ed9i","aef_type_page1":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-cong-dong","aef_auteur":"Th\u00f9y D\u01b0\u01a1ng","aef_dpubli":"2019-02-22","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190224-stanley-donen-dao-dien-bo-phim-singin-in-the-rain-da-qua-doi","aef_page_provenance":"\/quoc-te\/20190224-stanley-donen-dao-dien-bo-phim-singin-in-the-rain-da-qua-doi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="B4341948-52DF-4E23-8666-ECCFAF0D5012">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ XÃ HỘI"
                   data-stream="articleB4341948-52DF-4E23-8666-ECCFAF0D5012" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1dj74p_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-02-22">22/02/2019</time>
                                        <span>TẠP CHÍ XÃ HỘI</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20190222-bieu-tinh-thoi-quen-ngam-vao-mau-cua-nguoi-phap">Biểu tình : Thói quen "ngấm vào máu" của người Pháp</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleF9575983-32AF-40C3-A028-BC5D5864702A'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201902\/MAG_FOCUS_le_mur_de_TRUMP_21_02_2019_ok.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"F9575983-32AF-40C3-A028-BC5D5864702A","ns_st_ep":"M\u1ef9 c\u1ea7n b\u1ee9c t\u01b0\u1eddng hay Donald Trump c\u1ea7n b\u00e0n \u0111\u1ea1p ?","ns_st_pr":"T\u1ea0P CH\u00cd TI\u00caU \u0110I\u1ec2M","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-21","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"qu\u1ed0c t\u1ebe,m\u1ef9,t\u1ed5ng th\u1ed1ng,donald trump,di d\u00e2n,tranh c\u1eed,hi\u1ebfn ph\u00e1p,qu\u1ed1c t\u1ebf,t\u00fa anh,magazine,t\u1ea1p ch\u00ed ti\u00eau \u0111i\u1ec3m","aef_type_page1":"emission.t\u1ea1p-chi-tieu-di\u1ec3m.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-tieu-diem","aef_auteur":"T\u00fa Anh","aef_dpubli":"2019-02-21","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-tieu-di\u1ec3m.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20190224-stanley-donen-dao-dien-bo-phim-singin-in-the-rain-da-qua-doi","aef_page_provenance":"\/quoc-te\/20190224-stanley-donen-dao-dien-bo-phim-singin-in-the-rain-da-qua-doi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="F9575983-32AF-40C3-A028-BC5D5864702A">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ TIÊU ĐIỂM"
                   data-stream="articleF9575983-32AF-40C3-A028-BC5D5864702A" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2017-02-09t202534z_807948924_rc1dae969da0_rtrmadp_3_usa-trump-immigration-border-patrol.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-02-21">21/02/2019</time>
                                        <span>TẠP CHÍ TIÊU ĐIỂM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20190221-my-can-buc-tuong-hay-donald-trump-can-ban-dap">Mỹ cần bức tường hay Donald Trump cần bàn đạp ?</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    QUỐC TẾ
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="9842DB9D-75CE-41F3-A544-D701045C813E" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/3iGM.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Stanley Donen, đạo diễn bộ phim “Singin’ in the Rain” đã qua đời" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/3iGM.T" data-counturl="http://vi.rfi.fr/quoc-te/20190224-stanley-donen-dao-dien-bo-phim-singin-in-the-rain-da-qua-doi" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/3iGM.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/3iGM.L" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vn-hoa/">Văn hóa</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%87n-%E1%BA%A3nh/">Điện ảnh</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/oscar/">Oscar</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Stanley Donen, đạo diễn bộ phim “Singin’ in the Rain” đã qua đời</h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/tr%E1%BB%8Dng-ngha/">Trọng Nghĩa</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="19-02-24">
                        <meta itemprop="datePublished" content="2019-02-24">
                            Đăng ngày 24-02-2019
                    </time>
                    <time datetime="19-02-24">
                    Sửa đổi ngày 24-02-2019  16:27
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_par2004091110280_0.jpg" alt="media" width="620">
                                                                    <small>Đạo diễn Stanley Donen bên cạnh diễn viên Sophia Loren trong lễ trao giải Sư tử vàng  tại Liên hoan phim Venise, ngày 11/09/2004.</small>
                                                    <small>VINCENZO PINTO / AFP</small>
                            </div>
        
       

                    <div class="intro"><p>Theo b&aacute;o ch&iacute; Mỹ ng&agrave;y 23/02/2019, đạo diễn điện ảnh Mỹ Stanley Donen đ&atilde; qua đời h&ocirc;m thứ Năm 21/02 tại New York v&igrave; bệnh tim, thọ 94 tuổi. T&ecirc;n tuổi của Stanley Donen kh&ocirc;ng được c&ocirc;ng ch&uacute;ng biết đến nhiều, thế nhưng t&aacute;c phẩm để đời của &ocirc;ng Singin&rsquo;in the Rain (tựa tiếng Ph&aacute;p: Chantons sous la pluie) v&agrave; b&agrave;i h&aacute;t c&ugrave;ng t&ecirc;n lại rất quen thuộc với biết bao thế hệ.</p>
</div>
        
        <div itemprop="articleBody"><p>Sinh năm 1924 tại bang South Carolina, Stanley Donen đ&atilde; say m&ecirc; ca m&uacute;a từ rất sớm, bắt đầu học m&uacute;a từ năm 7 tuổi, v&agrave; chỉ &iacute;t l&acirc;u sau khi học xong phổ th&ocirc;ng, ch&agrave;ng Donen đ&atilde; l&ecirc;n New York thử thời vận tại Broadway. Ch&iacute;nh tại đấy m&agrave; Donen đ&atilde; kết bạn với vũ c&ocirc;ng t&agrave;i hoa Gene Kelly, v&agrave; khởi sự một sự hợp t&aacute;c l&acirc;u bền. </p>
<p>Năm 1952, Stanley Donen trong vai tr&ograve; đạo diễn c&ugrave;ng với Gene Kelly, người đồng thời l&agrave; bi&ecirc;n đạo m&uacute;a, đ&atilde; hợp sức l&agrave;m ra bộ phim nhạc kịch Singin&rsquo;in the Rain, với Gene Kelly vai nam ch&iacute;nh v&agrave; Debbie Reynolds l&agrave; nữ ch&iacute;nh.</p>
<p>Bộ phim đ&atilde; trở th&agrave;nh huyền thoại, đến mức m&agrave; v&agrave;o năm 2006 đ&atilde; được Viện Phim Mỹ (American Film Institute) c&ocirc;ng nhận l&agrave; bộ phim nhạc kịch hay nhất mọi thời đại. Cảnh Gene Kelly nhảy m&uacute;a tr&ecirc;n đường phố với một chiếc &ocirc; dưới cơn mưa tầm t&atilde;, h&aacute;t vang b&agrave;i Singin&rsquo; in the Rain đ&atilde; trở th&agrave;nh một ph&acirc;n đoạn thần th&aacute;nh trong lịch sử điện ảnh Mỹ.</p>
<p>Ngo&agrave;i bộ phim n&oacute;i tr&ecirc;n, Stanley Donen cũng nổi tiếng với c&aacute;c t&aacute;c phẩm như Seven Brides for Seven Brothers (1954), hay Funny Face (1957) với hai diễn vi&ecirc;n nổi tiếng Fred Astaire v&agrave; Audrey Hepburn.</p>
<p>Với Audrey Hepburn, &ocirc;ng c&ograve;n thực hiện th&ecirc;m bộ phim lừng lẫy Charade thuộc thể loại thriller, với t&agrave;i tử Cary Grant trong vai nam ch&iacute;nh. </p>
<p>D&ugrave; rất t&agrave;i ba v&agrave; gặt h&aacute;i nhiều th&agrave;nh c&ocirc;ng, nhưng Stanley Donen chưa c&oacute; t&aacute;c phẩm c&aacute; biệt n&agrave;o đoạt giải Oscar. Phải chờ đến m&atilde;i đến năm 1998, &ocirc;ng mới được tặng một Oscar danh dự về to&agrave;n bộ sự nghiệp của m&igrave;nh.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/3iGM.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Stanley Donen, đạo diễn bộ phim “Singin’ in the Rain” đã qua đời" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/3iGM.T" data-counturl="http://vi.rfi.fr/quoc-te/20190224-stanley-donen-dao-dien-bo-phim-singin-in-the-rain-da-qua-doi" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/3iGM.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/3iGM.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="D6ACAF0B-2D4B-44A5-AACB-076B0D86D458">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="Nghe toàn bộ chương trình RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE%20RFI%20BEST_C.jpg" alt="Nghe toàn bộ chương trình RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/viet-nam/20180921-rfi-tieng-viet-tren-viber"
                                title="Viber - RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/viber-post-facebook-twitter_rfiviet_0.png" alt="Viber - RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="751CC9A2-A30D-4EFA-B918-76363E684F67">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/asia_print_copie.jpg_2.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">QUỐC TẾ </span>
                                                <h4 class="title">TIN ĐỌC NHANH</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="TIN ĐỌC NHANH" href="http://vi.rfi.fr/quoc-te/20190224-tin-doc-nhanh" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="DC60D0F7-B860-44FF-B41A-B7DA7B208E38">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-02-24t085220z_1270914172_rc138a9c5e40_rtrmadp_3_pope-abuse-summit.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">QUỐC TẾ - VATICAN</span>
                                                <h4 class="title">Ấu dâm trong Công Giáo : Giáo hoàng khiến giới bảo vệ trẻ em ''thất vọng'' </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Ấu dâm trong Công Giáo : Giáo hoàng khiến giới bảo vệ trẻ em &#039;&#039;thất vọng&#039;&#039; " href="http://vi.rfi.fr/quoc-te/20190224-gioi-bao-ve-tre-em-that-vong-truoc-tuyen-bo-cua-giao-hoang" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="A7A877AB-DAF5-4416-9FD2-EE249F2B8D44">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/Cor%C3%A9eNordNucl%C3%A9aire_0.JPG" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">CHÂU Á - BẮC TRIỀU TIÊN</span>
                                                <h4 class="title">Trung tâm hạt nhân Yongbyon: Át chủ bài đàm phán Kim-Trump</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Trung tâm hạt nhân Yongbyon: Át chủ bài đàm phán Kim-Trump" href="http://vi.rfi.fr/chau-a/20190224-trung-tam-hat-nhan-yongbyon-at-chu-bai-dam-phan-kim-trump" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="7F689DAA-2B5B-42EE-9399-DCA827843CAC">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/Parlament_Buiding_Moldova_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">QUỐC TẾ - MOLDOVA</span>
                                                <h4 class="title">Moldova bầu lại Quốc Hội, phe thân Nga có khả năng thắng thế</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Moldova bầu lại Quốc Hội, phe thân Nga có khả năng thắng thế" href="http://vi.rfi.fr/quoc-te/20190224-moldava-bau-lai-quoc-hoi" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="ED1C7816-DC18-4528-9394-9CC66CCADF46">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-02-15t130113z_904241932_rc12e6874b00_rtrmadp_3_afghanistan-dailylife_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">QUỐC TẾ - AFGHANISTAN</span>
                                                <h4 class="title">Hơn 10.000 thường dân Afghanistan thiệt mạng năm 2018</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Hơn 10.000 thường dân Afghanistan thiệt mạng năm 2018" href="http://vi.rfi.fr/quoc-te/20190224-hon-10000-thuong-dan-afghanistan-thiet-mang-nam-2018" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="8676FCD6-B1F6-4A0F-B07F-91875A258DE1">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1ds6lv_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">QUỐC TẾ - VENEZUELA - COLOMBIA</span>
                                                <h4 class="title">Khủng hoảng viện trợ nhân đạo : TT Venezuela cắt đứt quan hệ với Colombia </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Khủng hoảng viện trợ nhân đạo : TT Venezuela cắt đứt quan hệ với Colombia " href="http://vi.rfi.fr/quoc-te/20190224-tt-venezuela-cat-dut-quan-he-voi-colombia" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="F4B38239-2F9D-46F2-9027-31A81AE9B96F">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/12/768/433/600/338/sites/images.rfi.fr/files/aef_image/000_19p9yb.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">QUỐC TẾ - VENEZUELA</span>
                                                <h4 class="title">CIA tiết lộ : Kim Jong Un muốn từ bỏ vũ khí hạt nhân ‘‘vì các con’’</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="CIA tiết lộ : Kim Jong Un muốn từ bỏ vũ khí hạt nhân ‘‘vì các con’’" href="http://vi.rfi.fr/quoc-te/20190224-cia-kim-jong-un-muon-tu-bo-vu-khi-hat-nhan-vi-cac-con" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="F95CF24E-B0E7-456B-98CB-318FB2931EA1">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/asia_print_copie.jpg_2.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">QUỐC TẾ - TIN VẮN</span>
                                                <h4 class="title">TIN ĐỌC NHANH</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="TIN ĐỌC NHANH" href="http://vi.rfi.fr/quoc-te/20190223-tin-doc-nhanh" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="3CE49EDF-0656-4A9A-A235-54B783FD1A28">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-02-22t064140z_493525535_rc18a7d15600_rtrmadp_3_northkorea-usa.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">THƯỢNG ĐỈNH TRUMP - KIM</span>
                                                <h4 class="title">The Economist: Tại Hà Nội, Trump sẽ lại bị Kim lừa</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="The Economist: Tại Hà Nội, Trump sẽ lại bị Kim lừa" href="http://vi.rfi.fr/chau-a/20190223-the-economist-trump-se-bi-kim-lua-lan-thu-hai-o-ha-noi" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="8F6B96F8-730A-4095-B570-CD8CF8571513">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh/">Anh</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83n-ong/">Biển Đông</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190222-tau-san-bay-anh-va-phap-tuan-tra-bien-dong-vien-anh-xa-voi" title="T&#x00E0;u&#x20;s&#x00E2;n&#x20;bay&#x20;Anh&#x20;v&#x00E0;&#x20;Ph&#x00E1;p&#x20;tu&#x1EA7;n&#x20;tra&#x20;Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x3A;&#x20;Vi&#x1EC5;n&#x20;&#x1EA3;nh&#x20;xa&#x20;v&#x1EDD;i">Tàu sân bay Anh và Pháp tuần tra Biển Đông: Viễn ảnh xa vời</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="6D483299-5BAD-4834-BEA0-2A181E3F34B5">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh/">Anh</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/brexit/">Brexit</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190221-brexit-day-nuoc-anh-roi-vao-tay-trung-quoc-nhanh-hon" title="Brexit&#x20;&#x0111;&#x1EA9;y&#x20;n&#x01B0;&#x1EDB;c&#x20;Anh&#x20;r&#x01A1;i&#x20;v&#x00E0;o&#x20;tay&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;nhanh&#x20;h&#x01A1;n">Brexit đẩy nước Anh rơi vào tay Trung Quốc nhanh hơn</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="E4C38FF2-0ED0-4544-AD50-DC96FADB5A0E">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nh%E1%BA%ADt-b%E1%BA%A3n/">Nhật Bản</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh/">Anh</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/brexit/">Brexit</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190220-cong-ty-nhat-roi-anh-quoc-he-qua-nhan-tien-cua-brexit-mu-mo" title="C&#x00F4;ng&#x20;ty&#x20;Nh&#x1EAD;t&#x20;r&#x1EDD;i&#x20;Anh&#x20;Qu&#x1ED1;c,&#x20;h&#x1EC7;&#x20;qu&#x1EA3;&#x20;nh&#x00E3;n&#x20;ti&#x1EC1;n&#x20;c&#x1EE7;a&#x20;Brexit&#x20;m&#x00F9;&#x20;m&#x1EDD;">Công ty Nhật rời Anh Quốc, hệ quả nhãn tiền của Brexit mù mờ</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="CDFF8C62-9D9B-4B82-8360-9DD376D27DC9">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/xa-h%E1%BB%99i/">Xã hội</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bai-do-thai/">Bài Do Thái</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20190219-chinh-phu-phap-doi-pho-voi-nan-bai-do-thai" title="Ch&#x00ED;nh&#x20;ph&#x1EE7;&#x20;Ph&#x00E1;p&#x20;&#x0111;&#x1ED1;i&#x20;ph&#x00F3;&#x20;v&#x1EDB;i&#x20;n&#x1EA1;n&#x20;b&#x00E0;i&#x20;Do&#x20;Th&#x00E1;i">Chính phủ Pháp đối phó với nạn bài Do Thái</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="4A6B7CAF-C0BE-4C9D-97E8-F0ABE15C0D5C">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kim-jong-un/">Kim Jong Un</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190218-thuong-dinh-my-trieu-the-nao-la-thanh-cong-cua-donald-trump" title="Th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;M&#x1EF9;-Tri&#x1EC1;u&#x20;&#x3A;&#x20;Th&#x1EBF;&#x20;n&#x00E0;o&#x20;l&#x00E0;&#x20;th&#x00E0;nh&#x20;c&#x00F4;ng&#x20;c&#x1EE7;a&#x20;Donald&#x20;Trump&#x20;&#x3F;">Thượng đỉnh Mỹ-Triều : Thế nào là thành công của Donald Trump ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="67AA8DE1-B07D-46C3-B72B-BF6D2321A85C">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83n-ong/">Biển Đông</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190215-my-ho-hao-dong-minh-va-doi-tac-can-du-vao-bien-dong-bac-kinh-tuc-toi" title="M&#x1EF9;&#x20;h&#x00F4;&#x20;h&#x00E0;o&#x20;&#x0111;&#x1ED3;ng&#x20;minh&#x20;v&#x00E0;&#x20;&#x0111;&#x1ED1;i&#x20;t&#x00E1;c&#x20;can&#x20;d&#x1EF1;&#x20;v&#x00E0;o&#x20;Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng,&#x20;B&#x1EAF;c&#x20;Kinh&#x20;t&#x1EE9;c&#x20;t&#x1ED1;i">Mỹ hô hào đồng minh và đối tác can dự vào Biển Đông, Bắc Kinh tức tối</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="32777CBB-5F9C-45CE-BAE4-CABB4070B0CA">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/venezuela/">Venezuela</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nhan-%E1%BA%A1o/">Nhân đạo</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87n-tr%E1%BB%A3/">Viện trợ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20190214-venezuela-vien-tro-nhan-dao-quoc-te-noi-lo-so-cua-maduro" title="Venezuela&#x20;&#x3A;&#x20;Vi&#x1EC7;n&#x20;tr&#x1EE3;&#x20;nh&#x00E2;n&#x20;&#x0111;&#x1EA1;o&#x20;qu&#x1ED1;c&#x20;t&#x1EBF;,&#x20;n&#x1ED7;i&#x20;lo&#x20;s&#x1EE3;&#x20;c&#x1EE7;a&#x20;Maduro">Venezuela : Viện trợ nhân đạo quốc tế, nỗi lo sợ của Maduro</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="EFADB77A-57DD-41D5-8BE6-99537DDC6CB2">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ba-lan/">Ba Lan</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ngo%E1%BA%A1i-giao/">Ngoại giao</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20190213-mo-mat-tran-chong-iran-va-nga-chien-luoc-nguy-hiem-cua-my-va-ba-lan" title="M&#x1EDF;&#x20;m&#x1EB7;t&#x20;tr&#x1EAD;n&#x20;ch&#x1ED1;ng&#x20;Iran&#x20;v&#x00E0;&#x20;Nga,&#x20;chi&#x1EBF;n&#x20;l&#x01B0;&#x1EE3;c&#x20;nguy&#x20;hi&#x1EC3;m&#x20;c&#x1EE7;a&#x20;M&#x1EF9;&#x20;v&#x00E0;&#x20;Ba&#x20;Lan">Mở mặt trận chống Iran và Nga, chiến lược nguy hiểm của Mỹ và Ba Lan</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="94E7B845-F389-42CF-B250-7D7FC6973F68">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kinh-t%E1%BA%BF/">Kinh tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190212-phap-trong-the-luong-nan-truoc-tui-tham-cua-trung-quoc" title="Ph&#x00E1;p&#x20;trong&#x20;th&#x1EBF;&#x20;l&#x01B0;&#x1EE1;ng&#x20;nan&#x20;tr&#x01B0;&#x1EDB;c&#x20;t&#x00FA;i&#x20;tham&#x20;c&#x1EE7;a&#x20;Trung&#x20;Qu&#x1ED1;c">Pháp trong thế lưỡng nan trước túi tham của Trung Quốc</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="C13201F2-405D-4C12-B50F-7CDD64BE7927">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BA%A1t-nhan/">Hạt nhân</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190211-trump-kim-binh-nhuong-giai-the-nha-may-hat-nhan-yongbyon" title="Th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;Trump-Kim&#x3A;&#x20;X&#x00F3;a&#x20;b&#x1ECF;&#x20;c&#x01A1;&#x20;s&#x1EDF;&#x20;h&#x1EA1;t&#x20;nh&#x00E2;n&#x20;Yongbyon&#x20;&#x0111;&#x1EC3;&#x20;c&#x00F3;&#x20;hi&#x1EC7;p&#x20;&#x0111;&#x1ECB;nh&#x20;h&#x00F2;a&#x20;b&#x00EC;nh&#x3F;">Thượng đỉnh Trump-Kim: Xóa bỏ cơ sở hạt nhân Yongbyon để có hiệp định hòa bình?</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="69C5F023-58EC-429B-80FA-13FB504E0AB0">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BA%A1t-nhan/">Hạt nhân</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20190215-hat-nhan-bac-trieu-tien-my-doi-chien-luoc" title="H&#x1EA1;t&#x20;nh&#x00E2;n&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;&#x3A;&#x20;M&#x1EF9;&#x20;&#x0111;&#x1ED5;i&#x20;chi&#x1EBF;n&#x20;l&#x01B0;&#x1EE3;c&#x20;">Hạt nhân Bắc Triều Tiên : Mỹ đổi chiến lược </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="B1128BBC-5D47-47E0-B758-0CF458E1B194">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ao-vang/">Áo Vàng</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20190114-phap-thao-luan-toan-quoc-cac-the-thuc-muc-tieu-va-trien-vong" title="Ph&#x00E1;p&#x20;-&#x20;Th&#x1EA3;o&#x20;lu&#x1EAD;n&#x20;to&#x00E0;n&#x20;qu&#x1ED1;c&#x3A;&#x20;Gi&#x1EA3;i&#x20;&#x0111;&#x00E1;p&#x20;m&#x1ED9;t&#x20;s&#x1ED1;&#x20;v&#x1EA5;n&#x20;&#x0111;&#x1EC1;&#x20;c&#x00F2;n&#x20;ch&#x01B0;a&#x20;s&#x00E1;ng&#x20;t&#x1ECF;&#x20;">Pháp - Thảo luận toàn quốc: Giải đáp một số vấn đề còn chưa sáng tỏ </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB136777-RFI-VI-20181220">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/t%E1%BB%B1-do/">Tự do</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20181220-viet-nam-100-to-chuc-ca-nhan-ra-ban-yeu-sach-8-diem-ve-quyen-tu-do-0" title="Vi&#x1EC7;t&#x20;Nam&#x3A;&#x20;100&#x20;t&#x1ED5;&#x20;ch&#x1EE9;c,&#x20;c&#x00E1;&#x20;nh&#x00E2;n&#x20;ra&#x20;b&#x1EA3;n&#x20;Y&#x00EA;u&#x20;S&#x00E1;ch&#x20;8&#x20;&#x0111;i&#x1EC3;m&#x20;v&#x1EC1;&#x20;quy&#x1EC1;n&#x20;t&#x1EF1;&#x20;do">Việt Nam: 100 tổ chức, cá nhân ra bản Yêu Sách 8 điểm về quyền tự do</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="5C589E45-0B4C-4451-AF8F-0BDA3E63A00B">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phong-trao-xa-h%E1%BB%99i/">phong trào xã hội</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ao-vang/">Áo Vàng</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20181205-phong-trao-ao-vang-cuoc-noi-day-sinh-thai-dau-tien-o-phap" title="Phong&#x20;tr&#x00E0;o&#x20;&#x00C1;o&#x20;V&#x00E0;ng&#x20;Ph&#x00E1;p&#x20;&#x3A;&#x20;&#x27;&#x27;Cu&#x1ED9;c&#x20;b&#x00F9;ng&#x20;n&#x1ED5;&#x20;x&#x00E3;&#x20;h&#x1ED9;i&quot;&#x20;&#x0111;&#x1EA7;u&#x20;ti&#x00EA;n&#x20;v&#x00EC;&#x20;v&#x1EA5;n&#x20;&#x0111;&#x1EC1;&#x20;sinh&#x20;th&#x00E1;i">Phong trào Áo Vàng Pháp : ''Cuộc bùng nổ xã hội" đầu tiên vì vấn đề sinh thái</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="4711AB12-2618-45B9-B17A-D0229492455F">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/tri-th%E1%BB%A9c/">trí thức</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20181125-tran-ap-gs-chu-hao-cho-thay-su-reu-ra-cua-dang-cong-san-viet-nam" title="Tr&#x1EA5;n&#x20;&#x00E1;p&#x20;GS&#x20;Chu&#x20;H&#x1EA3;o&#x20;cho&#x20;th&#x1EA5;y&#x20;&#x27;&#x27;s&#x1EF1;&#x20;r&#x1EC7;u&#x20;r&#x00E3;&#x27;&#x27;&#x20;c&#x1EE7;a&#x20;&#x0111;&#x1EA3;ng&#x20;C&#x1ED9;ng&#x20;S&#x1EA3;n&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;">Trấn áp GS Chu Hảo cho thấy ''sự rệu rã'' của đảng Cộng Sản Việt Nam </a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="3CE49EDF-0656-4A9A-A235-54B783FD1A28">
                    <div class="meta">
                        <time datetime="19-02-23">23/02/2019</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20190223-the-economist-trump-se-bi-kim-lua-lan-thu-hai-o-ha-noi" title="The&#x20;Economist&#x3A;&#x20;T&#x1EA1;i&#x20;H&#x00E0;&#x20;N&#x1ED9;i,&#x20;Trump&#x20;s&#x1EBD;&#x20;l&#x1EA1;i&#x20;b&#x1ECB;&#x20;Kim&#x20;l&#x1EEB;a">The Economist: Tại Hà Nội, Trump sẽ lại bị Kim lừa</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="539AB375-3890-4827-A743-379DE65FD743">
                    <div class="meta">
                        <time datetime="19-02-22">22/02/2019</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/venezuela/">Venezuela</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kh%E1%BB%A7ng-ho%E1%BA%A3ng/">Khủng hoảng</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20190222-venezuela-hau-truong-thang-tien-cua-juan-guaido" title="Venezuela&#x20;&#x3A;&#x20;H&#x1EAD;u&#x20;tr&#x01B0;&#x1EDD;ng&#x20;th&#x0103;ng&#x20;ti&#x1EBF;n&#x20;c&#x1EE7;a&#x20;Juan&#x20;Guaido">Venezuela : Hậu trường thăng tiến của Juan Guaido</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="BD4EB586-4A4A-444A-AEB6-4B8D64C89BD5">
                    <div class="meta">
                        <time datetime="19-02-21">21/02/2019</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%A3ng-vi%E1%BB%87n/">Thượng viện</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/phap/20190221-phap-thuong-vien-thanh-quyen-luc-doi-trong-voi-chinh-quyen-macron" title="Th&#x01B0;&#x1EE3;ng&#x20;Vi&#x1EC7;n&#x20;Ph&#x00E1;p&#x20;&#x3A;&#x20;Quy&#x1EC1;n&#x20;l&#x1EF1;c&#x20;&#x0111;&#x1ED1;i&#x20;tr&#x1ECD;ng&#x20;v&#x1EDB;i&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Macron&#x20;&#x3F;">Thượng Viện Pháp : Quyền lực đối trọng với tổng thống Macron ?</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/quoc-te/', 'QUỐC TẾ'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://trad.cn.rfi.fr" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.rfi.fr/vi/subscribe" class="" title="Thư tin" target="_blank">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/en" title="CFI" target="_blank">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIvi" class="go" title="RFI trên Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Tieng-Viet-s209673/" class="ti" title="RFI trên TuneIn" target="_blank">TuneIn</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/vi/legal-notice" class="modeless" title="Thông tin pháp lý" target="_blank">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2019 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
