<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Hòa bình Syria : Matxcơva « lực bất tòng tâm » - QUỐC TẾ - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="H&#x00F2;a&#x20;b&#x00EC;nh&#x20;Syria&#x20;&#x3A;&#x20;Matxc&#x01A1;va&#x20;&#x00AB;&#x20;l&#x1EF1;c&#x20;b&#x1EA5;t&#x20;t&#x00F2;ng&#x20;t&#x00E2;m&#x20;&#x00BB;&#x20;-&#x20;QU&#x1ED0;C&#x20;T&#x1EBE;&#x20;-&#x20;RFI" />
    <meta name="description" content="Chi&#x1EBF;m&#x20;th&#x01B0;&#x1EE3;ng&#x20;phong&#x20;t&#x1EEB;&#x20;qu&amp;acirc&#x3B;n&#x20;s&#x1EF1;&#x20;&#x0111;&#x1EBF;n&#x20;th&#x1EDD;i&#x20;c&#x01A1;,&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Nga&#x20;&#x0111;&amp;atilde&#x3B;&#x20;gi&amp;uacute&#x3B;p&#x20;&#x0111;&#x1ED3;ng&#x20;minh&#x20;Bachar&#x20;al&#x20;Assad&#x20;c&#x1EE7;ng&#x20;c&#x1ED1;&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;ch&#x1EBF;&#x20;&#x0111;&#x1ED9;,&#x20;&#x0111;&amp;egrave&#x3B;&#x20;b&#x1EB9;p&#x20;c&amp;aacute&#x3B;c&#x20;l&#x1EF1;c&#x20;l&#x01B0;&#x1EE3;ng&#x20;n&#x1ED5;i&#x20;d&#x1EAD;y,&#x20;t&amp;aacute&#x3B;i&#x20;chi&#x1EBF;m&#x20;hai&#x20;ph&#x1EA7;n&#x20;ba&#x20;l&amp;atilde&#x3B;nh&#x20;th&#x1ED5;&#x20;v&amp;agrave&#x3B;&#x20;chu&#x1EA9;n&#x20;b&#x1ECB;&#x20;&#x0111;&amp;aacute&#x3B;nh..." />
                                <meta name="news_keywords" content="Nga, Syria, Quốc tế, Phân tích, Quân sự, Chiến lược, Vladimir Putin" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/quoc-te/20180921-hoa-binh-syria-matxcova-luc-bat-tong-tam" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2018-09-12t165529z_872871391_rc1e55373370_rtrmadp_3_mideast-crisis-syria-turkey_0.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="H&#x00F2;a&#x20;b&#x00EC;nh&#x20;Syria&#x20;&#x3A;&#x20;Matxc&#x01A1;va&#x20;&#x00AB;&#x20;l&#x1EF1;c&#x20;b&#x1EA5;t&#x20;t&#x00F2;ng&#x20;t&#x00E2;m&#x20;&#x00BB;" />
    <meta property="og:description" content="Chi&#x1EBF;m&#x20;th&#x01B0;&#x1EE3;ng&#x20;phong&#x20;t&#x1EEB;&#x20;qu&amp;acirc&#x3B;n&#x20;s&#x1EF1;&#x20;&#x0111;&#x1EBF;n&#x20;th&#x1EDD;i&#x20;c&#x01A1;,&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Nga&#x20;&#x0111;&amp;atilde&#x3B;&#x20;gi&amp;uacute&#x3B;p&#x20;&#x0111;&#x1ED3;ng&#x20;minh&#x20;Bachar&#x20;al&#x20;Assad&#x20;c&#x1EE7;ng&#x20;c&#x1ED1;&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;ch&#x1EBF;&#x20;&#x0111;&#x1ED9;,&#x20;&#x0111;&amp;egrave&#x3B;&#x20;b&#x1EB9;p&#x20;c&amp;aacute&#x3B;c&#x20;l&#x1EF1;c&#x20;l&#x01B0;&#x1EE3;ng&#x20;n&#x1ED5;i&#x20;d&#x1EAD;y,&#x20;t&amp;aacute&#x3B;i&#x20;chi&#x1EBF;m&#x20;hai&#x20;ph&#x1EA7;n&#x20;ba&#x20;l&amp;atilde&#x3B;nh&#x20;th&#x1ED5;&#x20;v&amp;agrave&#x3B;&#x20;chu&#x1EA9;n&#x20;b&#x1ECB;&#x20;&#x0111;&amp;aacute&#x3B;nh..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="QU&#x1ED0;C&#x20;T&#x1EBE;" />
                        <meta property="article:published_time" content="2018-09-21T15:52:44+02:00"/>
            <meta property="article:modified_time" content="2018-09-21T15:52:44+02:00"/>

                                                            <meta property="article:tag" content="Nga" />
                                    <meta property="article:tag" content="Syria" />
                                    <meta property="article:tag" content="Qu&#x1ED1;c&#x20;t&#x1EBF;" />
                                    <meta property="article:tag" content="Ph&#x00E2;n&#x20;t&#x00ED;ch" />
                                    <meta property="article:tag" content="Qu&#x00E2;n&#x20;s&#x1EF1;" />
                                    <meta property="article:tag" content="Chi&#x1EBF;n&#x20;l&#x01B0;&#x1EE3;c" />
                                    <meta property="article:tag" content="Vladimir&#x20;Putin" />
                            
                                                                                    <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20180920-phi-co-nga-bi-ban-ha-o-syria-israel-cu-phai-doan-den-matxcova" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20180918-syria-nga-tho-nhi-ky-thoa-thuan-lap-vung-‘‘phi-quan-su’’-tai-idlib" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20180917-bat-dong-nga-tho-cho-idlib-them-thoi-gian" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/quoc-te/20180921-hoa-binh-syria-matxcova-luc-bat-tong-tam" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2018-09-12t165529z_872871391_rc1e55373370_rtrmadp_3_mideast-crisis-syria-turkey_0.jpg" />
    <meta name="twitter:title" content="H&#x00F2;a&#x20;b&#x00EC;nh&#x20;Syria&#x20;&#x3A;&#x20;Matxc&#x01A1;va&#x20;&#x00AB;&#x20;l&#x1EF1;c&#x20;b&#x1EA5;t&#x20;t&#x00F2;ng&#x20;t&#x00E2;m&#x20;&#x00BB;" />
    <meta name="twitter:description" content="Chi&#x1EBF;m&#x20;th&#x01B0;&#x1EE3;ng&#x20;phong&#x20;t&#x1EEB;&#x20;qu&amp;acirc&#x3B;n&#x20;s&#x1EF1;&#x20;&#x0111;&#x1EBF;n&#x20;th&#x1EDD;i&#x20;c&#x01A1;,&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Nga&#x20;&#x0111;&amp;atilde&#x3B;&#x20;gi&amp;uacute&#x3B;p&#x20;&#x0111;&#x1ED3;ng&#x20;minh&#x20;Bachar&#x20;al&#x20;Assad&#x20;c&#x1EE7;ng&#x20;c&#x1ED1;&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;ch&#x1EBF;&#x20;&#x0111;&#x1ED9;,&#x20;&#x0111;&amp;egrave&#x3B;&#x20;b&#x1EB9;p&#x20;c&amp;aacute&#x3B;c&#x20;l&#x1EF1;c&#x20;l&#x01B0;&#x1EE3;ng&#x20;n&#x1ED5;i&#x20;d&#x1EAD;y,&#x20;t&amp;aacute&#x3B;i&#x20;chi&#x1EBF;m&#x20;hai&#x20;ph&#x1EA7;n&#x20;ba&#x20;l&amp;atilde&#x3B;nh&#x20;th&#x1ED5;&#x20;v&amp;agrave&#x3B;&#x20;chu&#x1EA9;n&#x20;b&#x1ECB;&#x20;&#x0111;&amp;aacute&#x3B;nh..." />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/99F9C328-41C5-48A8-80D7-008AFAFA8AB6" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/99F9C328-41C5-48A8-80D7-008AFAFA8AB6" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/quoc-te/20180921-hoa-binh-syria-matxcova-luc-bat-tong-tam"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/quoc-te/20180921-hoa-binh-syria-matxcova-luc-bat-tong-tam" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/quoc-te/20180921-hoa-binh-syria-matxcova-luc-bat-tong-tam" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20180201121500">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_libelle_contenu_page"] = "H\u00F2a\u0020b\u00ECnh\u0020Syria\u0020\u003A\u0020Matxc\u01A1va\u0020\u00AB\u0020l\u1EF1c\u0020b\u1EA5t\u0020t\u00F2ng\u0020t\u00E2m\u0020\u00BB";
tms_vars["aef_id_contenu"] = "99F9C328\u002D41C5\u002D48A8\u002D80D7\u002D008AFAFA8AB6";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "qu\u1ED1c\u002Dt\u1EBF";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "qu\u1ED1c\u002Dt\u1EBF";
tms_vars["aef_thema"] = "nga,syria,qu\u1ED1c\u0020t\u1EBF,phan\u0020tich,quan\u0020s\u1EF1,chi\u1EBFn\u0020lu\u1EE3c,vladimir\u0020putin";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "qu\u1ED1c\u0020t\u1EBF,phan\u0020tich";
tms_vars["aef_auteur"] = "tu\u0020anh";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "quoc\u002Dte\u002D20180921\u002Dhoa\u002Dbinh\u002Dsyria\u002Dmatxcova\u002Dluc\u002Dbat\u002Dtong\u002Dtam";
tms_vars["aef_dpubli"] = "2018\u002D09\u002D21";
tms_vars["aef_hpubli"] = "15\u003A52";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/quoc-te\/20180921-hoa-binh-syria-matxcova-luc-bat-tong-tam","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2018-09-12t165529z_872871391_rc1e55373370_rtrmadp_3_mideast-crisis-syria-turkey_0.jpg","headline":"H\u00f2a b\u00ecnh Syria : Matxc\u01a1va \u00ab l\u1ef1c b\u1ea5t t\u00f2ng t\u00e2m \u00bb","alternativeHeadline":"\u003Cp\u003EChi\u1ebfm th\u01b0\u1ee3ng phong t\u1eeb qu&acirc;n s\u1ef1 \u0111\u1ebfn th\u1eddi c\u01a1, t\u1ed5ng th\u1ed1ng Nga \u0111&atilde; gi&uacute;p \u0111\u1ed3ng minh Bachar al Assad c\u1ee7ng c\u1ed1 \u0111\u01b0\u1ee3c ch\u1ebf \u0111\u1ed9, \u0111&egrave; b\u1eb9p c&aacute;c l\u1ef1c l\u01b0\u1ee3ng n\u1ed5i d\u1eady, t&aacute;i chi\u1ebfm hai ph\u1ea7n ba l&atilde;nh th\u1ed5 v&agrave; chu\u1ea9n b\u1ecb \u0111&aacute;nh chi\u1ebfm t\u1ec9nh Idlib cu\u1ed1i c&ugrave;ng.\u003C\/p\u003E\n","description":"\u003Cp\u003EChi\u1ebfm th\u01b0\u1ee3ng phong t\u1eeb qu&acirc;n s\u1ef1 \u0111\u1ebfn th\u1eddi c\u01a1, t\u1ed5ng th\u1ed1ng Nga \u0111&atilde; gi&uacute;p \u0111\u1ed3ng minh Bachar al Assad c\u1ee7ng c\u1ed1 \u0111\u01b0\u1ee3c ch\u1ebf \u0111\u1ed9, \u0111&egrave; b\u1eb9p c&aacute;c l\u1ef1c l\u01b0\u1ee3ng n\u1ed5i d\u1eady, t&aacute;i chi\u1ebfm hai ph\u1ea7n ba l&atilde;nh th\u1ed5 v&agrave; chu\u1ea9n b\u1ecb \u0111&aacute;nh chi\u1ebfm t\u1ec9nh Idlib cu\u1ed1i c&ugrave;ng.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2018-09-12t165529z_872871391_rc1e55373370_rtrmadp_3_mideast-crisis-syria-turkey_0.jpg","width":"1024","height":"576"},"keywords":["Nga","Syria","Qu\u1ed1c t\u1ebf","Ph\u00e2n t\u00edch","Qu\u00e2n s\u1ef1","Chi\u1ebfn l\u01b0\u1ee3c","Vladimir Putin"],"datePublished":"2018-09-21T15:52:44Z","dateCreated":"2018-09-21T15:52:44Z","dateModified":"2018-09-21T15:52:44Z","articleSection":"QU\u1ed0C T\u1ebe","creator":"T\u00fa Anh","author":[{"@type":"Person","name":"T\u00fa Anh","url":"http:\/\/vi.rfi.fr\/auteur\/tu-anh\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="https://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="http://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="CFI" href="https://www.cfi.fr/en" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="https://www.francemediasmonde.com/vi/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="Thư tin" id="newsletter" href="https://emailing.rfi.fr/vi/subscribe">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 15 thứ tiếng" href="/thu-tieng">RFI bằng 15 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Các bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201809/VN_60MN_2018_09_21.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-09-21","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-09-21","aef_hpubli":"22:18","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180921-hoa-binh-syria-matxcova-luc-bat-tong-tam","aef_page_provenance":"\/quoc-te\/20180921-hoa-binh-syria-matxcova-luc-bat-tong-tam","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-09-21","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-09-21","aef_hpubli":"22:18","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180921-hoa-binh-syria-matxcova-luc-bat-tong-tam","aef_page_provenance":"\/quoc-te\/20180921-hoa-binh-syria-matxcova-luc-bat-tong-tam","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-09-21","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-09-21","aef_hpubli":"22:18","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180921-hoa-binh-syria-matxcova-luc-bat-tong-tam","aef_page_provenance":"\/quoc-te\/20180921-hoa-binh-syria-matxcova-luc-bat-tong-tam","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB134588-RFI-VI-20180921'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20180921.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB134588-RFI-VI-20180921","ns_st_ep":"Th\u00f4ng tin 21\/09 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-09-21","aef_streamtype_2":"od","aef_rep_global":"20180921-thong-tin-2109-13h00-gmt","aef_thema":"journal,v,lngvietnviol130000131700","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20180921-thong-tin-2109-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2018-09-21","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180921-hoa-binh-syria-matxcova-luc-bat-tong-tam","aef_page_provenance":"\/quoc-te\/20180921-hoa-binh-syria-matxcova-luc-bat-tong-tam","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB134588-RFI-VI-20180921">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 21/09 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;21&#x2F;09&#x20;13h00&#x20;GMT" data-stream="listenWB134588-RFI-VI-20180921">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20180921.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB134590-RFI-VI-20180921'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20180921.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB134590-RFI-VI-20180921","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 21\/09 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-09-21","aef_streamtype_2":"od","aef_rep_global":"20180921-phan-con-lai-cua-chuong-trinh-2109-13h17-gmt","aef_thema":"tranche d'information,v,lngvietnviol131700140000","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20180921-phan-con-lai-cua-chuong-trinh-2109-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2018-09-21","aef_hpubli":"15:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180921-hoa-binh-syria-matxcova-luc-bat-tong-tam","aef_page_provenance":"\/quoc-te\/20180921-hoa-binh-syria-matxcova-luc-bat-tong-tam","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB134590-RFI-VI-20180921">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 21/09 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;21&#x2F;09&#x20;13h17&#x20;GMT" data-stream="listenWB134590-RFI-VI-20180921">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20180921.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article6CE19500-3813-42E9-AAB0-C288D11EEBE0'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201809\/MAG_FRANCE_21_09_2018.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"6CE19500-3813-42E9-AAB0-C288D11EEBE0","ns_st_ep":"S\u1ed1 ph\u1eadn c\u00e1c tr\u00ed th\u1ee9c ch\u1ed1ng th\u1ef1c d\u00e2n Ph\u00e1p","ns_st_pr":"T\u1ea0P CH\u00cd X\u00c3 H\u1ed8I","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-09-21","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"ph\u00c1p,x\u00c3 h\u1ed8i,v\u0102n h\u00d3a,t\u1ea1p ch\u00ed,ph\u00e1p,v\u0103n h\u00f3a,x\u00e3 h\u1ed9i,l\u1ecbch s\u1eed,tr\u00ed th\u1ee9c,th\u1ef1c d\u00e2n,thanh ph\u01b0\u01a1ng,magazine,t\u1ea1p ch\u00ed x\u00e3 h\u1ed9i","aef_type_page1":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-cong-dong","aef_auteur":"Thanh Ph\u01b0\u01a1ng","aef_dpubli":"2018-09-21","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180921-hoa-binh-syria-matxcova-luc-bat-tong-tam","aef_page_provenance":"\/quoc-te\/20180921-hoa-binh-syria-matxcova-luc-bat-tong-tam","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="6CE19500-3813-42E9-AAB0-C288D11EEBE0">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ XÃ HỘI"
                   data-stream="article6CE19500-3813-42E9-AAB0-C288D11EEBE0" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/30/768/378/177/87/sites/images.rfi.fr/files/aef_image/000_19272v_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-09-21">21/09/2018</time>
                                        <span>TẠP CHÍ XÃ HỘI</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20180921-so-phan-cac-tri-thuc-chong-thuc-dan-phap">Số phận các trí thức chống thực dân Pháp</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article55158F37-DBCB-4E0D-947D-8BE8D38AD9E5'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201809\/MAG_FOCUS_HONGRIE_Tuan_20_09_18_ok.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"55158F37-DBCB-4E0D-947D-8BE8D38AD9E5","ns_st_ep":"V\u00ec sao Viktor Orban \u0111\u1eb7t d\u00e2n Hungary trong n\u1ed7i s\u1ee3 t\u1ee9 b\u1ec1 th\u1ecd \u0111\u1ecbch ?","ns_st_pr":"T\u1ea0P CH\u00cd TI\u00caU \u0110I\u1ec2M","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-09-20","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"qu\u1ed0c t\u1ebe,hungary,qu\u1ed1c t\u1ebf,ch\u00e2u \u00c2u,li\u00ean hi\u1ec7p ch\u00e2u \u00c2u,ch\u00ednh tr\u1ecb,di d\u00e2n,t\u1ea1p ch\u00ed,t\u00fa anh,ho\u00e0ng nguy\u1ec5n,magazine,t\u1ea1p ch\u00ed ti\u00eau \u0111i\u1ec3m","aef_type_page1":"emission.t\u1ea1p-chi-tieu-di\u1ec3m.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-tieu-diem","aef_auteur":"T\u00fa Anh","aef_dpubli":"2018-09-20","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-tieu-di\u1ec3m.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180921-hoa-binh-syria-matxcova-luc-bat-tong-tam","aef_page_provenance":"\/quoc-te\/20180921-hoa-binh-syria-matxcova-luc-bat-tong-tam","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="55158F37-DBCB-4E0D-947D-8BE8D38AD9E5">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ TIÊU ĐIỂM"
                   data-stream="article55158F37-DBCB-4E0D-947D-8BE8D38AD9E5" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2018-09-19t164131z_853533312_rc167b493100_rtrmadp_3_eu-hungary-bulgaria.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-09-20">20/09/2018</time>
                                        <span>TẠP CHÍ TIÊU ĐIỂM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20180920-vi-sao-viktor-orban-dat-dan-hungary-trong-noi-so-tu-be-tho-dich">Vì sao Viktor Orban đặt dân Hungary trong nỗi sợ tứ bề thọ địch &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleBF326247-75AC-4355-B3D8-01681C1EACA3'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201808\/DUONG_MAG_SOCIETE_ANTI_GASPI_fait_le_6_08_18_ok.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"BF326247-75AC-4355-B3D8-01681C1EACA3","ns_st_ep":"Paris ch\u1ed1ng l\u00e3ng ph\u00ed th\u1ef1c ph\u1ea9m th\u1eddi c\u00f4ng ngh\u1ec7 s\u1ed1","ns_st_pr":"T\u1ea0P CH\u00cd X\u00c3 H\u1ed8I","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-09-19","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"ph\u00c1p,x\u00c3 h\u1ed8i,t\u1ea1p ch\u00ed,ph\u00e1p,x\u00e3 h\u1ed9i,paris,th\u1ef1c ph\u1ea9m,th\u00f9y d\u01b0\u01a1ng,magazine,t\u1ea1p ch\u00ed x\u00e3 h\u1ed9i","aef_type_page1":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-cong-dong","aef_auteur":"Th\u00f9y D\u01b0\u01a1ng","aef_dpubli":"2018-09-19","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180921-hoa-binh-syria-matxcova-luc-bat-tong-tam","aef_page_provenance":"\/quoc-te\/20180921-hoa-binh-syria-matxcova-luc-bat-tong-tam","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="BF326247-75AC-4355-B3D8-01681C1EACA3">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ XÃ HỘI"
                   data-stream="articleBF326247-75AC-4355-B3D8-01681C1EACA3" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/000_Par1940167_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-09-19">19/09/2018</time>
                                        <span>TẠP CHÍ XÃ HỘI</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20180905-paris-mot-dien-hinh-ve-sang-kien-chong-lang-phi-thuc-pham-thoi-cong-nghe-so-chua-co-so">Paris chống lãng phí thực phẩm thời công nghệ số</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleB4ACA7E7-FCD4-471E-80A4-44154B1D7C69'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201809\/T_p_chi_kinh_t_ngay_18_09_2018.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"B4ACA7E7-FCD4-471E-80A4-44154B1D7C69","ns_st_ep":"Ph\u00e1p: 20 n\u0103m \u0111\u1ec3 x\u00f3a n\u1ea1n ngh\u00e8o kh\u00f3","ns_st_pr":"T\u1ea0P CH\u00cd KINH T\u1ebe","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-09-18","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"ph\u00c1p,kinh t\u1ebe,x\u00c3 h\u1ed8i,ph\u00e1p,x\u00e3 h\u1ed9i,kinh t\u1ebf,ngh\u00e8o \u0111\u00f3i,t\u1ea1p ch\u00ed,thanh h\u00e0,magazine,t\u1ea1p ch\u00ed kinh t\u1ebf","aef_type_page1":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-kinh-te","aef_auteur":"Thanh H\u00e0","aef_dpubli":"2018-09-18","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180921-hoa-binh-syria-matxcova-luc-bat-tong-tam","aef_page_provenance":"\/quoc-te\/20180921-hoa-binh-syria-matxcova-luc-bat-tong-tam","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="B4ACA7E7-FCD4-471E-80A4-44154B1D7C69">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ KINH TẾ"
                   data-stream="articleB4ACA7E7-FCD4-471E-80A4-44154B1D7C69" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2018-09-11t181704z_120896208_rc13cc343a00_rtrmadp_3_france-reform-poverty.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-09-18">18/09/2018</time>
                                        <span>TẠP CHÍ KINH TẾ</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20180918-phap-20-nam-de-xoa-nan-ngheo-kho">Pháp: 20 năm để xóa nạn nghèo khó</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article9F1A5849-2D52-42D5-9CD1-FC6B647FBBBC'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201809\/Tap_chi_Viet_Nam_Sach_anh_dieu_tra_ve_Monsanto.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"9F1A5849-2D52-42D5-9CD1-FC6B647FBBBC","ns_st_ep":"Monsanto, Hoa K\u1ef3 v\u00e0 Vi\u1ec7t Nam : Cu\u1ed9c \u0111i\u1ec1u tra qua h\u00ecnh \u1ea3nh","ns_st_pr":"T\u1ea0P CH\u00cd VI\u1ec6T NAM","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-09-17","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"vi\u1ec6t nam,qu\u1ed0c t\u1ebe,c\u1ed8ng \u0110\u1ed2ng,t\u1ea1p ch\u00ed,vi\u1ec7t nam,hoa k\u1ef3,ch\u1ea5t \u0111\u1ed9c da cam,monsanto,chi\u1ebfn tranh,n\u1ea1n nh\u00e2n,\u0111i\u1ec1u tra,nhi\u1ebfp \u1ea3nh,x\u00e3 h\u1ed9i,c\u1ed9ng \u0111\u1ed3ng,h\u00f3a ch\u1ea5t,thu\u1ed1c tr\u1eeb s\u00e2u,m\u00f4i tr\u01b0\u1eddng,thu h\u1eb1ng,magazine,t\u1ea1p ch\u00ed vi\u1ec7t nam","aef_type_page1":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-viet-nam","aef_auteur":"Thu H\u1eb1ng","aef_dpubli":"2018-09-17","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180921-hoa-binh-syria-matxcova-luc-bat-tong-tam","aef_page_provenance":"\/quoc-te\/20180921-hoa-binh-syria-matxcova-luc-bat-tong-tam","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="9F1A5849-2D52-42D5-9CD1-FC6B647FBBBC">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VIỆT NAM"
                   data-stream="article9F1A5849-2D52-42D5-9CD1-FC6B647FBBBC" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/m._asselin_montsanto_portrait.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-09-17">17/09/2018</time>
                                        <span>TẠP CHÍ VIỆT NAM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20181008-monsanto-hoa-ky-va-viet-nam-cuoc-dieu-tra-qua-hinh-anh">Monsanto, Hoa Kỳ và Việt Nam : Cuộc điều tra qua hình ảnh</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    QUỐC TẾ
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="99F9C328-41C5-48A8-80D7-008AFAFA8AB6" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/38Z5.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Hòa bình Syria : Matxcơva « lực bất tòng tâm »" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/38Z5.T" data-counturl="http://vi.rfi.fr/quoc-te/20180921-hoa-binh-syria-matxcova-luc-bat-tong-tam" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/38Z5.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/38Z5.L" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/syria/">Syria</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/quan-s%E1%BB%B1/">Quân sự</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chi%E1%BA%BFn-l%E1%BB%A3c/">Chiến lược</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vladimir-putin/">Vladimir Putin</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Hòa bình Syria : Matxcơva « lực bất tòng tâm »</h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/tu-anh/">Tú Anh</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="18-09-21">
                        <meta itemprop="datePublished" content="2018-09-21">
                            Đăng ngày 21-09-2018
                    </time>
                    <time datetime="18-09-21">
                    Sửa đổi ngày 21-09-2018  15:52
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2018-09-12t165529z_872871391_rc1e55373370_rtrmadp_3_mideast-crisis-syria-turkey_0.jpg" alt="media" width="620">
                                                                    <small>Một trại tị nạn ở gần làng Atimah, vùng Idlib, Syria nằm dọc theo bức tường biên giới với Thổ Nhĩ Kỳ.</small>
                                                    <small>REUTERS/Osman Orsal//File Photo</small>
                            </div>
        
       

                    <div class="intro"><p>Chiếm thượng phong từ qu&acirc;n sự đến thời cơ, tổng thống Nga đ&atilde; gi&uacute;p đồng minh Bachar al Assad củng cố được chế độ, đ&egrave; bẹp c&aacute;c lực lượng nổi dậy, t&aacute;i chiếm hai phần ba l&atilde;nh thổ v&agrave; chuẩn bị đ&aacute;nh chiếm tỉnh Idlib cuối c&ugrave;ng.</p>
</div>
        
        <div itemprop="articleBody"><p>Tuy nhi&ecirc;n, giờ đ&acirc;y khi muốn v&atilde;n hồi h&ograve;a b&igrave;nh tại Syria, thụ hưởng th&agrave;nh quả nỗ lực chiến tranh, chiến lược can thiệp của Vladimir Putin gặp nhiều cản lực.</p>
<p><b>Chốt thứ nhất : Idlib </b></p>
<p>Dưới sức &eacute;p của Thổ Nhĩ Kỳ, &yacute; định của Nga, Iran v&agrave; Syria tấn c&ocirc;ng dứt điểm Idlib, cứ địa cuối c&ugrave;ng của phe nổi dậy ở miền bắc Syria phải tạm g&aacute;c qua một b&ecirc;n. Idlib ch&iacute;nh l&agrave; một trong bốn cản lực tr&ecirc;n đường &laquo; <em>b&igrave;nh định</em> &raquo; Syria, theo mưu t&iacute;nh của điện Kremlin.Theo ph&acirc;n t&iacute;ch của Anthony Samrani, gi&aacute;o sư ch&iacute;nh trị đại học Lyon, Ph&aacute;p tr&ecirc;n trang mạng b&aacute;o L&rsquo;Orient Le Jour 21/09/2018, sở dĩ Nga phải đ&igrave;nh chỉ chiến dịch Idlib v&agrave;o giờ ch&oacute;t v&igrave; sợ mất điểm tựa ngoại giao Thổ Nhĩ Kỳ. </p>
<p>Trong nỗ lực ngăn cản phương T&acirc;y tham gia định đoạt số phận Syria, tổng thống Putin tổ chức hội nghị Astana với ba nước trụ cột gồm một b&ecirc;n l&agrave; Nga v&agrave; Iran, ủng hộ Damas c&ograve;n b&ecirc;n kia l&agrave; Thổ Nhĩ Kỳ bảo trợ cho phe nổi dậy. Ankara bằng mọi gi&aacute; phải giữ Idlib v&igrave; đ&oacute; l&agrave; l&aacute; chủ b&agrave;i trong canh bạc Syria v&agrave; cũng để tr&aacute;nh bị l&agrave;n s&oacute;ng tị nạn tr&agrave;n ngập nếu căn cứ địa cuối c&ugrave;ng của phe nổi dậy thất thủ.</p>
<p><b>Yếu tố Israel</b></p>
<p>Kh&oacute; khăn thứ hai của Nga l&agrave; l&agrave;m sao quản l&yacute; được xung khắc giữa đồng minh Iran v&agrave; đối t&aacute;c Israel ? Matxcơva để y&ecirc;n cho kh&ocirc;ng qu&acirc;n Israel oanh k&iacute;ch vị tr&iacute; qu&acirc;n sự, t&ecirc;n lửa, kho đạn của lực lượng Iran v&agrave; Hezbollah. Nh&agrave; nước Do Th&aacute;i thẳng thắn x&aacute;c quyết l&agrave; sẽ kh&ocirc;ng để cho Iran b&aacute;m rễ tại nước l&aacute;ng giềng Syria. </p>
<p>H&ocirc;m thứ Hai 17/09, bốn chiếc F-16 của Israel tấn c&ocirc;ng thẳng v&agrave;o v&ugrave;ng được xem l&agrave; &laquo; bản doanh &raquo; của Nga tại Syria, tỉnh Lattaqui&eacute;. Điều trớ tr&ecirc;u, t&ecirc;n lửa ph&ograve;ng kh&ocirc;ng S-200 do Nga cung cấp cho Syria thay v&igrave; ph&oacute;ng v&agrave;o m&aacute;y bay địch, đ&atilde; bắn hạ một chiếc m&aacute;y bay trinh s&aacute;t Nga hoạt động trong v&ugrave;ng, l&agrave;m 15 qu&acirc;n nh&acirc;n Nga thiệt mạng.</p>
<p>Vụ việc n&agrave;y cho thấy Nga vừa kh&ocirc;ng đủ sức giới hạn c&aacute;c hoạt động của Israel tại Syria vừa tỏ ra kh&ocirc;ng c&oacute; &yacute; hoặc kh&ocirc;ng đủ sức đẩy Iran ra khỏi Syria.</p>
<p><b>Cản lực Mỹ </b></p>
<p>Đ&oacute; l&agrave; cản thứ ba đối với Nga. Tr&aacute;i với những lời đ&aacute;nh tiếng &laquo; <em>r&uacute;t qu&acirc;n</em> &raquo; của tổng thống Donald Trump, qu&acirc;n đội Mỹ tiếp tục hiện diện tại miền bắc v&agrave; đ&ocirc;ng Syria. Thế m&agrave; v&ugrave;ng đất n&agrave;y lại rất cần thiết cho nhu cầu sống c&ograve;n của ch&iacute;nh quyền Damas bởi v&igrave; đất đai ph&igrave; nhi&ecirc;u v&agrave; c&oacute; nhiều mỏ dầu hỏa.</p>
<p>Cũng như Ankara, ch&iacute;nh quyền Washington kh&ocirc;ng bỏ l&aacute; chủ b&agrave;i qu&acirc;n sự để g&acirc;y sức &eacute;p với Damas v&agrave; nhất l&agrave; để ngăn chận Teheran theo đuổi một ch&iacute;nh s&aacute;ch mở rộng ảnh hưởng từ Iran cho đến Địa Trung Hải. </p>
<p>Với quyết t&acirc;m cản trở của Mỹ v&agrave; Thổ Nhĩ Kỳ, hy vọng của Damas t&aacute;i chiếm c&aacute;c khu năng lượng v&agrave; n&ocirc;ng nghiệp trở th&agrave;nh xa vời. Người Kurdistan-Syria do Mỹ yểm trợ, đang kiểm so&aacute;t đến 30% l&atilde;nh thổ Syria, kh&oacute; c&oacute; thể chấp nhận sống chung h&ograve;a b&igrave;nh với Damas. Washington đ&atilde; n&oacute;i r&otilde; &laquo; <em>kh&ocirc;ng c&oacute; chuyện phục hồi chế độ Bachar al Assad</em> &raquo;.</p>
<p>Phục hồi chế độ Damas ch&iacute;nh l&agrave; cản lực thứ tư trong kế hoạch h&ograve;a b&igrave;nh của chủ nh&acirc;n điện Kremlin. </p>
<p><b>v&agrave; Bachar al Assad </b></p>
<p>Cho d&ugrave; nhiều nước chịu &laquo; <em>th&iacute;ch nghi</em> &raquo; với nh&agrave; độc t&agrave;i Bachar al Assad, nhưng c&aacute;c thủ đ&ocirc; phương T&acirc;y v&agrave; c&aacute;c vương quốc v&ugrave;ng Vịnh đặt nhiều điều kiện để t&agrave;i trợ t&aacute;i thiết Syria. Điều kiện của Ả Rập X&ecirc; &Uacute;t l&agrave; Syria phải bỏ Iran. </p>
<p>Li&ecirc;n Hiệp Ch&acirc;u &Acirc;u, cũng trong chiều hướng ngăn chặn ảnh hưởng Iran, đ&ograve;i phải c&oacute; bầu cử d&acirc;n chủ v&agrave; tự do thật sự. Trong khi đ&oacute;, chế độ Damas từ chối nh&igrave;n nhận v&agrave; đ&agrave;m ph&aacute;n với đối lập m&agrave; họ gọi l&agrave; &laquo; <em>khủng bố</em> &raquo; phải ti&ecirc;u diệt.</p>
<p>Cho đến l&uacute;c n&agrave;y, Bachar al Assad v&agrave; Vladimir Putin chọn con đường vũ lực. Chủ nh&acirc;n điện Kremlin chắc sẽ thấy quản l&yacute; một cuộc nội chiến c&oacute; lẽ đơn giản hơn l&agrave; v&atilde;n hồi ho&agrave; b&igrave;nh với những đồng minh chủ chiến như Bachar al Assad v&agrave; Vệ binh C&aacute;ch mạng Hồi gi&aacute;o Iran.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/38Z5.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Hòa bình Syria : Matxcơva « lực bất tòng tâm »" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/38Z5.T" data-counturl="http://vi.rfi.fr/quoc-te/20180921-hoa-binh-syria-matxcova-luc-bat-tong-tam" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/38Z5.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/38Z5.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Cùng chủ đề</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="43E5500D-F5DE-4C1F-91C2-378D10778B5B">
                        <a href="/quoc-te/20180920-phi-co-nga-bi-ban-ha-o-syria-israel-cu-phai-doan-den-matxcova" title="Phi&#x20;c&#x01A1;&#x20;Nga&#x20;b&#x1ECB;&#x20;b&#x1EAF;n&#x20;h&#x1EA1;&#x20;&#x1EDF;&#x20;Syria,&#x20;Israel&#x20;c&#x1EED;&#x20;ph&#x00E1;i&#x20;&#x0111;o&#x00E0;n&#x20;&#x0111;&#x1EBF;n&#x20;Matxc&#x01A1;va"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_197568_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_197568_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Phi&#x20;c&#x01A1;&#x20;Nga&#x20;b&#x1ECB;&#x20;b&#x1EAF;n&#x20;h&#x1EA1;&#x20;&#x1EDF;&#x20;Syria,&#x20;Israel&#x20;c&#x1EED;&#x20;ph&#x00E1;i&#x20;&#x0111;o&#x00E0;n&#x20;&#x0111;&#x1EBF;n&#x20;Matxc&#x01A1;va" href="/quoc-te/20180920-phi-co-nga-bi-ban-ha-o-syria-israel-cu-phai-doan-den-matxcova">
                                Phi cơ Nga bị bắn hạ ở Syria, Israel &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="WB134501-RFI-VI-20180918">
                        <a href="/quoc-te/20180918-syria-nga-tho-nhi-ky-thoa-thuan-lap-vung-%E2%80%98%E2%80%98phi-quan-su%E2%80%99%E2%80%99-tai-idlib" title="Syria&#x3A;&#x20;Nga,&#x20;Th&#x1ED5;&#x20;Nh&#x0129;&#x20;K&#x1EF3;&#x20;th&#x1ECF;a&#x20;thu&#x1EAD;n&#x20;l&#x1EAD;p&#x20;v&#x00F9;ng&#x20;&#x2018;&#x2018;phi&#x20;qu&#x00E2;n&#x20;s&#x1EF1;&#x2019;&#x2019;&#x20;t&#x1EA1;i&#x20;Idlib"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/4467/2218/195/97/sites/images.rfi.fr/files/aef_image/2018-09-17t165150z_1628584294_up1ee9h1aud0v_rtrmadp_3_mideast-crisis-putin-erdogan.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/4467/2218/195/97/sites/images.rfi.fr/files/aef_image/2018-09-17t165150z_1628584294_up1ee9h1aud0v_rtrmadp_3_mideast-crisis-putin-erdogan.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Syria&#x3A;&#x20;Nga,&#x20;Th&#x1ED5;&#x20;Nh&#x0129;&#x20;K&#x1EF3;&#x20;th&#x1ECF;a&#x20;thu&#x1EAD;n&#x20;l&#x1EAD;p&#x20;v&#x00F9;ng&#x20;&#x2018;&#x2018;phi&#x20;qu&#x00E2;n&#x20;s&#x1EF1;&#x2019;&#x2019;&#x20;t&#x1EA1;i&#x20;Idlib" href="/quoc-te/20180918-syria-nga-tho-nhi-ky-thoa-thuan-lap-vung-%E2%80%98%E2%80%98phi-quan-su%E2%80%99%E2%80%99-tai-idlib">
                                Syria: Nga, Thổ Nhĩ Kỳ thỏa thuận lập &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="40DF38CC-329E-44AD-85F2-FEEEB2DEA58D">
                        <a href="/quoc-te/20180917-bat-dong-nga-tho-cho-idlib-them-thoi-gian" title="B&#x1EA5;t&#x20;&#x0111;&#x1ED3;ng&#x20;Nga-Th&#x1ED5;&#x20;cho&#x20;Idlib&#x20;th&#x00EA;m&#x20;th&#x1EDD;i&#x20;gian&#x20;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/94/768/382/195/97/sites/images.rfi.fr/files/aef_image/000_18h3vq.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/94/768/382/195/97/sites/images.rfi.fr/files/aef_image/000_18h3vq.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="B&#x1EA5;t&#x20;&#x0111;&#x1ED3;ng&#x20;Nga-Th&#x1ED5;&#x20;cho&#x20;Idlib&#x20;th&#x00EA;m&#x20;th&#x1EDD;i&#x20;gian&#x20;" href="/quoc-te/20180917-bat-dong-nga-tho-cho-idlib-them-thoi-gian">
                                Bất đồng Nga-Thổ cho Idlib th&ecirc;m thời &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="D6ACAF0B-2D4B-44A5-AACB-076B0D86D458">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="Nghe toàn bộ chương trình RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE%20RFI%20BEST_C.jpg" alt="Nghe toàn bộ chương trình RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/quoc-te/20180612-cup-bong-da-the-gioi-2018"
                                title="Zabivaka, linh vật của World Cup 2018 trưng bày trong khu vực điện Kremlin  ngày 11/12/2017.">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/191/5005/2486/195/97/sites/images.rfi.fr/files/aef_image/000_v30n0.jpg" alt="Zabivaka, linh vật của World Cup 2018 trưng bày trong khu vực điện Kremlin  ngày 11/12/2017." width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="E671EFA7-8CF1-440D-89BB-BE819CEAA05E">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/asia_print_copie.jpg_2.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">TIN VẮN - QUỐC TẾ</span>
                                                <h4 class="title">TIN ĐỌC NHANH</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="TIN ĐỌC NHANH" href="http://vi.rfi.fr/quoc-te/20180921-tin-doc-nhanh" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="8D68BFF2-86DA-419F-8238-CAD803E3DD31">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2018-04-18t040656z_132842333_rc1b316bf8f0_rtrmadp_3_cuba-politics-diazcanel_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">CUBA - HOA KỲ</span>
                                                <h4 class="title">Chủ tịch Cuba tiếp Thượng Nghị Sĩ Hoa Kỳ Bob Corker</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Chủ tịch Cuba tiếp Thượng Nghị Sĩ Hoa Kỳ Bob Corker" href="http://vi.rfi.fr/quoc-te/20180921-chu-tich-cuba-uy-ban-doi-ngoai-thuong-vien-hoa-ky-bob-corker" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="D5B88C05-59BC-4ECD-82CE-3496DD238188">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-09-20t122033z_884922111_rc151e45ed50_rtrmadp_3_eu-summit_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ÁO - LIÊN HIỆP CHÂU ÂU</span>
                                                <h4 class="title">Brexit : Châu Âu cứng giọng với Anh</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Brexit : Châu Âu cứng giọng với Anh" href="http://vi.rfi.fr/quoc-te/20180921-brexit-chau-au-cung-giong-voi-anh" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="720EC71D-713D-4B43-8A36-1F5C01C6AFBF">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/2955/1664/600/338/sites/images.rfi.fr/files/aef_image/2018-08-21t214738z_413494651_rc19ff809aa0_rtrmadp_3_usa-trump-russia-cohen_1.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - TƯ PHÁP</span>
                                                <h4 class="title">Nghi án Nga can thiệp bầu cử Mỹ : Thêm một cựu thân cận của Trump cộng tác với tư pháp</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Nghi án Nga can thiệp bầu cử Mỹ : Thêm một cựu thân cận của Trump cộng tác với tư pháp" href="http://vi.rfi.fr/quoc-te/20180921-nga-can-thiep-bau-cu-my-trump-tu-phap" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="251FC491-D8B2-464F-826D-BD64C73FE649">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_197568_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">NGA - SYRIA - ISRAEL</span>
                                                <h4 class="title">Máy bay Nga bị bắn rơi tại Syria : Vì sao Putin phản ứng nhẹ nhàng ?</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Máy bay Nga bị bắn rơi tại Syria : Vì sao Putin phản ứng nhẹ nhàng ?" href="http://vi.rfi.fr/quoc-te/20180921-may-bay-nga-syria-tong-thong-nga-phan-ung" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="AE150708-D3A7-41C6-A06B-A0A44B5FD306">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_12d290.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - ĐỨC</span>
                                                <h4 class="title">Mỹ gây sức ép buộc các tập đoàn Đức ngưng làm ăn tại Iran</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Mỹ gây sức ép buộc các tập đoàn Đức ngưng làm ăn tại Iran" href="http://vi.rfi.fr/quoc-te/20180921-my-suc-ep-tap-doan-duc-ngung-lam-an-iran" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="B8FAD2C6-D71E-4E41-84F6-CE124B9D97C9">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_r34gs_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - TRUNG QUỐC </span>
                                                <h4 class="title">Mỹ phạt một cơ quan quân sự Trung Quốc mua vũ khí của Nga</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Mỹ phạt một cơ quan quân sự Trung Quốc mua vũ khí của Nga" href="http://vi.rfi.fr/chau-a/20180921-my-quan-su-trung-quoc-vu-khi-nga" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="45C17B21-A9FE-4767-84A0-5595535EB3B5">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/127/450/254/600/338/sites/images.rfi.fr/files/aef_image/rfi_tieng_viet_viber.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">RFI - VIBER</span>
                                                <h4 class="title">RFI Tiếng Việt trên Viber</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="RFI Tiếng Việt trên Viber" href="http://vi.rfi.fr/viet-nam/20180921-rfi-tieng-viet-tren-viber" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="0A06FD49-32E3-43D1-8AF1-2122FE7ADC56">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/1024/576/600/338/sites/images.rfi.fr/files/aef_image/1024px-africa_satellite_orthographic_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">MỸ - TÂY BAN NHA</span>
                                                <h4 class="title">Di dân : Trump "xúi" Tây Ban Nha xây tường biên giới cắt ngang sa mạc Sahara</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Di dân : Trump &quot;xúi&quot; Tây Ban Nha xây tường biên giới cắt ngang sa mạc Sahara" href="http://vi.rfi.fr/quoc-te/20180921-di-dan-trump-xui-tay-ban-nha-xay-tuong-bien-gioi-cat-ngang-sa-mac-sahara" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="99F9C328-41C5-48A8-80D7-008AFAFA8AB6">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/syria/">Syria</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180921-hoa-binh-syria-matxcova-luc-bat-tong-tam" title="H&#x00F2;a&#x20;b&#x00EC;nh&#x20;Syria&#x20;&#x3A;&#x20;Matxc&#x01A1;va&#x20;&#x00AB;&#x20;l&#x1EF1;c&#x20;b&#x1EA5;t&#x20;t&#x00F2;ng&#x20;t&#x00E2;m&#x20;&#x00BB;">Hòa bình Syria : Matxcơva « lực bất tòng tâm »</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="B9AF4E42-B09F-4AE9-8C33-967D841FC4D6">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/han-qu%E1%BB%91c/">Hàn Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180920-thuong-dinh-lien-trieu-3-tong-thong-han-quoc-tao-bao-hay-ngay-tho" title="Th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;Li&#x00EA;n&#x20;Tri&#x1EC1;u&#x20;3&#x20;&#x3A;&#x20;T&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;H&#x00E0;n&#x20;Qu&#x1ED1;c&#x20;t&#x00E1;o&#x20;b&#x1EA1;o&#x20;hay&#x20;ng&#x00E2;y&#x20;th&#x01A1;&#x20;&#x3F;">Thượng đỉnh Liên Triều 3 : Tổng thống Hàn Quốc táo bạo hay ngây thơ ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB134538-RFI-VI-20180919">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83n-ong/">Biển Đông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180919-tau-ngam-nhat-tap-tran-o-bien-dong-tokyo-thach-thuc-bac-kinh-manh-hon" title="T&#x00E0;u&#x20;ng&#x1EA7;m&#x20;Nh&#x1EAD;t&#x20;t&#x1EAD;p&#x20;tr&#x1EAD;n&#x20;&#x1EDF;&#x20;Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x3A;&#x20;Tokyo&#x20;th&#x00E1;ch&#x20;th&#x1EE9;c&#x20;B&#x1EAF;c&#x20;Kinh&#x20;m&#x1EA1;nh&#x20;h&#x01A1;n">Tàu ngầm Nhật tập trận ở Biển Đông: Tokyo thách thức Bắc Kinh mạnh hơn</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB134503-RFI-VI-20180918">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/han-qu%E1%BB%91c/">Hàn Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180918-phi-hat-nhan-hoa-gap-be-tac-nhung-quan-he-lien-trieu-tiep-tuc-cai-thien" title="Phi&#x20;h&#x1EA1;t&#x20;nh&#x00E2;n&#x20;h&#x00F3;a&#x20;b&#x1EBF;&#x20;t&#x1EAF;c&#x20;nh&#x01B0;ng&#x20;quan&#x20;h&#x1EC7;&#x20;li&#x00EA;n&#x20;Tri&#x1EC1;u&#x20;ti&#x1EBF;p&#x20;t&#x1EE5;c&#x20;c&#x1EA3;i&#x20;thi&#x1EC7;n">Phi hạt nhân hóa bế tắc nhưng quan hệ liên Triều tiếp tục cải thiện</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="40DF38CC-329E-44AD-85F2-FEEEB2DEA58D">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/syria/">Syria</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%A1o-l%E1%BB%B1c/">Bạo lực</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180917-bat-dong-nga-tho-cho-idlib-them-thoi-gian" title="B&#x1EA5;t&#x20;&#x0111;&#x1ED3;ng&#x20;Nga-Th&#x1ED5;&#x20;cho&#x20;Idlib&#x20;th&#x00EA;m&#x20;th&#x1EDD;i&#x20;gian&#x20;">Bất đồng Nga-Thổ cho Idlib thêm thời gian </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="CB420BDA-C4E4-4AE8-B8AE-F610050A9B1F">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/algeri/">Algeri</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chi%E1%BA%BFn-tranh/">Chiến tranh</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20180914-phap-nhin-nhan-toi-ac-thoi-chien-tranh-algeri" title="Ph&#x00E1;p&#x20;nh&#x00EC;n&#x20;nh&#x1EAD;n&#x20;t&#x1ED9;i&#x20;&#x00E1;c&#x20;th&#x1EDD;i&#x20;chi&#x1EBF;n&#x20;tranh&#x20;Algeri">Pháp nhìn nhận tội ác thời chiến tranh Algeri</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="94674F33-055E-4A10-99F0-34413B304ECB">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/tr%E1%BB%ABng-ph%E1%BA%A1t/">Trừng phạt</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180913-trung-phat-viec-can-thiep-bau-cu-my-trump-chong-do-nhung-chi-trich" title="Trump&#x20;k&#x00FD;&#x20;s&#x1EAF;c&#x20;l&#x1EC7;nh&#x20;tr&#x1EEB;ng&#x20;ph&#x1EA1;t&#x20;vi&#x1EC7;c&#x20;can&#x20;thi&#x1EC7;p&#x20;v&#x00E0;o&#x20;b&#x1EA7;u&#x20;c&#x1EED;&#x20;M&#x1EF9;">Trump ký sắc lệnh trừng phạt việc can thiệp vào bầu cử Mỹ</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="3578628D-A6FF-4284-8381-7260D20D6461">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nato/">NATO</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/t%E1%BA%ADp-tr%E1%BA%ADn/">Tập trận</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180912-tap-tran-vostok-2018-nga-pho-truong-luc-luong-canh-cao-nato" title="T&#x1EAD;p&#x20;tr&#x1EAD;n&#x20;Vostok&#x20;2018,&#x20;Nga&#x20;ph&#x00F4;&#x20;tr&#x01B0;&#x01A1;ng&#x20;l&#x1EF1;c&#x20;l&#x01B0;&#x1EE3;ng&#x20;c&#x1EA3;nh&#x20;c&#x00E1;o&#x20;NATO">Tập trận Vostok 2018, Nga phô trương lực lượng cảnh cáo NATO</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="59E2FABA-B591-440C-8F85-26C887E1B5CC">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/han-qu%E1%BB%91c/">Hàn Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180911-bac-kinh-va-seoul-dung-kim-jong-un-de-kem-washington" title="B&#x1EAF;c&#x20;Kinh&#x20;v&#x00E0;&#x20;Seoul&#x20;d&#x00F9;ng&#x20;Kim&#x20;Jong&#x20;Un&#x20;&#x0111;&#x1EC3;&#x20;k&#x1EC1;m&#x20;Washington">Bắc Kinh và Seoul dùng Kim Jong Un để kềm Washington</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="050FB72C-724D-4327-827D-643FA5374376">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/iran/">Iran</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/syria/">Syria</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180910-iran-muon-gi-o-syria-0" title="Iran&#x20;mu&#x1ED1;n&#x20;g&#x00EC;&#x20;&#x1EDF;&#x20;Syria&#x20;&#x3F;">Iran muốn gì ở Syria ?</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="265BB552-9AF3-47FD-8F7D-14E32AEAE9CE">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20180914-viet-nam-quoc-hoi-thong-tu-dong-yuan-bien-gioi" title="Vi&#x1EC7;t&#x20;Nam&#x20;&#x3A;&#x20;Ch&#x1EE7;&#x20;t&#x1ECB;ch&#x20;Qu&#x1ED1;c&#x20;H&#x1ED9;i&#x20;&#x0111;&#x1EC1;&#x20;ngh&#x1ECB;&#x20;xem&#x20;l&#x1EA1;i&#x20;th&#x00F4;ng&#x20;t&#x01B0;&#x20;cho&#x20;d&#x00F9;ng&#x20;&#x0111;&#x1ED3;ng&#x20;yuan&#x20;&#x1EDF;&#x20;bi&#x00EA;n&#x20;gi&#x1EDB;i">Việt Nam : Chủ tịch Quốc Hội đề nghị xem lại thông tư cho dùng đồng yuan ở biên giới</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="834C02B8-FD80-4423-85C5-58D7D4BEE019">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kinh-t%E1%BA%BF/">Kinh tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/thng-m%E1%BA%A1i/">Thương mại</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180903-pascal-lamy-wto-can-tiep-tuc-ton-tai-cho-du-donald-trump-ra-di" title="Pascal&#x20;Lamy&#x20;&#x3A;&#x20;&#x27;&#x27;WTO&#x20;c&#x1EA7;n&#x20;ti&#x1EBF;p&#x20;t&#x1EE5;c&#x20;t&#x1ED3;n&#x20;t&#x1EA1;i,&#x20;cho&#x20;d&#x00F9;&#x20;kh&#x00F4;ng&#x20;c&#x00F3;&#x20;Donald&#x20;Trump&#x27;&#x27;&#x20;">Pascal Lamy : ''WTO cần tiếp tục tồn tại, cho dù không có Donald Trump'' </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="587C5890-9F1A-450D-A727-59AE41C5A6E4">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFt-giam/">Bắt giam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/tri-th%E1%BB%A9c/">trí thức</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180803-trung-quoc-mot-giao-su-bi-bat-khi-dang-tra-loi-phong-van-dai-my" title="Trung&#x20;Qu&#x1ED1;c&#x20;&#x3A;&#x20;M&#x1ED9;t&#x20;gi&#x00E1;o&#x20;s&#x01B0;&#x20;b&#x1ECB;&#x20;b&#x1EAF;t&#x20;khi&#x20;&#x0111;ang&#x20;tr&#x1EA3;&#x20;l&#x1EDD;i&#x20;ph&#x1ECF;ng&#x20;v&#x1EA5;n&#x20;&#x0111;&#x00E0;i&#x20;M&#x1EF9;">Trung Quốc : Một giáo sư bị bắt khi đang trả lời phỏng vấn đài Mỹ</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB133090-RFI-VI-20180719">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3-m%E1%BB%B9/">Hoa Kỳ (Mỹ)</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180719-du-luan-my-van-bi-%E2%80%9Csoc%E2%80%9D-ve-tuyen-bo-%E2%80%9Cbenh%E2%80%9D-nga-cua-tt-donald-trump" title="D&#x01B0;&#x20;lu&#x1EAD;n&#x20;M&#x1EF9;&#x20;v&#x1EAB;n&#x20;b&#x1ECB;&#x20;&#x201C;s&#x1ED1;c&#x201D;&#x20;v&#x1EC1;&#x20;tuy&#x00EA;n&#x20;b&#x1ED1;&#x20;&#x201C;b&#x00EA;nh&#x201D;&#x20;Nga&#x20;c&#x1EE7;a&#x20;TT&#x20;Donald&#x20;Trump">Dư luận Mỹ vẫn bị “sốc” về tuyên bố “bênh” Nga của TT Donald Trump</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="E1E62FA0-D96E-4902-9C34-DFA8317FF082">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%83-thao/">Thể thao</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/world-cup-2018/">world cup 2018</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bong-a/">Bóng đá</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/the-thao/20180704-world-cup-2018-vong-18-dua-tranh-quyet-liet-hap-dan-va-kich-tinh" title="World&#x20;Cup&#x20;2018&#x20;&#x3A;&#x20;V&#x00F2;ng&#x20;1&#x2F;8&#x20;h&#x1EA5;p&#x20;d&#x1EAB;n&#x20;v&#x00E0;&#x20;&#x0111;&#x1EA7;y&#x20;k&#x1ECB;ch&#x20;t&#x00ED;nh">World Cup 2018 : Vòng 1/8 hấp dẫn và đầy kịch tính</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="3142E5C1-9FAD-48A0-999A-F2C600EF106A">
                    <div class="meta">
                        <time datetime="18-09-21">21/09/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nh%E1%BA%ADt-b%E1%BA%A3n/">Nhật Bản</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20180921-su-truong-tho-dang-ngac-nhien-shinzo-abe" title="S&#x1EF1;&#x20;&#x00AB;&#x20;tr&#x01B0;&#x1EDD;ng&#x20;th&#x1ECD;&#x20;&#x00BB;&#x20;&#x0111;&#x00E1;ng&#x20;ng&#x1EA1;c&#x20;nhi&#x00EA;n&#x20;c&#x1EE7;a&#x20;Shinzo&#x20;Abe">Sự « trường thọ » đáng ngạc nhiên của Shinzo Abe</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="FA3A9637-0BBA-46CA-9442-37645B6C897F">
                    <div class="meta">
                        <time datetime="18-09-20">20/09/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/han-qu%E1%BB%91c/">Hàn Quốc</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20180920-thuong-dinh-lien-trieu-iii-thanh-cong-nho-cap-moon-kim-rat-an-y" title="Th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;Li&#x00EA;n&#x20;Tri&#x1EC1;u&#x20;III&#x20;th&#x00E0;nh&#x20;c&#x00F4;ng&#x20;nh&#x1EDD;&#x20;c&#x1EB7;p&#x20;Moon-Kim&#x20;r&#x1EA5;t&#x20;&#x0103;n&#x20;&#x00FD;">Thượng đỉnh Liên Triều III thành công nhờ cặp Moon-Kim rất ăn ý</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="32E7AA52-2D91-41B8-B14F-DE70DFF95CB5">
                    <div class="meta">
                        <time datetime="18-09-19">19/09/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kinh-t%E1%BA%BF/">Kinh tế</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20180919-my-danh-thue-them-hang-trung-quoc-tan-cong-manh-de-de-thuong-thuyet" title="Th&#x01B0;&#x01A1;ng&#x20;M&#x1EA1;i&#x3A;&#x20;M&#x1EF9;&#x20;t&#x1EA5;n&#x20;c&#x00F4;ng&#x20;m&#x1EA1;nh&#x20;&#x0111;&#x1EC3;&#x20;d&#x1EC5;&#x20;th&#x01B0;&#x01A1;ng&#x20;thuy&#x1EBF;t&#x20;v&#x1EDB;i&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;">Thương Mại: Mỹ tấn công mạnh để dễ thương thuyết với Trung Quốc </a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/quoc-te/', 'QUỐC TẾ'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://trad.cn.rfi.fr" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.rfi.fr/vi/subscribe" class="" title="Thư tin" target="_blank">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/en" title="CFI" target="_blank">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIvi" class="go" title="RFI trên Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/vi/legal-notice" class="modeless" title="Thông tin pháp lý" target="_blank">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2018 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
