<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>John Bolton, một « diều hâu » trở thành cánh tay mặt cho Donald Trump - QUỐC TẾ - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="John&#x20;Bolton,&#x20;m&#x1ED9;t&#x20;&#x00AB;&#x20;di&#x1EC1;u&#x20;h&#x00E2;u&#x20;&#x00BB;&#x20;tr&#x1EDF;&#x20;th&#x00E0;nh&#x20;c&#x00E1;nh&#x20;tay&#x20;m&#x1EB7;t&#x20;cho&#x20;Donald&#x20;Trump&#x20;-&#x20;QU&#x1ED0;C&#x20;T&#x1EBE;&#x20;-&#x20;RFI" />
    <meta name="description" content="T&#x1ED1;i&#x20;ng&amp;agrave&#x3B;y&#x20;22&#x2F;03&#x2F;2018,&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;M&#x1EF9;&#x20;Donald&#x20;Trump&#x20;th&amp;ocirc&#x3B;ng&#x20;b&amp;aacute&#x3B;o&#x20;ch&#x1ECD;n&#x20;John&#x20;Bolton,&#x20;con&#x20;trai&#x20;m&#x1ED9;t&#x20;l&amp;iacute&#x3B;nh&#x20;c&#x1EE9;u&#x20;h&#x1ECF;a&#x20;&#x1EDF;&#x20;Baltimore&#x20;&#x0111;&#x1EC3;&#x20;thay&#x20;th&#x1EBF;&#x20;t&#x01B0;&#x1EDB;ng&#x20;H.R.&#x20;McMaster&#x20;l&amp;agrave&#x3B;m&#x20;c&#x1ED1;&#x20;v&#x1EA5;n&#x20;an&#x20;ninh&#x20;qu&#x1ED1;c&#x20;gia.&#x20;&#x1EDE;&#x20;tu&#x1ED5;i&#x20;69,&#x20;John&#x20;Bolton&#x20;&#x0111;&amp;atilde&#x3B;&#x20;x&amp;acirc&#x3B;y..." />
                                <meta name="news_keywords" content="Chuyên mục trên mạng, Hoa Kỳ, Quốc tế, Nhân vật, Donald Trump, An ninh" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/quoc-te/20180413-john-bolton-donald-trump-qt-nv" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/64/3500/1977/1024/578/sites/images.rfi.fr/files/aef_image/2018-03-23t020015z_853632128_rc1d9b285d50_rtrmadp_3_usa-trump-bolton-role_0.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="John&#x20;Bolton,&#x20;m&#x1ED9;t&#x20;&#x00AB;&#x20;di&#x1EC1;u&#x20;h&#x00E2;u&#x20;&#x00BB;&#x20;tr&#x1EDF;&#x20;th&#x00E0;nh&#x20;c&#x00E1;nh&#x20;tay&#x20;m&#x1EB7;t&#x20;cho&#x20;Donald&#x20;Trump" />
    <meta property="og:description" content="T&#x1ED1;i&#x20;ng&amp;agrave&#x3B;y&#x20;22&#x2F;03&#x2F;2018,&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;M&#x1EF9;&#x20;Donald&#x20;Trump&#x20;th&amp;ocirc&#x3B;ng&#x20;b&amp;aacute&#x3B;o&#x20;ch&#x1ECD;n&#x20;John&#x20;Bolton,&#x20;con&#x20;trai&#x20;m&#x1ED9;t&#x20;l&amp;iacute&#x3B;nh&#x20;c&#x1EE9;u&#x20;h&#x1ECF;a&#x20;&#x1EDF;&#x20;Baltimore&#x20;&#x0111;&#x1EC3;&#x20;thay&#x20;th&#x1EBF;&#x20;t&#x01B0;&#x1EDB;ng&#x20;H.R.&#x20;McMaster&#x20;l&amp;agrave&#x3B;m&#x20;c&#x1ED1;&#x20;v&#x1EA5;n&#x20;an&#x20;ninh&#x20;qu&#x1ED1;c&#x20;gia.&#x20;&#x1EDE;&#x20;tu&#x1ED5;i&#x20;69,&#x20;John&#x20;Bolton&#x20;&#x0111;&amp;atilde&#x3B;&#x20;x&amp;acirc&#x3B;y..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="QU&#x1ED0;C&#x20;T&#x1EBE;" />
                        <meta property="article:published_time" content="2018-04-13T12:29:59+02:00"/>
            <meta property="article:modified_time" content="2018-04-13T12:29:59+02:00"/>

                                                            <meta property="article:tag" content="Chuy&#x00EA;n&#x20;m&#x1EE5;c&#x20;tr&#x00EA;n&#x20;m&#x1EA1;ng" />
                                    <meta property="article:tag" content="Hoa&#x20;K&#x1EF3;" />
                                    <meta property="article:tag" content="Qu&#x1ED1;c&#x20;t&#x1EBF;" />
                                    <meta property="article:tag" content="Nh&#x00E2;n&#x20;v&#x1EAD;t" />
                                    <meta property="article:tag" content="Donald&#x20;Trump" />
                                    <meta property="article:tag" content="An&#x20;ninh" />
                            
                                                                                    <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20180409-“dieu-hau”-john-bolton-nham-chuc-co-van-an-ninh-quoc-gia-my" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20180323-my-nhan-vat-dieu-hau-john-bolton-lam-co-van-an-ninh-quoc-gia" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/quoc-te/20180413-john-bolton-donald-trump-qt-nv" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/64/3500/1977/1024/578/sites/images.rfi.fr/files/aef_image/2018-03-23t020015z_853632128_rc1d9b285d50_rtrmadp_3_usa-trump-bolton-role_0.jpg" />
    <meta name="twitter:title" content="John&#x20;Bolton,&#x20;m&#x1ED9;t&#x20;&#x00AB;&#x20;di&#x1EC1;u&#x20;h&#x00E2;u&#x20;&#x00BB;&#x20;tr&#x1EDF;&#x20;th&#x00E0;nh&#x20;c&#x00E1;nh&#x20;tay&#x20;m&#x1EB7;t&#x20;cho&#x20;Donald&#x20;Trump" />
    <meta name="twitter:description" content="T&#x1ED1;i&#x20;ng&amp;agrave&#x3B;y&#x20;22&#x2F;03&#x2F;2018,&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;M&#x1EF9;&#x20;Donald&#x20;Trump&#x20;th&amp;ocirc&#x3B;ng&#x20;b&amp;aacute&#x3B;o&#x20;ch&#x1ECD;n&#x20;John&#x20;Bolton,&#x20;con&#x20;trai&#x20;m&#x1ED9;t&#x20;l&amp;iacute&#x3B;nh&#x20;c&#x1EE9;u&#x20;h&#x1ECF;a&#x20;&#x1EDF;&#x20;Baltimore&#x20;&#x0111;&#x1EC3;&#x20;thay&#x20;th&#x1EBF;&#x20;t&#x01B0;&#x1EDB;ng&#x20;H.R.&#x20;McMaster&#x20;l&amp;agrave&#x3B;m&#x20;c&#x1ED1;&#x20;v&#x1EA5;n&#x20;an&#x20;ninh&#x20;qu&#x1ED1;c&#x20;gia.&#x20;&#x1EDE;&#x20;tu&#x1ED5;i&#x20;69,&#x20;John&#x20;Bolton&#x20;&#x0111;&amp;atilde&#x3B;&#x20;x&amp;acirc&#x3B;y..." />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/396DED88-BC0C-4441-AF67-E8638BE9FC38" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/396DED88-BC0C-4441-AF67-E8638BE9FC38" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/quoc-te/20180413-john-bolton-donald-trump-qt-nv"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/quoc-te/20180413-john-bolton-donald-trump-qt-nv" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/quoc-te/20180413-john-bolton-donald-trump-qt-nv" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20180201121500">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_libelle_contenu_page"] = "John\x20Bolton\x20m\u1ED9t\x20\u00AB\x20di\u1EC1u\x20h\u00E2u\x20\u00BB\x20tr\u1EDF\x20th\u00E0nh\x20c\u00E1nh\x20tay\x20m\u1EB7t\x20cho\x20Donald\x20Trump";
tms_vars["aef_id_contenu"] = "396DED88\x2DBC0C\x2D4441\x2DAF67\x2DE8638BE9FC38";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "qu\u1ED1c\x2Dt\u1EBF";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "qu\u1ED1c\x2Dt\u1EBF";
tms_vars["aef_thema"] = "chuyen\x20m\u1EE5c\x20tren\x20m\u1EA1ng,hoa\x20k\u1EF3,qu\u1ED1c\x20t\u1EBF,nhan\x20v\u1EADt,donald\x20trump,an\x20ninh";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "qu\u1ED1c\x20t\u1EBF";
tms_vars["aef_auteur"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "quoc\x2Dte\x2D20180413\x2Djohn\x2Dbolton\x2Ddonald\x2Dtrump\x2Dqt\x2Dnv";
tms_vars["aef_dpubli"] = "2018\x2D04\x2D13";
tms_vars["aef_hpubli"] = "12\x3A29";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/quoc-te\/20180413-john-bolton-donald-trump-qt-nv","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/dynimagecache\/0\/64\/3500\/1977\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/2018-03-23t020015z_853632128_rc1d9b285d50_rtrmadp_3_usa-trump-bolton-role_0.jpg","headline":"John Bolton, m\u1ed9t \u00ab di\u1ec1u h\u00e2u \u00bb tr\u1edf th\u00e0nh c\u00e1nh tay m\u1eb7t cho Donald Trump","alternativeHeadline":"\u003Cp\u003ET\u1ed1i ng&agrave;y 22\/03\/2018, t\u1ed5ng th\u1ed1ng M\u1ef9 Donald Trump th&ocirc;ng b&aacute;o ch\u1ecdn John Bolton, con trai m\u1ed9t l&iacute;nh c\u1ee9u h\u1ecfa \u1edf Baltimore \u0111\u1ec3 thay th\u1ebf t\u01b0\u1edbng H.R. McMaster l&agrave;m c\u1ed1 v\u1ea5n an ninh qu\u1ed1c gia. \u1ede tu\u1ed5i 69, John Bolton \u0111&atilde; x&acirc;y d\u1ef1ng cho m&igrave;nh h&igrave;nh \u1ea3nh l&agrave; m\u1ed9t ng\u01b0\u1eddi n&oacute;ng n\u1ea3y v&agrave; \u1ed3n &agrave;o v&agrave; &ocirc;ng ho&agrave;n to&agrave;n ch\u1ea5p nh\u1eadn nh\u01b0 th\u1ebf. V\u1eady John Bolton l&agrave; ai ? Le Figaro ng&agrave;y 10\/04\/2018 c&oacute; b&agrave;i \u0111i\u1ec1u tra v\u1ec1 &ocirc;ng \u0111\u1ec1 t\u1ef1a &laquo; \u003Ci\u003E&lsquo;Di\u1ec1u h&acirc;u&rsquo; John Bolton, c&aacute;nh tay m\u1eb7t c\u1ee7a Donald Trump\u003C\/i\u003E &raquo;.\u003C\/p\u003E\n","description":"\u003Cp\u003ET\u1ed1i ng&agrave;y 22\/03\/2018, t\u1ed5ng th\u1ed1ng M\u1ef9 Donald Trump th&ocirc;ng b&aacute;o ch\u1ecdn John Bolton, con trai m\u1ed9t l&iacute;nh c\u1ee9u h\u1ecfa \u1edf Baltimore \u0111\u1ec3 thay th\u1ebf t\u01b0\u1edbng H.R. McMaster l&agrave;m c\u1ed1 v\u1ea5n an ninh qu\u1ed1c gia. \u1ede tu\u1ed5i 69, John Bolton \u0111&atilde; x&acirc;y d\u1ef1ng cho m&igrave;nh h&igrave;nh \u1ea3nh l&agrave; m\u1ed9t ng\u01b0\u1eddi n&oacute;ng n\u1ea3y v&agrave; \u1ed3n &agrave;o v&agrave; &ocirc;ng ho&agrave;n to&agrave;n ch\u1ea5p nh\u1eadn nh\u01b0 th\u1ebf. V\u1eady John Bolton l&agrave; ai ? Le Figaro ng&agrave;y 10\/04\/2018 c&oacute; b&agrave;i \u0111i\u1ec1u tra v\u1ec1 &ocirc;ng \u0111\u1ec1 t\u1ef1a &laquo; \u003Ci\u003E&lsquo;Di\u1ec1u h&acirc;u&rsquo; John Bolton, c&aacute;nh tay m\u1eb7t c\u1ee7a Donald Trump\u003C\/i\u003E &raquo;.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/dynimagecache\/0\/64\/3500\/1977\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/2018-03-23t020015z_853632128_rc1d9b285d50_rtrmadp_3_usa-trump-bolton-role_0.jpg","width":"1024","height":"576"},"keywords":["Chuy\u00ean m\u1ee5c tr\u00ean m\u1ea1ng","Hoa K\u1ef3","Qu\u1ed1c t\u1ebf","Nh\u00e2n v\u1eadt","Donald Trump","An ninh"],"datePublished":"2018-04-13T12:29:59Z","dateCreated":"2018-04-13T12:29:59Z","dateModified":"2018-04-13T12:29:59Z","articleSection":"QU\u1ed0C T\u1ebe","creator":"RFI","author":[{"@type":"Person","name":"RFI","url":"http:\/\/vi.rfi.fr\/auteur\/rfi\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="http://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="Thư tin" id="newsletter" href="https://emailing.rfi.fr/vi/subscribe">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 15 thứ tiếng" href="/thu-tieng">RFI bằng 15 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Các bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201804/VN_60MN_2018_04_12.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-04-13","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-04-13","aef_hpubli":"16:21","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180413-john-bolton-donald-trump-qt-nv?ref=gp","aef_page_provenance":"\/quoc-te\/20180413-john-bolton-donald-trump-qt-nv","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-04-13","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-04-13","aef_hpubli":"16:21","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180413-john-bolton-donald-trump-qt-nv?ref=gp","aef_page_provenance":"\/quoc-te\/20180413-john-bolton-donald-trump-qt-nv","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-04-13","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-04-13","aef_hpubli":"16:21","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180413-john-bolton-donald-trump-qt-nv?ref=gp","aef_page_provenance":"\/quoc-te\/20180413-john-bolton-donald-trump-qt-nv","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB130720-RFI-VI-20180413'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20180413.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB130720-RFI-VI-20180413","ns_st_ep":"Th\u00f4ng tin 13\/04 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-04-13","aef_streamtype_2":"od","aef_rep_global":"20180413-thong-tin-1304-13h00-gmt","aef_thema":"journal,v,lngvietnviol130000131700","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20180413-thong-tin-1304-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2018-04-13","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180413-john-bolton-donald-trump-qt-nv?ref=gp","aef_page_provenance":"\/quoc-te\/20180413-john-bolton-donald-trump-qt-nv","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB130720-RFI-VI-20180413">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 13/04 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;13&#x2F;04&#x20;13h00&#x20;GMT" data-stream="listenWB130720-RFI-VI-20180413">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20180413.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB130727-RFI-VI-20180413'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20180413.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB130727-RFI-VI-20180413","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 13\/04 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-04-13","aef_streamtype_2":"od","aef_rep_global":"20180413-phan-con-lai-cua-chuong-trinh-1304-13h17-gmt","aef_thema":"tranche d'information,v,lngvietnviol131700140000","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20180413-phan-con-lai-cua-chuong-trinh-1304-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2018-04-13","aef_hpubli":"15:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180413-john-bolton-donald-trump-qt-nv?ref=gp","aef_page_provenance":"\/quoc-te\/20180413-john-bolton-donald-trump-qt-nv","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB130727-RFI-VI-20180413">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 13/04 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;13&#x2F;04&#x20;13h17&#x20;GMT" data-stream="listenWB130727-RFI-VI-20180413">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20180413.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleFED16C9A-294D-4465-B633-A302EF1CFAF2'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201804\/FOCUS_12_04_18.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"FED16C9A-294D-4465-B633-A302EF1CFAF2","ns_st_ep":"Brazil : Lula, n\u1ea1n nh\u00e2n c\u1ee7a n\u1ec1n d\u00e2n ch\u1ee7 c\u00f2n mong manh","ns_st_pr":"T\u1ea0P CH\u00cd TI\u00caU \u0110I\u1ec2M","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-04-12","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"qu\u1ed0c t\u1ebe,t\u1ea1p ch\u00ed,brazil,tham nh\u0169ng,t\u01b0 ph\u00e1p,t\u1ed5ng th\u1ed1ng,t\u00fa anh,magazine,t\u1ea1p ch\u00ed ti\u00eau \u0111i\u1ec3m","aef_type_page1":"emission.t\u1ea1p-chi-tieu-di\u1ec3m.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-tieu-diem","aef_auteur":"T\u00fa Anh","aef_dpubli":"2018-04-12","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-tieu-di\u1ec3m.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180413-john-bolton-donald-trump-qt-nv?ref=gp","aef_page_provenance":"\/quoc-te\/20180413-john-bolton-donald-trump-qt-nv","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="FED16C9A-294D-4465-B633-A302EF1CFAF2">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ TIÊU ĐIỂM"
                   data-stream="articleFED16C9A-294D-4465-B633-A302EF1CFAF2" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/10/768/377/177/87/sites/images.rfi.fr/files/aef_image/000_13s9k7.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-04-12">12/04/2018</time>
                                        <span>TẠP CHÍ TIÊU ĐIỂM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20180412-brazil-lula-nan-nhan-cua-nen-dan-chu-con-mong-manh">Brazil : Lula, nạn nhân của nền dân chủ còn mong manh</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleFF6F55C4-F13C-405E-8553-E0C26350BE64'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201804\/DUONG_MAG_societe_immigration_pour_11_04_2018_ok.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"FF6F55C4-F13C-405E-8553-E0C26350BE64","ns_st_ep":"Hai th\u1ebf k\u1ef7 l\u1ecbch s\u1eed di d\u00e2n t\u1ea1i Ph\u00e1p","ns_st_pr":"T\u1ea0P CH\u00cd X\u00c3 H\u1ed8I","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-04-11","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"ph\u00c1p,x\u00c3 h\u1ed8i,t\u1ea1p ch\u00ed,ph\u00e1p,x\u00e3 h\u1ed9i,nh\u1eadp c\u01b0,\u0110\u1ec7 nh\u1ea5t th\u1ebf chi\u1ebfn,\u0110\u1ec7 nh\u1ecb th\u1ebf chi\u1ebfn,th\u00f9y d\u01b0\u01a1ng,magazine,t\u1ea1p ch\u00ed x\u00e3 h\u1ed9i","aef_type_page1":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-cong-dong","aef_auteur":"Th\u00f9y D\u01b0\u01a1ng","aef_dpubli":"2018-04-11","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180413-john-bolton-donald-trump-qt-nv?ref=gp","aef_page_provenance":"\/quoc-te\/20180413-john-bolton-donald-trump-qt-nv","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="FF6F55C4-F13C-405E-8553-E0C26350BE64">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ XÃ HỘI"
                   data-stream="articleFF6F55C4-F13C-405E-8553-E0C26350BE64" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/000_n54wt.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-04-11">11/04/2018</time>
                                        <span>TẠP CHÍ XÃ HỘI</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20180706-hai-the-ky-lich-su-di-dan-tai-phap">Hai thế kỷ lịch sử di dân tại Pháp</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleCEB881FF-05B3-4AE3-ACCD-D226CF4FF57A'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201804\/T_p_chi_kinh_t_ngay_10_04_2018_M_-_Trung.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"CEB881FF-05B3-4AE3-ACCD-D226CF4FF57A","ns_st_ep":"T\u00ednh to\u00e1n chi\u1ebfn l\u01b0\u1ee3c tr\u00ean b\u00e0n c\u1edd th\u01b0\u01a1ng m\u1ea1i M\u1ef9-Trung","ns_st_pr":"T\u1ea0P CH\u00cd KINH T\u1ebe","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-04-10","aef_streamtype_2":"od","aef_rep_global":"chau-a","aef_thema":"ch\u00c2u \u00c1,qu\u1ed0c t\u1ebe,kinh t\u1ebe,t\u1ea1p ch\u00ed,kinh t\u1ebf,m\u1ef9,trung qu\u1ed1c,th\u01b0\u01a1ng m\u1ea1i,t\u1ef1 do m\u1eadu d\u1ecbch,chi\u1ebfn l\u01b0\u1ee3c,thu\u1ebf,thu\u1ebf quan,nguy\u1ec5n xu\u00e2n ngh\u0129a,thanh h\u00e0,magazine,t\u1ea1p ch\u00ed kinh t\u1ebf","aef_type_page1":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_contenu1":"audio","aef_section1":"chau-a","aef_section2":"tap-chi-kinh-te","aef_auteur":"Nguy\u1ec5n Xu\u00e2n Ngh\u0129a","aef_dpubli":"2018-04-10","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180413-john-bolton-donald-trump-qt-nv?ref=gp","aef_page_provenance":"\/quoc-te\/20180413-john-bolton-donald-trump-qt-nv","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="CEB881FF-05B3-4AE3-ACCD-D226CF4FF57A">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ KINH TẾ"
                   data-stream="articleCEB881FF-05B3-4AE3-ACCD-D226CF4FF57A" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2018-04-04t094053z_2076231966_rc1d7c581320_rtrmadp_3_usa-trade-china-soybeans_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-04-10">10/04/2018</time>
                                        <span>TẠP CHÍ KINH TẾ</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/chau-a/20180410-tinh-toan-chien-luoc-tren-ban-co-thuong-mai-my-trung">Tính toán chiến lược trên bàn cờ thương mại Mỹ-Trung</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article35212FD4-F8DC-4348-A13B-EC8FD7DBC9AD'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201803\/Tap_chi_Viet_Nam_Phan_phat_bao_thoi_thuoc_Phap.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"35212FD4-F8DC-4348-A13B-EC8FD7DBC9AD","ns_st_ep":"Vi\u1ec7t Nam: B\u00e1o ch\u00ed \u0111\u01b0\u1ee3c ph\u00e2n ph\u1ed1i nh\u01b0 th\u1ebf n\u00e0o trong th\u1eddi thu\u1ed9c Ph\u00e1p?","ns_st_pr":"T\u1ea0P CH\u00cd VI\u1ec6T NAM","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-04-09","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"vi\u1ec6t nam,v\u0102n h\u00d3a,vi\u1ec7t nam,t\u1ea1p ch\u00ed,l\u1ecbch s\u1eed,v\u0103n h\u00f3a,b\u00e1o ch\u00ed,ph\u00e1p,thu\u1ed9c \u0111\u1ecba,x\u00e3 h\u1ed9i,ki\u1ec3m duy\u1ec7t,thu h\u1eb1ng,magazine,t\u1ea1p ch\u00ed vi\u1ec7t nam","aef_type_page1":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-viet-nam","aef_auteur":"Thu H\u1eb1ng","aef_dpubli":"2018-04-09","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180413-john-bolton-donald-trump-qt-nv?ref=gp","aef_page_provenance":"\/quoc-te\/20180413-john-bolton-donald-trump-qt-nv","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="35212FD4-F8DC-4348-A13B-EC8FD7DBC9AD">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VIỆT NAM"
                   data-stream="article35212FD4-F8DC-4348-A13B-EC8FD7DBC9AD" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/pressevn_collage.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-04-09">09/04/2018</time>
                                        <span>TẠP CHÍ VIỆT NAM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20180402-viet-nam-bao-chi-duoc-phan-phoi-nhu-the-nao-trong-thoi-thuoc-phap">Việt Nam: Báo chí được phân phối như thế nào trong thời thuộc &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleC324CA2F-3D40-4C56-B13B-683C90308C23'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201804\/MAG_SPORT_08042018_OK.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"C324CA2F-3D40-4C56-B13B-683C90308C23","ns_st_ep":"B\u00f3ng \u0111\u00e1 M\u1ef9: Ti\u1ec1n tr\u01b0\u1edbc, t\u00e0i sau","ns_st_pr":"T\u1ea0P CH\u00cd TH\u1ec2 THAO","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-04-08","aef_streamtype_2":"od","aef_rep_global":"the-thao","aef_thema":"th\u1ec2 thao,th\u1ec3 thao,b\u00f3ng \u0111\u00e1 m\u1ef9,t\u1ea1p ch\u00ed,chuy\u1ec3n nh\u01b0\u1ee3ng,anh v\u0169,magazine,t\u1ea1p ch\u00ed th\u1ec3 thao","aef_type_page1":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_contenu1":"audio","aef_section1":"the-thao","aef_section2":"tap-chi-the-thao","aef_auteur":"Anh V\u0169","aef_dpubli":"2018-04-08","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180413-john-bolton-donald-trump-qt-nv?ref=gp","aef_page_provenance":"\/quoc-te\/20180413-john-bolton-donald-trump-qt-nv","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="C324CA2F-3D40-4C56-B13B-683C90308C23">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ THỂ THAO"
                   data-stream="articleC324CA2F-3D40-4C56-B13B-683C90308C23" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2018-03-31t205155z_1020992344_nocid_rtrmadp_3_mls-los-angeles-fc-at-los-angeles-galaxy.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-04-08">08/04/2018</time>
                                        <span>TẠP CHÍ THỂ THAO</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/the-thao/20180408-my-bong-da-thuong-mai-truoc-chuyen-mon-xep-sau">Bóng đá Mỹ: Tiền trước, tài sau</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    QUỐC TẾ
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="396DED88-BC0C-4441-AF67-E8638BE9FC38" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2WPC.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="John Bolton, một « diều hâu » trở thành cánh tay mặt cho Donald Trump" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/2WPC.T" data-counturl="http://vi.rfi.fr/quoc-te/20180413-john-bolton-donald-trump-qt-nv" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2WPC.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2WPC.L" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chuyen-m%E1%BB%A5c-tren-m%E1%BA%A1ng/">Chuyên mục trên mạng</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nhan-v%E1%BA%ADt/">Nhân vật</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/an-ninh/">An ninh</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">John Bolton, một « diều hâu » trở thành cánh tay mặt cho Donald Trump</h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/rfi/">RFI</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="18-04-13">
                        <meta itemprop="datePublished" content="2018-04-13">
                            Đăng ngày 13-04-2018
                    </time>
                    <time datetime="18-04-13">
                    Sửa đổi ngày 13-04-2018  12:29
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/64/3500/1977/1024/578/sites/images.rfi.fr/files/aef_image/2018-03-23t020015z_853632128_rc1d9b285d50_rtrmadp_3_usa-trump-bolton-role_0.jpg" alt="media" width="620">
                                                                    <small>John Bolton, tân cố vấn an ninh quốc gia của tổng thống Mỹ Donald Trump.</small>
                                                    <small>REUTERS/Joshua Roberts</small>
                            </div>
        
       

                    <div class="intro"><p>Tối ng&agrave;y 22/03/2018, tổng thống Mỹ Donald Trump th&ocirc;ng b&aacute;o chọn John Bolton, con trai một l&iacute;nh cứu hỏa ở Baltimore để thay thế tướng H.R. McMaster l&agrave;m cố vấn an ninh quốc gia. Ở tuổi 69, John Bolton đ&atilde; x&acirc;y dựng cho m&igrave;nh h&igrave;nh ảnh l&agrave; một người n&oacute;ng nảy v&agrave; ồn &agrave;o v&agrave; &ocirc;ng ho&agrave;n to&agrave;n chấp nhận như thế. Vậy John Bolton l&agrave; ai ? Le Figaro ng&agrave;y 10/04/2018 c&oacute; b&agrave;i điều tra về &ocirc;ng đề tựa &laquo; <i>&lsquo;Diều h&acirc;u&rsquo; John Bolton, c&aacute;nh tay mặt của Donald Trump</i> &raquo;.</p>
</div>
        
        <div itemprop="articleBody"><p>Ng&agrave;y 29/03 vừa qua, bộ trưởng Quốc Ph&ograve;ng Mỹ James Mattis đứng tr&ecirc;n bậc thềm trụ sở bộ Quốc Ph&ograve;ng đ&atilde; đ&oacute;n tiếp &ocirc;ng ta v&agrave; n&oacute;i m&aacute;t : T&ocirc;i nghe n&oacute;i &ocirc;ng l&agrave; hiện th&acirc;n của quỷ thần, do vậy t&ocirc;i muốn gặp &ocirc;ng. John Bolton, 69 tuổi, đ&atilde; nở nụ cười dưới h&agrave;m r&acirc;u to trắng v&agrave; kh&ocirc;ng giấu sự h&agrave;i l&ograve;ng. </p>
<p>Khi Donald Trump th&ocirc;ng b&aacute;o lựa chọn &ocirc;ng l&agrave;m cố vấn an ninh quốc gia, người thứ ba trong v&ograve;ng 14 th&aacute;ng, t&ograve;a nh&agrave; Eisenhower &ndash; văn ph&ograve;ng của c&aacute;c nh&acirc;n vi&ecirc;n, kế b&ecirc;n Nh&agrave; Trắng, trong bầu kh&ocirc;ng kh&iacute; cho&aacute;ng v&aacute;ng đ&atilde; vắng b&oacute;ng người hơn thường lệ. Tại bộ Ngoại Giao cũng như tại trụ sở Li&ecirc;n Hiệp Quốc, ở New York, những ai nhớ tới thời John Bolton l&agrave;m việc ở đ&oacute;, đ&atilde; l&ocirc;i bộ &aacute;o gi&aacute;p của m&igrave;nh ra. </p>
<p><b>Kẻ đặt bom</b></p>
<p>Người thay thế tướng H.R McMaster, kể từ thứ Hai, 09/04, chưa bao giờ tỏ ra nổi trội hơn với c&aacute;c &yacute; tưởng &ocirc;n h&ograve;a hoặc c&aacute;ch thức nhẹ nh&agrave;ng. Mark Groombridge, trước đ&acirc;y l&agrave; trợ l&yacute; của Bolton tại bộ Ngoại Giao, b&aacute;o trước : &laquo; <i>Phong c&aacute;ch của &ocirc;ng ta l&agrave; l&atilde;nh đạo một Hội Đồng An Ninh Quốc Gia theo kiểu ho&agrave;ng đế, c&aacute;c bộ ng&agrave;nh sẽ phải thực hiện ch&iacute;nh s&aacute;ch do Nh&agrave; Trắng quyết định, m&agrave; kh&ocirc;ng được ph&eacute;p b&agrave;n thảo</i> &raquo;. </p>
<p>Cuộc khủng hoảng do vụ tấn c&ocirc;ng bằng vũ kh&iacute; h&oacute;a học tại Syria g&acirc;y ra sẽ thử th&aacute;ch ngay lập tức quan điểm của John Bolton về chức vụ cố vấn an ninh quốc gia. &Ocirc;ng John Bellinger, nguy&ecirc;n th&agrave;nh vi&ecirc;n Hội Đồng An Ninh Quốc Gia v&agrave; l&agrave;m việc tại bộ Ngoại Giao nhận x&eacute;t : </p>
<p>&laquo; <i>Bolton lu&ocirc;n lu&ocirc;n l&agrave; kẻ khi&ecirc;u kh&iacute;ch. Nhưng người ta c&oacute; thể nghĩ rằng một số h&agrave;nh động hung hăng m&agrave; &ocirc;ng ta chủ trương khi chưa ở trong ch&iacute;nh phủ, c&oacute; thể sẽ kh&aacute;c so với hiện nay, khi &ocirc;ng ta phải chịu tr&aacute;ch nhiệm về c&aacute;c hậu quả</i> &raquo;. </p>
<p>Christopher Hill, một nh&agrave; ngoại giao l&atilde;o luyện trong c&aacute;c cuộc thương lượng với Bắc Triều Ti&ecirc;n, n&oacute;i với tạp ch&iacute; The Atlantic rằng : &laquo; <i>Bolton đ&atilde; được bổ nhiệm ở vị tr&iacute; rất cao v&igrave; trước đ&acirc;y, &ocirc;ng ta chưa bao giờ c&oacute; được chức tr&aacute;ch ở tầm cỡ n&agrave;y. Trước đ&acirc;y, &ocirc;ng ta lu&ocirc;n lu&ocirc;n l&agrave; một dạng ph&acirc;n tử dao động tự do, b&ocirc;ng đ&ugrave;a nhưng kh&ocirc;ng hề quả quyết. Giờ đ&acirc;y tất cả đ&atilde; thay đổi</i> &raquo;.</p>
<p>C&aacute;c nh&agrave; quan s&aacute;t hay ngờ vực n&agrave;y ch&iacute;nh l&agrave; loại quan chức văn ph&ograve;ng m&agrave; t&acirc;n cố vấn an ninh quốc gia coi thường &ndash; đ&acirc;y l&agrave; một điểm m&agrave; &ocirc;ng giống với tổng thống. Trong cuốn Hồi K&yacute;, Đầu h&agrave;ng kh&ocirc;ng phải l&agrave; một sự lựa chọn (1), Bolton chỉ tr&iacute;ch &laquo; <i>những người tranh thủ kiếm ch&aacute;c lợi lộc ở bộ Ngoai Giao được đ&agrave;o tạo để dĩ h&ograve;a v&agrave; thỏa hiệp với nước ngo&agrave;i, thay v&igrave; phải quyết liệt bảo vệ c&aacute;c lợi &iacute;ch của nước Mỹ</i> &raquo;. </p>
<p>Kh&ocirc;ng phải l&agrave; t&igrave;nh cờ m&agrave; Steve Bannon, qu&aacute;n qu&acirc;n đấu tranh chống lại &laquo; <i>Nh&agrave; nước ngầm</i> &raquo; đ&atilde; khuyến nghị tuyển dụng Bolton ngay khi lập ch&iacute;nh phủ. Donald Trump kh&ocirc;ng muốn v&igrave; lo ngại &ocirc;ng ta sẽ kh&ocirc;ng được Thượng Viện chấp nhận như hồi năm 2005 &ndash; v&agrave; dường như Bolton bị từ chối v&igrave; bộ ria m&eacute;p kh&ocirc;ng hợp thời. Thế nhưng chức cố vấn an ninh quốc gia lại kh&ocirc;ng cần c&oacute; sự chấp thuận của Thượng Viện.</p>
<p>&laquo; <i>Đ&oacute; l&agrave; một kẻ đặt bom. Một g&atilde; hơi kh&ugrave;ng kh&ugrave;ng. Thế nhưng, c&aacute;c vị lại cần đến &ocirc;ng ta</i> &raquo;. Dường như Bannon Roger Ailes, cố l&atilde;nh đạo đ&agrave;i truyền h&igrave;nh Fox News đ&atilde; n&oacute;i như vậy. Chắc chắn lời mi&ecirc;u tả n&agrave;y n&oacute;i đến t&iacute;nh t&igrave;nh n&oacute;ng nảy v&agrave; th&iacute;ch tranh c&atilde;i nhưng cũng kh&eacute;o l&eacute;o l&agrave;m h&agrave;i l&ograve;ng những kẻ quyền thế. </p>
<p><b>Kẻ nịnh tr&ecirc;n nạt dưới</b></p>
<p>Donald Trump dường như bị thuyết phục qua nhiều lần Bolton xuất hiện tr&ecirc;n k&ecirc;nh truyền h&igrave;nh bảo thủ n&agrave;y v&agrave; kh&ocirc;ng bao giờ kiệm lời ca ngợi tổng thống. Trong một cuộc điều trần năm 2005 trước Thượng Viện để được chấp thuận l&agrave;m đại sứ Hoa Kỳ b&ecirc;n cạnh Li&ecirc;n Hiệp Quốc &ndash; nhưng &ocirc;ng kh&ocirc;ng qua được &ndash; Carl Ford, b&ecirc;n đảng Cộng H&ograve;a, đ&atilde; từng l&agrave;m việc với Bolton ở bộ Ngoại Giao đ&atilde; mi&ecirc;u tả &ocirc;ng như sau : Đ&oacute; l&agrave; một kẻ nịnh tr&ecirc;n nạt dưới.</p>
<p>Thế nhưng, John Bolton, con trai một l&iacute;nh cứu hỏa ở Baltimore, lại c&oacute; nguồn gốc xuất th&acirc;n khi&ecirc;m tốn. Tốt nghiệp đại học Yale, được đ&agrave;o tạo th&agrave;nh luật sư, &ocirc;ng chủ yếu l&agrave;m việc trong ch&iacute;nh quyền li&ecirc;n bang v&agrave; phục vụ tất cả c&aacute;c đời tổng thống thuộc đảng Cộng H&ograve;a, từ thời Reagan &ndash; hoặc trong c&aacute;c nh&oacute;m tư vấn bảo thủ, nơi được coi như l&agrave; ph&ograve;ng chờ, trong thời gian đảng D&acirc;n Chủ cầm quyền. </p>
<p>Trong tư c&aacute;ch l&agrave; thứ trưởng ngoại giao dưới thời George W.Bush, &ocirc;ng đ&atilde; r&uacute;t Hoa Kỳ ra khỏi T&ograve;a &Aacute;n H&igrave;nh Sự Quốc Tế v&agrave; đ&atilde; th&agrave;nh c&ocirc;ng trong việc đưa ra chương tr&igrave;nh S&aacute;ng Kiến An Ninh Chống Phổ Biến Hạt Nh&acirc;n (PSI). Với tư c&aacute;ch l&agrave; quyền đại sứ Mỹ b&ecirc;n cạnh Li&ecirc;n Hiệp Quốc &ndash; chỉ trong v&ograve;ng 17 th&aacute;ng v&igrave; chưa c&oacute; sự ph&ecirc; chuẩn của Thượng Viện &ndash; &ocirc;ng đ&atilde; thể hiện r&otilde; quan điểm của m&igrave;nh về Li&ecirc;n Hiệp Quốc, một định chế c&oacute; thể mất đi tới 10 tầng m&agrave; cũng chẳng hề hấn g&igrave;. Đại sứ đương nhiệm của Hoa Kỳ b&ecirc;n cạnh Li&ecirc;n Hiệp Quốc, b&agrave; Nikki Haley, tuy&ecirc;n bố: T&ocirc;i biết l&agrave; &ocirc;ng ta coi khinh Li&ecirc;n Hiệp Quốc v&agrave; t&ocirc;i chia sẻ quan điểm n&agrave;y.</p>
<p>Qu&aacute; tự tin về sự nổi tiếng của m&igrave;nh, John Bolton, trong một giai đoạn ngắn, dự t&iacute;nh lao v&agrave;o cuộc tranh cử tổng thống năm 2016. Để l&agrave;m việc n&agrave;y, &ocirc;ng đứng t&ecirc;n, lập ra hai ủy ban h&agrave;nh động ch&iacute;nh trị (PAC), v&agrave; từ năm 2013, đ&atilde; huy động được 15 triệu đ&ocirc; la. Thế nhưng, sau đ&oacute;, &ocirc;ng đ&agrave;nh bỏ lửng hai ủy ban n&agrave;y cũng như Quỹ An ninh v&agrave; Tự do của nước Mỹ. </p>
<p>Nh&agrave; hảo t&acirc;m chủ chốt của John Bolton l&agrave; tỷ ph&uacute; Robert Mercer, cũng l&agrave; nh&agrave; t&agrave;i trợ của Bannon, cổ đ&ocirc;ng của c&ocirc;ng ty tư vấn v&agrave; truyền th&ocirc;ng Breibart News v&agrave; c&ocirc;ng ty Cambridge Analytica. John Bolton l&agrave; một những kh&aacute;ch h&agrave;ng đầu ti&ecirc;n tại Hoa Kỳ của Cambridge Analytica, v&agrave; c&ocirc;ng ty n&agrave;y bị c&aacute;o buộc thao t&uacute;ng dữ liệu của 87 triệu t&agrave;i khoản người d&ugrave;ng Facebook.</p>
<p>Hai lần kết h&ocirc;n, c&oacute; một c&ocirc; con g&aacute;i cũng theo học ở Yale như cha, John Bolton giữ k&iacute;n đời tư trong b&oacute;ng tối. Theo c&aacute;c t&agrave;i liệu của vụ ly dị năm 1983, người vợ đầu ti&ecirc;n của &ocirc;ng đ&atilde; tranh thủ một trong những lần &ocirc;ng vắng mặt, để bỏ gia đ&igrave;nh v&agrave; mang theo đồ đạc. C&oacute; một điểm chung, giống với tổng thống, l&agrave; &ocirc;ng cũng bị c&aacute;o buộc quấy nhiễu t&igrave;nh dục. Khi được Roger Eugene Ailes, nguy&ecirc;n l&agrave; chủ tịch tổng gi&aacute;m đốc đ&agrave;i truyền h&igrave;nh Fox News tiết lộ điều n&agrave;y, Bannon đ&aacute;p lại : &laquo; <i>Nếu t&ocirc;i kể điều n&agrave;y cho Trump th&igrave; &ocirc;ng sẽ tuyển dụng ngay Bolton </i>&raquo; (2)</p>
<p><b>Một th&agrave;nh phần hiếu chiến ?</b></p>
<p>C&aacute;c nh&agrave; b&igrave;nh luận ch&iacute;nh trị đ&atilde; ngạc nhi&ecirc;n khi thấy vị tổng thống của &laquo; Nước Mỹ trước ti&ecirc;n &raquo; m&agrave; tư duy đơn phương h&agrave;nh động đ&ocirc;i khi bị coi l&agrave; chủ trương biệt lập, lại tuyển dụng một nh&acirc;n vật chủ trương can thiệp thuộc phe t&acirc;n bảo thủ. L&agrave; người th&acirc;n cận với cựu ph&oacute; tổng thống Dick Cheney, John Bolton đ&atilde; th&uacute;c đẩy cuộc x&acirc;m chiếm Irak v&agrave; cho đến nay, &ocirc;ng kh&ocirc;ng bao giờ giấu giếm điều n&agrave;y, trong khi đ&oacute;, Trump lại coi đ&oacute; l&agrave; &laquo; một quyết định tai hại &raquo;. </p>
<p>Theo Jon Soltz, chủ tịch hiệp hội cựu chiến binh chiến tranh Irak, th&igrave; &laquo; <i>kh&ocirc;ng c&oacute; một cuộc chiến tranh n&agrave;o nhằm thay đổi chế độ, ở bất kỳ nơi n&agrave;o, m&agrave; John Bolton kh&ocirc;ng ủng hộ</i> &raquo;. Đ&agrave;i truyền h&igrave;nh Fox News phong danh hiệu cho &ocirc;ng l&agrave; &laquo; <i>người c&oacute; lập trường ki&ecirc;n quyết triệt để trong hồ sơ Bắc Triều Ti&ecirc;n</i> &raquo;.</p>
<p>Trong mục diễn đ&agrave;n hồi th&aacute;ng Hai, tr&ecirc;n b&aacute;o Wall Street Journal, John Bolton cho rằng &laquo; <i>Hoa Kỳ ho&agrave;n to&agrave;n ch&iacute;nh đ&aacute;ng đ&aacute;p lại sự th&aacute;ch thức về hạt nh&acirc;n của Bắc Triều Ti&ecirc;n bằng c&aacute;ch tấn c&ocirc;ng trước ti&ecirc;n</i> &raquo;. Sau khi tuy&ecirc;n bố rằng &laquo; n&oacute;i chuyện với Kim Jong Un c&ograve;n tồi tệ hơn l&agrave; mất thời gian &raquo;, &ocirc;ng ta lại vui mừng hoan ngh&ecirc;nh cuộc gặp thượng đỉnh m&agrave; Donald Trump đ&atilde; chấp nhận, bởi v&igrave; điều n&agrave;y &laquo; <i>sẽ ngăn cản Kim Jong Un t&igrave;m c&aacute;ch k&eacute;o d&agrave;i thời gian </i>&raquo;. Năm 2003, ch&iacute;nh quyền Bush đ&atilde; r&uacute;t John Bolton ra khỏi nh&oacute;m đ&agrave;m ph&aacute;n sau khi &ocirc;ng th&oacute;a mạ Kim Jong Il. Đ&aacute;p trả, B&igrave;nh Nhưỡng gọi &ocirc;ng l&agrave; đồ &laquo; <i>r&aacute;c rưởi</i> &raquo;, &laquo; <i>h&uacute;t m&aacute;u người</i> &raquo;. </p>
<p>C&aacute;c nh&agrave; l&atilde;nh đạo Iran cũng coi John Bolton &ndash; v&agrave; họ c&oacute; l&yacute; &ndash; l&agrave; người t&igrave;m c&aacute;ch ph&aacute; hỏng hiệp định hạt nh&acirc;n. Hồi th&aacute;ng Gi&ecirc;ng, &ocirc;ng nhắc lại lời tố c&aacute;o thỏa thuận hạt nh&acirc;n, coi đ&oacute; l&agrave; một &laquo; <i>bước đi sai lầm chiến lược quan trọng</i> &raquo; v&agrave; chủ trương l&agrave; Hoa Kỳ &laquo; <i>kết liễu c&aacute;ch mạng Hồi Gi&aacute;o trước ng&agrave;y kỷ niệm 40 năm</i> &raquo; cuộc c&aacute;ch mạng n&agrave;y v&agrave;o th&aacute;ng Hai 2018. </p>
<p>Năm 2015, &ocirc;ng đ&atilde; tư vấn như sau : &laquo; <i>Để ngăn chặn Iran l&agrave;m bom nguy&ecirc;n tử, th&igrave; ch&uacute;ng ta h&atilde;y n&eacute;m bom Iran</i> &raquo;. Theo khuyến nghị của John Bolton, c&oacute; thể Donald Trump sẽ l&agrave;m theo &laquo; bản năng &raquo; của m&igrave;nh v&agrave; sẽ r&uacute;t Hoa Kỳ ra khỏi hiệp định hạt nh&acirc;n v&agrave;o giữa th&aacute;ng Năm tới.</p>
<p>John Bolton vẫn tiếp tục cho rằng cần phải trừ khử Saddam Hussein &ndash; như &ocirc;ng đ&atilde; gợi &yacute; sau đ&oacute; l&agrave; l&agrave;m tương tự với Kadhafi, với triều đại nh&agrave; Kim v&agrave; c&aacute;c gi&aacute;o chủ ở Teheran. Điều m&agrave; &ocirc;ng ch&ecirc; bai, đ&oacute; l&agrave; những nỗ lực ph&ugrave; phiếm được thực hiện sau đ&oacute; nhằm d&acirc;n chủ h&oacute;a. Theo b&igrave;nh luận gia Kmele Foster, người đ&atilde; từng l&agrave;m việc với John Bolton ở Fox News, th&igrave; &laquo; <i>c&oacute; lẽ th&iacute;ch hợp nhất l&agrave; thay thế Saddam Hussein bằng một nh&agrave; độc t&agrave;i kh&aacute;c, đi theo Mỹ, đồng thời vẫn nắm giữ nguồn dầu lửa, như gợi &yacute; của Donald Trump. Giống như Trump, &ocirc;ng ta kh&ocirc;ng quan t&acirc;m đến c&aacute;c h&agrave;nh động độc t&agrave;i hoặc vi phạm nh&acirc;n quyền, chừng n&agrave;o c&aacute;c h&agrave;nh động n&agrave;y kh&ocirc;ng đe dọa Hoa Kỳ</i> &raquo;. </p>
<p><b>&laquo; Một diều h&acirc;u trong số c&aacute;c diều h&acirc;u &raquo;</b></p>
<p>Trong nh&atilde;n quan của Bolton, thế giới chia l&agrave;m hai phe, chư hầu v&agrave; đối thủ. Năm 1994, &ocirc;ng n&oacute;i : &laquo; <i>Li&ecirc;n Hiệp Quốc kh&ocirc;ng tồn tại. Chỉ c&oacute; cộng đồng quốc tế tồn tại v&agrave; c&oacute; thể ngẫu nhi&ecirc;n do một cường quốc thực sự duy nhất tr&ecirc;n thế giới l&atilde;nh đạo, nếu như điều n&agrave;y phục vụ lợi &iacute;ch của ch&uacute;ng ta</i> &raquo;. </p>
<p>Tư tưởng d&acirc;n tộc chủ nghĩa, niềm tin v&agrave;o việc &laquo; d&ugrave;ng vũ lực để c&oacute; h&ograve;a b&igrave;nh &raquo;, ngờ vực c&aacute;c quy tắc v&agrave; định chế quốc tế, ưa th&iacute;ch c&aacute;c thỏa thuận song phương v&agrave; c&aacute;c li&ecirc;n minh tự nguyện, tất cả những yếu tố n&agrave;y ho&agrave;n to&agrave;n ph&ugrave; hợp với tổng thống Mỹ, v&igrave; hồi th&aacute;ng 11/2015, Donald Trump đ&atilde; tuy&ecirc;n bố : &laquo; <i>Theo một nghĩa n&agrave;o đ&oacute;, t&ocirc;i rất th&iacute;ch chiến tranh</i> &raquo;.</p>
<p>Cũng giống như Donald Trump, &laquo; tư tưởng thực dụng trơ tr&aacute;o &raquo; của John Bolton g&acirc;y chia rẽ. Nhật b&aacute;o New York Times viết về &ocirc;ng như sau : &laquo; <i>Đ&oacute; l&agrave; một nh&acirc;n vật diều h&acirc;u trong số c&aacute;c ch&iacute;nh trị gia diều h&acirc;u, một nh&acirc;n vật cực đoan triệt để l&agrave;m nức l&ograve;ng phe bảo thủ v&agrave; l&agrave;m cho c&aacute;c ch&iacute;nh trị gia &ocirc;n h&ograve;a r&ugrave;ng m&igrave;nh </i>&raquo;. </p>
<p>Tờ New Yorker tặng &ocirc;ng danh hiệu &laquo; <i>nh&agrave; ngoại giao Mỹ cay độc nhất thế kỷ 21</i> &raquo;. Thượng nghị sĩ đảng D&acirc;n Chủ Chris Murphy thảng thốt : &laquo; <i>Trời ạ. Người đầu ti&ecirc;n v&agrave;o ph&ograve;ng Bầu Dục v&agrave; cũng l&agrave; người cuối c&ugrave;ng ra khỏi nơi đ&oacute;, lại tin tưởng một c&aacute;ch cuồng nhiệt v&agrave;o c&aacute;c cuộc chiến tranh trừng phạt ph&ograve;ng ngừa</i> &raquo;. </p>
<p>Thế nhưng, ch&iacute;nh trị gia Lindsey Graham, thuộc đảng Cộng H&ograve;a phản b&aacute;c : việc bổ nhiệm John Bolton &laquo; <i>l&agrave; một tin tốt đẹp đối với c&aacute;c đồng minh của Mỹ v&agrave; l&agrave; một tin dữ đối với những kẻ th&ugrave; của Hoa Kỳ. &Ocirc;ng ta c&oacute; một sự hiểu biết vững chắc về c&aacute;c mối đe dọa m&agrave; ch&uacute;ng ta đang phải đối mặt</i> &raquo;. </p>
<p>C&ograve;n Michael Rubin, đồng nghiệp của Bolton tại viện nghi&ecirc;n cứu ch&iacute;nh trị American Enterprise Institute, th&igrave; nhận định : &laquo; <i>Tr&ecirc;n g&oacute;c độ tổ chức, tr&iacute; tuệ, ch&iacute;nh trực, dấn th&acirc;n, v&agrave; bảo vệ c&aacute;c lợi &iacute;ch của nước Mỹ, Bolton c&oacute; thể nổi l&ecirc;n như l&agrave; cố vấn an ninh quốc gia tuyệt vời nhất trong một thế hệ</i> &raquo;. </p>
<p>Mặc d&ugrave; đ&aacute;nh gi&aacute; John Bolton l&agrave; &laquo; <i>th&ocirc;ng minh, c&oacute; học, c&oacute; nguy&ecirc;n tắc v&agrave; kinh nghiệm </i>&raquo;, b&igrave;nh luận gia bảo thủ George Will cho rằng chức vụ mới của John Bolton l&agrave;m cho &ocirc;ng ta trở th&agrave;nh người Mỹ thứ hai thuộc loại &laquo; <i>nguy hiểm nhất</i> &raquo;, sau tổng thống Hoa Kỳ Donald Trump. Trong một t&agrave;i liệu gửi cho c&aacute;c kh&aacute;ch h&agrave;ng, cơ quan tư vấn Eurasia Group đ&atilde; nhận định việc bổ nhiệm John Bolton ngắn gọn như sau : &laquo; <i>Nước Mỹ trước ti&ecirc;n được ti&ecirc;m thuốc k&iacute;ch th&iacute;ch</i> &raquo;.</p>
<p>(1) Surrender is Not an Option, Threshold Ed., 2007 / Đầu h&agrave;ng kh&ocirc;ng phải l&agrave; một sự lựa chọn, nxb Threshod, 2007 </p>
<p>(2) Le Feu et la Fureur, de Michael Wolff, Ed. Robert Laffont, 2018 / Lửa v&agrave; cuồng nộ. T&aacute;c giả Michael Wolff, nxb Robert Laffont, 2018</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2WPC.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="John Bolton, một « diều hâu » trở thành cánh tay mặt cho Donald Trump" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/2WPC.T" data-counturl="http://vi.rfi.fr/quoc-te/20180413-john-bolton-donald-trump-qt-nv" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2WPC.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2WPC.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Cùng chủ đề</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="60D017A3-4E96-4E6C-8C90-1351AC6AA980">
                        <a href="/quoc-te/20180409-%E2%80%9Cdieu-hau%E2%80%9D-john-bolton-nham-chuc-co-van-an-ninh-quoc-gia-my" title="M&#x1EF9;&#x20;&#x3A;&#x20;Nh&#x00E2;n&#x20;v&#x1EAD;t&#x20;&#x201C;Di&#x1EC1;u&#x20;h&#x00E2;u&#x201D;&#x20;Bolton&#x20;nh&#x1EAD;m&#x20;ch&#x1EE9;c&#x20;c&#x1ED1;&#x20;v&#x1EA5;n&#x20;an&#x20;ninh&#x20;qu&#x1ED1;c&#x20;gia"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/58/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2018-03-23t020015z_853632128_rc1d9b285d50_rtrmadp_3_usa-trump-bolton-role_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/58/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2018-03-23t020015z_853632128_rc1d9b285d50_rtrmadp_3_usa-trump-bolton-role_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="M&#x1EF9;&#x20;&#x3A;&#x20;Nh&#x00E2;n&#x20;v&#x1EAD;t&#x20;&#x201C;Di&#x1EC1;u&#x20;h&#x00E2;u&#x201D;&#x20;Bolton&#x20;nh&#x1EAD;m&#x20;ch&#x1EE9;c&#x20;c&#x1ED1;&#x20;v&#x1EA5;n&#x20;an&#x20;ninh&#x20;qu&#x1ED1;c&#x20;gia" href="/quoc-te/20180409-%E2%80%9Cdieu-hau%E2%80%9D-john-bolton-nham-chuc-co-van-an-ninh-quoc-gia-my">
                                Mỹ : Nh&acirc;n vật &ldquo;Diều h&acirc;u&rdquo; Bolton nhậm &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="341AC88A-3333-441B-97BE-0C9EEDBEA0A0">
                        <a href="/quoc-te/20180323-my-nhan-vat-dieu-hau-john-bolton-lam-co-van-an-ninh-quoc-gia" title="M&#x1EF9;&#x20;&#x3A;&#x20;Nh&#x00E2;n&#x20;v&#x1EAD;t&#x20;&quot;di&#x1EC1;u&#x20;h&#x00E2;u&quot;&#x20;John&#x20;Bolton&#x20;l&#x00E0;m&#x20;c&#x1ED1;&#x20;v&#x1EA5;n&#x20;an&#x20;ninh&#x20;qu&#x1ED1;c&#x20;gia"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2018-03-22t224808z_1669220507_rc1a2a17f8f0_rtrmadp_3_usa-trump-bolton_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2018-03-22t224808z_1669220507_rc1a2a17f8f0_rtrmadp_3_usa-trump-bolton_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="M&#x1EF9;&#x20;&#x3A;&#x20;Nh&#x00E2;n&#x20;v&#x1EAD;t&#x20;&quot;di&#x1EC1;u&#x20;h&#x00E2;u&quot;&#x20;John&#x20;Bolton&#x20;l&#x00E0;m&#x20;c&#x1ED1;&#x20;v&#x1EA5;n&#x20;an&#x20;ninh&#x20;qu&#x1ED1;c&#x20;gia" href="/quoc-te/20180323-my-nhan-vat-dieu-hau-john-bolton-lam-co-van-an-ninh-quoc-gia">
                                Mỹ : Nh&acirc;n vật &quot;diều h&acirc;u&quot; John Bolton &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="D6ACAF0B-2D4B-44A5-AACB-076B0D86D458">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE%20RFI%20BEST_C.jpg" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="B2846821-2400-45C4-A65B-7F14AA63F9DF">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-08-14t195327z_956296138_rc1784214e80_rtrmadp_3_usa-trump_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">MỸ- TRUNG - KINH TẾ</span>
                                                <h4 class="title">Thặng dư thương mại của Trung Quốc với Mỹ lại tăng vọt gần 20%</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Thặng dư thương mại của Trung Quốc với Mỹ lại tăng vọt gần 20%" href="http://vi.rfi.fr/chau-a/20180413-thang-du-thuong-mai-cua-trung-quoc-voi-my-lai-tang-vot-gan-20" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="D6C2D105-F2D3-46EE-8C46-A2F94D15935C">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-01-23t165951z_442303657_rc1412e01970_rtrmadp_3_usa-trump_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - TPP</span>
                                                <h4 class="title">Donald Trump đổi ý, muốn Mỹ quay lại TPP</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Donald Trump đổi ý, muốn Mỹ quay lại TPP" href="http://vi.rfi.fr/quoc-te/20180413-donald-trump-doi-y-muon-my-quay-lai-tpp" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="D1A73DDD-F916-4F2A-A3A3-D5DEC46A02B2">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-04-12t160908z_115034592_hp1ee4c18v7ar_rtrmadp_3_usa-trump-pompeo.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">BẮC TRIỀU TIÊN - HOA KỲ - HẠT NHÂN</span>
                                                <h4 class="title">Ứng viên ngoại trưởng Mỹ đòi Bình Nhưỡng giải trừ hạt nhân vĩnh viễn</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Ứng viên ngoại trưởng Mỹ đòi Bình Nhưỡng giải trừ hạt nhân vĩnh viễn" href="http://vi.rfi.fr/chau-a/20180413-ung-vien-ngoai-truong-my-doi-binh-nhuong-giai-tru-hat-nhan-vinh-vien" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="86B81C9B-B186-4E54-B683-D61C4000DF96">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/186/3500/1972/600/338/sites/images.rfi.fr/files/aef_image/2018-04-12t211100z_1611409180_rc12a50e8910_rtrmadp_3_amers-summit-ivanka.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - CHÂU MỸ</span>
                                                <h4 class="title">Donald Trump không dự thượng đỉnh châu Mỹ chống tham nhũng</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Donald Trump không dự thượng đỉnh châu Mỹ chống tham nhũng" href="http://vi.rfi.fr/quoc-te/20180413-donald-trump-thuong-dinh-chau-my-tham-nhung" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="855E5E76-BB28-43BE-B65A-8108E308BAD4">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-04-12t115652z_153709985_rc1c42067300_rtrmadp_3_mideast-crisis-syria-ghouta.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">SYRIA - NGA - PHƯƠNG TÂY</span>
                                                <h4 class="title">Syria: Nga đối mặt với trục Mỹ-Anh-Pháp sau vụ Đông Ghouta</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Syria: Nga đối mặt với trục Mỹ-Anh-Pháp sau vụ Đông Ghouta" href="http://vi.rfi.fr/phap/20180413-syria-nga-doi-mat-voi-truc-my-anh-phap-sau-vu-dong-ghuta" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB130712-RFI-VI-20180413">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-04-05t200244z_1261561366_rc1edadb4800_rtrmadp_3_un-russia_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">MỸ-NGA-KHẨU CHIẾN</span>
                                                <h4 class="title">Đại sứ Nga tại Liên Hiệp Quốc không loại trừ khả năng chiến tranh Mỹ-Nga</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Đại sứ Nga tại Liên Hiệp Quốc không loại trừ khả năng chiến tranh Mỹ-Nga" href="http://vi.rfi.fr/quoc-te/20180413-dai-su-nga-tai-lien-hiep-quoc-khong-loai-tru-kha-nang-chien-tranh-my-nga" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="042B6685-1372-4C9C-9517-5AF7230C00D2">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/99/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/skripal_01.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ANH - NGA - LIÊN HIỆP QUỐC</span>
                                                <h4 class="title">Vụ Skripal: Đã xác định chất độc, Anh đề nghị họp Hội Đồng Bảo An</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Vụ Skripal: Đã xác định chất độc, Anh đề nghị họp Hội Đồng Bảo An" href="http://vi.rfi.fr/quoc-te/20180412-vu-skripal-da-xac-dinh-chat-doc-anh-de-nghi-hop-hoi-dong-bao-an" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="40A2B4FD-6C16-4664-969D-62916149A23C">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-04-10t184624z_140829336_hp1ee4a1g5b55_rtrmadp_3_facebook-privacy-zuckerberg.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">MỸ- FACEBOOK</span>
                                                <h4 class="title">Facebook, ông khổng lồ bị chao đảo </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Facebook, ông khổng lồ bị chao đảo " href="http://vi.rfi.fr/quoc-te/20180412-facebook-ong-khong-lo-bi-chao-dao" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="6BF010B5-0871-4015-8B66-50E80453EE0F">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/asia_print_copie.jpg_2.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">TIN VẮN</span>
                                                <h4 class="title">TIN ĐỌC NHANH</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="TIN ĐỌC NHANH" href="http://vi.rfi.fr/quoc-te/20180412-tin-doc-nhanh" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="855E5E76-BB28-43BE-B65A-8108E308BAD4">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh/">Anh</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20180413-syria-nga-doi-mat-voi-truc-my-anh-phap-sau-vu-dong-ghuta" title="Syria&#x3A;&#x20;Nga&#x20;&#x0111;&#x1ED1;i&#x20;m&#x1EB7;t&#x20;v&#x1EDB;i&#x20;tr&#x1EE5;c&#x20;M&#x1EF9;-Anh-Ph&#x00E1;p&#x20;sau&#x20;v&#x1EE5;&#x20;&#x0110;&#x00F4;ng&#x20;Ghouta">Syria: Nga đối mặt với trục Mỹ-Anh-Pháp sau vụ Đông Ghouta</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="42D6E990-B9A2-4100-A345-3AD486380C98">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/syria/">Syria</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/v-khi-hoa-h%E1%BB%8Dc/">Vũ khí hóa học</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180412-syria-%C2%AB-lan-ranh-do-%C2%BB-cua-nga-voi-phuong-tay" title="Syria&#x20;&#x3A;&#x20;&#x00AB;&#x20;L&#x1EB1;n&#x20;ranh&#x20;&#x0111;&#x1ECF;&#x20;&#x00BB;&#x20;c&#x1EE7;a&#x20;Nga&#x20;v&#x1EDB;i&#x20;ph&#x01B0;&#x01A1;ng&#x20;T&#x00E2;y">Syria : « Lằn ranh đỏ » của Nga với phương Tây</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="40B6627F-BE14-4A53-9FEF-3BD71327D76A">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/syria/">Syria</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phng-tay/">Phương Tây</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20180411-vi-sao-phuong-tay-va-phap-va-nhat-thiet-phai-tan-cong-syria" title="V&#x00EC;&#x20;sao&#x20;Ph&#x01B0;&#x01A1;ng&#x20;T&#x00E2;y&#x20;v&#x00E0;&#x20;Ph&#x00E1;p&#x20;nh&#x1EA5;t&#x20;thi&#x1EBF;t&#x20;ph&#x1EA3;i&#x20;t&#x1EA5;n&#x20;c&#x00F4;ng&#x20;Syria&#x20;&#x3F;">Vì sao Phương Tây và Pháp nhất thiết phải tấn công Syria ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="234613FF-5F2F-4CC6-88E4-1481D7162032">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/syria/">Syria</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180410-tan-cong-syria-kha-nang-hanh-dong-han-hep-cua-tong-thong-donald-trump" title="T&#x1EA5;n&#x20;c&#x00F4;ng&#x20;Syria&#x20;&#x3A;&#x20;Kh&#x1EA3;&#x20;n&#x0103;ng&#x20;h&#x00E0;nh&#x20;&#x0111;&#x1ED9;ng&#x20;h&#x1EA1;n&#x20;h&#x1EB9;p&#x20;c&#x1EE7;a&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Donald&#x20;Trump">Tấn công Syria : Khả năng hành động hạn hẹp của tổng thống Donald Trump</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="872A68D7-A4C4-40A3-8BE9-6EFC72267383">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/syria/">Syria</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-c%E1%BA%ADn-ong/">Trung Cận Đông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/xung-%E1%BB%99t/">Xung đột</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180409-can-cu-quan-su-syria-bi-tan-cong-ai-co-loi" title="C&#x0103;n&#x20;c&#x1EE9;&#x20;qu&#x00E2;n&#x20;s&#x1EF1;&#x20;Syria&#x20;b&#x1ECB;&#x20;t&#x1EA5;n&#x20;c&#x00F4;ng,&#x20;ai&#x20;c&#x00F3;&#x20;l&#x1EE3;i&#x20;&#x3F;&#x20;&#x20;">Căn cứ quân sự Syria bị tấn công, ai có lợi ?  </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="305B41D9-3B67-41A6-B885-BE82624C11B7">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/han-qu%E1%BB%91c/">Hàn Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/tham-nhng/">Tham nhũng</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/t%E1%BB%95ng-th%E1%BB%91ng/">Tổng thống</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180406-vu-an-park-geun-hye-moon-jae-in-xh" title="V&#x1EE5;&#x20;&#x00E1;n&#x20;Park&#x20;Geun&#x20;Hye,&#x20;m&#x1ED9;t&#x20;c&#x00F4;ng&#x20;ba&#x20;vi&#x1EC7;c&#x20;c&#x1EE7;a&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Moon&#x20;Jae&#x20;In&#x20;">Vụ án Park Geun Hye, một công ba việc của tổng thống Moon Jae In </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="430D93AF-6A79-4E67-BDCB-2A3ADCBD7B1B">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/syria/">Syria</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180405-donald-trump-co-y-dinh-gi-khi-thong-bao-rut-quan-my-khoi-syria" title="Donald&#x20;Trump&#x20;c&#x00F3;&#x20;&#x00FD;&#x20;&#x0111;&#x1ECB;nh&#x20;g&#x00EC;&#x20;khi&#x20;th&#x00F4;ng&#x20;b&#x00E1;o&#x20;r&#x00FA;t&#x20;qu&#x00E2;n&#x20;M&#x1EF9;&#x20;kh&#x1ECF;i&#x20;Syria&#x20;&#x3F;">Donald Trump có ý định gì khi thông báo rút quân Mỹ khỏi Syria ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="84AB8B51-A954-41A4-990F-E8E405E65D5D">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-binh/">hòa bình</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kurdistan/">Kurdistan</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180404-tuong-lai-vung-dong-bac-kurdistan-tho-nhi-ky-va-nga-kho-dat-dong-thuan" title="T&#x01B0;&#x01A1;ng&#x20;lai&#x20;v&#x00F9;ng&#x20;&#x0111;&#x00F4;ng&#x20;b&#x1EAF;c&#x20;Syria&#x20;&#x3A;&#x20;Th&#x1ED5;&#x20;Nh&#x0129;&#x20;K&#x1EF3;&#x20;v&#x00E0;&#x20;Nga&#x20;kh&#x00F3;&#x20;&#x0111;&#x1EA1;t&#x20;&#x0111;&#x1ED3;ng&#x20;thu&#x1EAD;n">Tương lai vùng đông bắc Syria : Thổ Nhĩ Kỳ và Nga khó đạt đồng thuận</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="E7B38EFD-EEE0-419E-8D25-531416397CE0">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/thai-binh-dng/">Thái Bình Dương</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180403-chau-a-my-lam-ro-chien-luoc-moi-voi-an-do-co-vai-tro-quan-trong" title="Ch&#x00E2;u&#x20;&#x00C1;&#x3A;&#x20;M&#x1EF9;&#x20;l&#x00E0;m&#x20;r&#x00F5;&#x20;chi&#x1EBF;n&#x20;l&#x01B0;&#x1EE3;c&#x20;m&#x1EDB;i&#x20;v&#x1EDB;i&#x20;&#x1EA4;n&#x20;&#x0110;&#x1ED9;&#x20;c&#x00F3;&#x20;vai&#x20;tr&#x00F2;&#x20;quan&#x20;tr&#x1ECD;ng">Châu Á: Mỹ làm rõ chiến lược mới với Ấn Độ có vai trò quan trọng</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="C441FD3F-5864-41DF-AFAF-7D5F8AE63994">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180402-chien-tranh-thuong-mai-my-trung-thuc-su-doi-ben-muon-gi" title="Chi&#x1EBF;n&#x20;tranh&#x20;th&#x01B0;&#x01A1;ng&#x20;m&#x1EA1;i&#x20;M&#x1EF9;-Trung&#x20;&#x3A;&#x20;&#x0110;&#x00F4;i&#x20;b&#x00EA;n&#x20;mu&#x1ED1;n&#x20;g&#x00EC;&#x20;&#x3F;&#x20;">Chiến tranh thương mại Mỹ-Trung : Đôi bên muốn gì ? </a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="1152C2A2-C4EF-4EC3-8595-CF7A15642845">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ph%E1%BB%8Fng-v%E1%BA%A5n/">Phỏng vấn</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hungary/">Hungary</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180409-hungary-dang-fidesz-thang-lon-thu-tuong-orban-hua-hen-bao-thu" title="Hungary&#x20;&#x3A;&#x20;FIDESZ&#x20;th&#x1EAF;ng&#x20;l&#x1EDB;n,&#x20;th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;Orban&#x20;h&#x1EE9;a&#x20;h&#x1EB9;n&#x20;&quot;b&#x00E1;o&#x20;th&#x00F9;&quot;">Hungary : FIDESZ thắng lớn, thủ tướng Orban hứa hẹn "báo thù"</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="1178E9D1-BA4C-4AE1-9E66-BB9A85A1AAB4">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ph%E1%BB%8Fng-v%E1%BA%A5n/">Phỏng vấn</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/xa-h%E1%BB%99i/">Xã hội</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20180322-phap-dinh-cong-chong-cai-to-bao-ve-thanh-qua-xa-hoi" title="Ph&#x00E1;p&#x20;&#x3A;&#x20;&#x0110;&#x00EC;nh&#x20;c&#x00F4;ng&#x20;ch&#x1ED1;ng&#x20;c&#x1EA3;i&#x20;t&#x1ED5;,&#x20;b&#x1EA3;o&#x20;v&#x1EC7;&#x20;th&#x00E0;nh&#x20;qu&#x1EA3;&#x20;x&#x00E3;&#x20;h&#x1ED9;i">Pháp : Đình công chống cải tổ, bảo vệ thành quả xã hội</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="B083D94E-EDD6-4230-8B88-AF2552D7F6D6">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chi%E1%BA%BFn-tranh/">Chiến tranh</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20180216-chut-tam-tinh-dau-xuan-tren-dat-nuoc-chua-binh-yen" title="Ch&#x00FA;t&#x20;t&#x00E2;m&#x20;t&#x00EC;nh&#x20;&#x0111;&#x1EA7;u&#x20;xu&#x00E2;n&#x20;tr&#x00EA;n&#x20;&#x0111;&#x1EA5;t&#x20;n&#x01B0;&#x1EDB;c&#x20;ch&#x01B0;a&#x20;b&#x00EC;nh&#x20;y&#x00EA;n">Chút tâm tình đầu xuân trên đất nước chưa bình yên</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="79F43F3D-2E79-4D95-BAA1-A10E7E2F0DD1">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180131-thong-diep-lien-bang-tong-thong-trump-to-ra-chin-chan-hon-de-han-gan-chia-re" title="Th&#x00F4;ng&#x20;&#x0111;i&#x1EC7;p&#x20;li&#x00EA;n&#x20;bang&#x20;&#x3A;&#x20;T&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Trump&#x20;t&#x1ECF;&#x20;ra&#x20;ch&#x00ED;n&#x20;ch&#x1EAF;n&#x20;h&#x01A1;n&#x20;&#x0111;&#x1EC3;&#x20;h&#x00E0;n&#x20;g&#x1EAF;n&#x20;chia&#x20;r&#x1EBD;">Thông điệp liên bang : Tổng thống Trump tỏ ra chín chắn hơn để hàn gắn chia rẽ</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="05031A75-96DB-431C-9AA8-9634A5E1B362">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bong-a-vi%E1%BB%87t-nam/">Bóng đá Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bong-a-chau-a/">Bóng đá châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20180124-chien-cong-cua-u23-moc-lich-su-khong-chi-cua-bong-da-viet-nam" title="&#x20;U23&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;&#x3A;&#x20;Ni&#x1EC1;m&#x20;t&#x1EF1;&#x20;h&#x00E0;o&#x20;c&#x1EE7;a&#x20;c&#x1EA3;&#x20;b&#x00F3;ng&#x20;&#x0111;&#x00E1;&#x20;&#x0110;&#x00F4;ng&#x20;Nam&#x20;&#x00C1;"> U23 Việt Nam : Niềm tự hào của cả bóng đá Đông Nam Á</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="40A2B4FD-6C16-4664-969D-62916149A23C">
                    <div class="meta">
                        <time datetime="18-04-12">12/04/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/facebook/">Facebook</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BA%A1ng-xa-h%E1%BB%99i/">Mạng xã hội</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20180412-facebook-ong-khong-lo-bi-chao-dao" title="Facebook,&#x20;&#x00F4;ng&#x20;kh&#x1ED5;ng&#x20;l&#x1ED3;&#x20;b&#x1ECB;&#x20;chao&#x20;&#x0111;&#x1EA3;o&#x20;">Facebook, ông khổng lồ bị chao đảo </a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="F6C4E8F3-34A7-457C-B7AD-77A7EAC45760">
                    <div class="meta">
                        <time datetime="18-04-11">11/04/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20180411-kim-jong-un-chuan-bi-ngoai-giao-truoc-cuoc-do-suc-voi-donald-trump" title="Kim&#x20;Jong&#x20;Un&#x20;chu&#x1EA9;n&#x20;b&#x1ECB;&#x20;ngo&#x1EA1;i&#x20;giao&#x20;tr&#x01B0;&#x1EDB;c&#x20;cu&#x1ED9;c&#x20;&#x0111;&#x1ECD;&#x20;s&#x1EE9;c&#x20;v&#x1EDB;i&#x20;Donald&#x20;Trump">Kim Jong Un chuẩn bị ngoại giao trước cuộc đọ sức với Donald Trump</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="976FE304-B1CC-4F65-BF2E-DB9FE813D84C">
                    <div class="meta">
                        <time datetime="18-04-10">10/04/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hungary/">Hungary</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20180410-hungary-viktor-orban-thang-cu-chau-au-db" title="Hungary&#x20;&#x3A;&#x20;Viktor&#x20;Orban&#x20;th&#x1EAF;ng&#x20;c&#x1EED;,&#x20;ch&#x00E2;u&#x20;&#x00C2;u&#x20;&#x00AB;&#x20;&#x0111;au&#x20;&#x0111;&#x1EDB;n&#x20;&#x00BB;&#x20;th&#x1EE9;c&#x20;t&#x1EC9;nh">Hungary : Viktor Orban thắng cử, châu Âu « đau đớn » thức tỉnh</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/quoc-te/', 'QUỐC TẾ'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://trad.cn.rfi.fr" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dang-ky-newsletter" class="modeless" title="Thư tin">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIvi" class="go" title="RFI trên Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/thong-tin-phap-ly" class="modeless" title="Thông tin pháp lý">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2018 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
