<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Đức sẽ có chính phủ mới : Báo chí thở phào nhưng chưa yên tâm  - QUỐC TẾ - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="&#x0110;&#x1EE9;c&#x20;s&#x1EBD;&#x20;c&#x00F3;&#x20;ch&#x00ED;nh&#x20;ph&#x1EE7;&#x20;m&#x1EDB;i&#x20;&#x3A;&#x20;B&#x00E1;o&#x20;ch&#x00ED;&#x20;th&#x1EDF;&#x20;ph&#x00E0;o&#x20;nh&#x01B0;ng&#x20;ch&#x01B0;a&#x20;y&#x00EA;n&#x20;t&#x00E2;m&#x20;&#x20;-&#x20;QU&#x1ED0;C&#x20;T&#x1EBE;&#x20;-&#x20;RFI" />
    <meta name="description" content="Sau&#x20;k&#x1EBF;t&#x20;qu&#x1EA3;&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;c&amp;ocirc&#x3B;ng&#x20;b&#x1ED1;&#x20;h&amp;ocirc&#x3B;m&#x20;qua,&#x20;04&#x2F;03&#x2F;2018,&#x20;theo&#x20;&#x0111;&amp;oacute&#x3B;&#x20;&#x0111;&#x1EA3;ng&#x20;X&amp;atilde&#x3B;&#x20;H&#x1ED9;i&#x20;D&amp;acirc&#x3B;n&#x20;Ch&#x1EE7;&#x20;SPD&#x20;&#x0111;&amp;atilde&#x3B;&#x20;th&amp;ocirc&#x3B;ng&#x20;qua,&#x20;v&#x1EDB;i&#x20;2&#x2F;3&#x20;phi&#x1EBF;u&#x20;thu&#x1EAD;n,&#x20;th&#x1ECF;a&#x20;thu&#x1EAD;n&#x20;th&amp;agrave&#x3B;nh&#x20;l&#x1EAD;p&#x20;ch&amp;iacute&#x3B;nh&#x20;ph&#x1EE7;&#x20;li&amp;ecirc&#x3B;n&#x20;hi&#x1EC7;p&#x20;v&#x1EDB;i&#x20;c&amp;aacute&#x3B;nh&#x20;b&#x1EA3;o&#x20;th&#x1EE7;&#x20;c&#x1EE7;a..." />
                                <meta name="news_keywords" content="Đức, chính phủ, Chính trị, Châu Âu, Quốc tế, Liên minh" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/quoc-te/20180305-duc-se-co-chinh-phu-moi-bao-chi-tho-phao-nhung-chua-yen-tam" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2018-03-04t085546z_752112309_up1ee340osxrf_rtrmadp_3_germany-politics-spd_0.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="&#x0110;&#x1EE9;c&#x20;s&#x1EBD;&#x20;c&#x00F3;&#x20;ch&#x00ED;nh&#x20;ph&#x1EE7;&#x20;m&#x1EDB;i&#x20;&#x3A;&#x20;B&#x00E1;o&#x20;ch&#x00ED;&#x20;th&#x1EDF;&#x20;ph&#x00E0;o&#x20;nh&#x01B0;ng&#x20;ch&#x01B0;a&#x20;y&#x00EA;n&#x20;t&#x00E2;m&#x20;" />
    <meta property="og:description" content="Sau&#x20;k&#x1EBF;t&#x20;qu&#x1EA3;&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;c&amp;ocirc&#x3B;ng&#x20;b&#x1ED1;&#x20;h&amp;ocirc&#x3B;m&#x20;qua,&#x20;04&#x2F;03&#x2F;2018,&#x20;theo&#x20;&#x0111;&amp;oacute&#x3B;&#x20;&#x0111;&#x1EA3;ng&#x20;X&amp;atilde&#x3B;&#x20;H&#x1ED9;i&#x20;D&amp;acirc&#x3B;n&#x20;Ch&#x1EE7;&#x20;SPD&#x20;&#x0111;&amp;atilde&#x3B;&#x20;th&amp;ocirc&#x3B;ng&#x20;qua,&#x20;v&#x1EDB;i&#x20;2&#x2F;3&#x20;phi&#x1EBF;u&#x20;thu&#x1EAD;n,&#x20;th&#x1ECF;a&#x20;thu&#x1EAD;n&#x20;th&amp;agrave&#x3B;nh&#x20;l&#x1EAD;p&#x20;ch&amp;iacute&#x3B;nh&#x20;ph&#x1EE7;&#x20;li&amp;ecirc&#x3B;n&#x20;hi&#x1EC7;p&#x20;v&#x1EDB;i&#x20;c&amp;aacute&#x3B;nh&#x20;b&#x1EA3;o&#x20;th&#x1EE7;&#x20;c&#x1EE7;a..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="QU&#x1ED0;C&#x20;T&#x1EBE;" />
                        <meta property="article:published_time" content="2018-03-05T14:53:25+01:00"/>
            <meta property="article:modified_time" content="2018-03-05T14:54:38+01:00"/>

                                                            <meta property="article:tag" content="&#x0110;&#x1EE9;c" />
                                    <meta property="article:tag" content="ch&#x00ED;nh&#x20;ph&#x1EE7;" />
                                    <meta property="article:tag" content="Ch&#x00ED;nh&#x20;tr&#x1ECB;" />
                                    <meta property="article:tag" content="Ch&#x00E2;u&#x20;&#x00C2;u" />
                                    <meta property="article:tag" content="Qu&#x1ED1;c&#x20;t&#x1EBF;" />
                                    <meta property="article:tag" content="Li&#x00EA;n&#x20;minh" />
                            
                                                                                    <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20180304-duc-da-so-dang-vien-dang-spd-ung-ho-lien-minh-voi-dang-cducsu" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20180208-duc-merkel-bi-chi-trich-ve-thoa-thuan-lap-chinh-phu" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/quoc-te/20180305-duc-se-co-chinh-phu-moi-bao-chi-tho-phao-nhung-chua-yen-tam" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2018-03-04t085546z_752112309_up1ee340osxrf_rtrmadp_3_germany-politics-spd_0.jpg" />
    <meta name="twitter:title" content="&#x0110;&#x1EE9;c&#x20;s&#x1EBD;&#x20;c&#x00F3;&#x20;ch&#x00ED;nh&#x20;ph&#x1EE7;&#x20;m&#x1EDB;i&#x20;&#x3A;&#x20;B&#x00E1;o&#x20;ch&#x00ED;&#x20;th&#x1EDF;&#x20;ph&#x00E0;o&#x20;nh&#x01B0;ng&#x20;ch&#x01B0;a&#x20;y&#x00EA;n&#x20;t&#x00E2;m&#x20;" />
    <meta name="twitter:description" content="Sau&#x20;k&#x1EBF;t&#x20;qu&#x1EA3;&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;c&amp;ocirc&#x3B;ng&#x20;b&#x1ED1;&#x20;h&amp;ocirc&#x3B;m&#x20;qua,&#x20;04&#x2F;03&#x2F;2018,&#x20;theo&#x20;&#x0111;&amp;oacute&#x3B;&#x20;&#x0111;&#x1EA3;ng&#x20;X&amp;atilde&#x3B;&#x20;H&#x1ED9;i&#x20;D&amp;acirc&#x3B;n&#x20;Ch&#x1EE7;&#x20;SPD&#x20;&#x0111;&amp;atilde&#x3B;&#x20;th&amp;ocirc&#x3B;ng&#x20;qua,&#x20;v&#x1EDB;i&#x20;2&#x2F;3&#x20;phi&#x1EBF;u&#x20;thu&#x1EAD;n,&#x20;th&#x1ECF;a&#x20;thu&#x1EAD;n&#x20;th&amp;agrave&#x3B;nh&#x20;l&#x1EAD;p&#x20;ch&amp;iacute&#x3B;nh&#x20;ph&#x1EE7;&#x20;li&amp;ecirc&#x3B;n&#x20;hi&#x1EC7;p&#x20;v&#x1EDB;i&#x20;c&amp;aacute&#x3B;nh&#x20;b&#x1EA3;o&#x20;th&#x1EE7;&#x20;c&#x1EE7;a..." />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/BB7A6994-8EF6-4AC7-A813-C4C526A10737" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/BB7A6994-8EF6-4AC7-A813-C4C526A10737" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/quoc-te/20180305-duc-se-co-chinh-phu-moi-bao-chi-tho-phao-nhung-chua-yen-tam"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/quoc-te/20180305-duc-se-co-chinh-phu-moi-bao-chi-tho-phao-nhung-chua-yen-tam" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/quoc-te/20180305-duc-se-co-chinh-phu-moi-bao-chi-tho-phao-nhung-chua-yen-tam" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20180201121500">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_libelle_contenu_page"] = "\u0110\u1EE9c\x20s\u1EBD\x20c\u00F3\x20ch\u00EDnh\x20ph\u1EE7\x20m\u1EDBi\x20\x3A\x20B\u00E1o\x20ch\u00ED\x20th\u1EDF\x20ph\u00E0o\x20nh\u01B0ng\x20ch\u01B0a\x20y\u00EAn\x20t\u00E2m\x20";
tms_vars["aef_id_contenu"] = "BB7A6994\x2D8EF6\x2D4AC7\x2DA813\x2DC4C526A10737";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "qu\u1ED1c\x2Dt\u1EBF";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "qu\u1ED1c\x2Dt\u1EBF";
tms_vars["aef_thema"] = "d\u1EE9c,chinh\x20ph\u1EE7,chinh\x20tr\u1ECB,chau\x20au,qu\u1ED1c\x20t\u1EBF,lien\x20minh";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "qu\u1ED1c\x20t\u1EBF";
tms_vars["aef_auteur"] = "mai\x20van";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "quoc\x2Dte\x2D20180305\x2Dduc\x2Dse\x2Dco\x2Dchinh\x2Dphu\x2Dmoi\x2Dbao\x2Dchi\x2Dtho\x2Dphao\x2Dnhung\x2Dchua\x2Dyen\x2Dtam";
tms_vars["aef_dpubli"] = "2018\x2D03\x2D05";
tms_vars["aef_hpubli"] = "14\x3A54";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/quoc-te\/20180305-duc-se-co-chinh-phu-moi-bao-chi-tho-phao-nhung-chua-yen-tam","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2018-03-04t085546z_752112309_up1ee340osxrf_rtrmadp_3_germany-politics-spd_0.jpg","headline":"\u0110\u1ee9c s\u1ebd c\u00f3 ch\u00ednh ph\u1ee7 m\u1edbi : B\u00e1o ch\u00ed th\u1edf ph\u00e0o nh\u01b0ng ch\u01b0a y\u00ean t\u00e2m ","alternativeHeadline":"\u003Cp\u003E\u003Ci\u003ESau k\u1ebft qu\u1ea3 \u0111\u01b0\u1ee3c c&ocirc;ng b\u1ed1 h&ocirc;m qua, 04\/03\/2018, theo \u0111&oacute; \u0111\u1ea3ng X&atilde; H\u1ed9i D&acirc;n Ch\u1ee7 SPD \u0111&atilde; th&ocirc;ng qua, v\u1edbi 2\/3 phi\u1ebfu thu\u1eadn, th\u1ecfa thu\u1eadn th&agrave;nh l\u1eadp ch&iacute;nh ph\u1ee7 li&ecirc;n hi\u1ec7p v\u1edbi c&aacute;nh b\u1ea3o th\u1ee7 c\u1ee7a th\u1ee7 t\u01b0\u1edbng Angela Merkel, b&aacute;o ch&iacute; \u0110\u1ee9c \u0111&atilde; th\u1edf ph&agrave;o nh\u1eb9 nh&otilde;m, nh\u01b0ng nh\u1eafc l\u1ea1i l&agrave; t&acirc;n ch&iacute;nh ph\u1ee7, v\u1eabn v\u1edbi th\u1ee7 t\u01b0\u1edbng Merkel, s\u1ebd ph\u1ea3i ho\u1ea1t \u0111\u1ed9ng tr&ecirc;n nh\u1eefng c\u01a1 s\u1edf kh&ocirc;ng v\u1eefng ch\u1eafc.\u003C\/i\u003E\u003C\/p\u003E\n","description":"\u003Cp\u003E\u003Ci\u003ESau k\u1ebft qu\u1ea3 \u0111\u01b0\u1ee3c c&ocirc;ng b\u1ed1 h&ocirc;m qua, 04\/03\/2018, theo \u0111&oacute; \u0111\u1ea3ng X&atilde; H\u1ed9i D&acirc;n Ch\u1ee7 SPD \u0111&atilde; th&ocirc;ng qua, v\u1edbi 2\/3 phi\u1ebfu thu\u1eadn, th\u1ecfa thu\u1eadn th&agrave;nh l\u1eadp ch&iacute;nh ph\u1ee7 li&ecirc;n hi\u1ec7p v\u1edbi c&aacute;nh b\u1ea3o th\u1ee7 c\u1ee7a th\u1ee7 t\u01b0\u1edbng Angela Merkel, b&aacute;o ch&iacute; \u0110\u1ee9c \u0111&atilde; th\u1edf ph&agrave;o nh\u1eb9 nh&otilde;m, nh\u01b0ng nh\u1eafc l\u1ea1i l&agrave; t&acirc;n ch&iacute;nh ph\u1ee7, v\u1eabn v\u1edbi th\u1ee7 t\u01b0\u1edbng Merkel, s\u1ebd ph\u1ea3i ho\u1ea1t \u0111\u1ed9ng tr&ecirc;n nh\u1eefng c\u01a1 s\u1edf kh&ocirc;ng v\u1eefng ch\u1eafc.\u003C\/i\u003E\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2018-03-04t085546z_752112309_up1ee340osxrf_rtrmadp_3_germany-politics-spd_0.jpg","width":"1024","height":"576"},"keywords":["\u0110\u1ee9c","ch\u00ednh ph\u1ee7","Ch\u00ednh tr\u1ecb","Ch\u00e2u \u00c2u","Qu\u1ed1c t\u1ebf","Li\u00ean minh"],"datePublished":"2018-03-05T14:53:25Z","dateCreated":"2018-03-05T14:53:25Z","dateModified":"2018-03-05T14:54:38Z","articleSection":"QU\u1ed0C T\u1ebe","creator":"Mai V\u00e2n","author":[{"@type":"Person","name":"Mai V\u00e2n","url":"http:\/\/vi.rfi.fr\/auteur\/mai-van\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="http://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="Thư tin" id="newsletter" href="https://emailing.rfi.fr/vi/subscribe">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 15 thứ tiếng" href="/thu-tieng">RFI bằng 15 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Các bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201803/VN_60MN_2018_03_05.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-03-05","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-03-05","aef_hpubli":"21:11","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180305-duc-se-co-chinh-phu-moi-bao-chi-tho-phao-nhung-chua-yen-tam","aef_page_provenance":"\/quoc-te\/20180305-duc-se-co-chinh-phu-moi-bao-chi-tho-phao-nhung-chua-yen-tam","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-03-05","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-03-05","aef_hpubli":"21:11","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180305-duc-se-co-chinh-phu-moi-bao-chi-tho-phao-nhung-chua-yen-tam","aef_page_provenance":"\/quoc-te\/20180305-duc-se-co-chinh-phu-moi-bao-chi-tho-phao-nhung-chua-yen-tam","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-03-05","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-03-05","aef_hpubli":"21:11","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180305-duc-se-co-chinh-phu-moi-bao-chi-tho-phao-nhung-chua-yen-tam","aef_page_provenance":"\/quoc-te\/20180305-duc-se-co-chinh-phu-moi-bao-chi-tho-phao-nhung-chua-yen-tam","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB129726-RFI-VI-20180305'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20180305.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB129726-RFI-VI-20180305","ns_st_ep":"Th\u00f4ng tin 05\/03 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-05","aef_streamtype_2":"od","aef_rep_global":"20180305-thong-tin-0503-13h00-gmt","aef_thema":"journal,v,lngvietnviol130000131700","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20180305-thong-tin-0503-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2018-03-05","aef_hpubli":"14:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180305-duc-se-co-chinh-phu-moi-bao-chi-tho-phao-nhung-chua-yen-tam","aef_page_provenance":"\/quoc-te\/20180305-duc-se-co-chinh-phu-moi-bao-chi-tho-phao-nhung-chua-yen-tam","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB129726-RFI-VI-20180305">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 05/03 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;05&#x2F;03&#x20;13h00&#x20;GMT" data-stream="listenWB129726-RFI-VI-20180305">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20180305.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB129734-RFI-VI-20180305'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20180305.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB129734-RFI-VI-20180305","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 05\/03 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-05","aef_streamtype_2":"od","aef_rep_global":"20180305-phan-con-lai-cua-chuong-trinh-0503-13h17-gmt","aef_thema":"tranche d'information,v,lngvietnviol131700140000","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20180305-phan-con-lai-cua-chuong-trinh-0503-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2018-03-05","aef_hpubli":"14:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180305-duc-se-co-chinh-phu-moi-bao-chi-tho-phao-nhung-chua-yen-tam","aef_page_provenance":"\/quoc-te\/20180305-duc-se-co-chinh-phu-moi-bao-chi-tho-phao-nhung-chua-yen-tam","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB129734-RFI-VI-20180305">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 05/03 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;05&#x2F;03&#x20;13h17&#x20;GMT" data-stream="listenWB129734-RFI-VI-20180305">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20180305.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article00A03964-DC01-439C-815C-CA42A6435486'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201802\/MAG_VIETNAM_5_3_18.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"00A03964-DC01-439C-815C-CA42A6435486","ns_st_ep":"Quan h\u1ec7 Vi\u1ec7t-M\u1ef9 qua chuy\u1ebfn th\u0103m c\u1ee7a USS Carl Vinson","ns_st_pr":"T\u1ea0P CH\u00cd VI\u1ec6T NAM","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-05","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"vi\u1ec6t nam,vi\u1ec7t nam,hoa k\u1ef3,qu\u1ed1c ph\u00f2ng,qu\u00e2n s\u1ef1,t\u1ea1p ch\u00ed,thanh ph\u01b0\u01a1ng,magazine,t\u1ea1p ch\u00ed vi\u1ec7t nam","aef_type_page1":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-viet-nam","aef_auteur":"Thanh Ph\u01b0\u01a1ng","aef_dpubli":"2018-03-05","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180305-duc-se-co-chinh-phu-moi-bao-chi-tho-phao-nhung-chua-yen-tam","aef_page_provenance":"\/quoc-te\/20180305-duc-se-co-chinh-phu-moi-bao-chi-tho-phao-nhung-chua-yen-tam","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="00A03964-DC01-439C-815C-CA42A6435486">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VIỆT NAM"
                   data-stream="article00A03964-DC01-439C-815C-CA42A6435486" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/000_zs4c4.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-03-05">05/03/2018</time>
                                        <span>TẠP CHÍ VIỆT NAM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20180305-quan-he-viet-my-qua-chuyen-tham-cua-uss-carl-vinson">Quan hệ Việt-Mỹ qua chuyến thăm của USS Carl Vinson</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleE6A42915-4682-4E30-96E7-AC0BBAA6474C'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201803\/MAG_SPORT_04032018_OK.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"E6A42915-4682-4E30-96E7-AC0BBAA6474C","ns_st_ep":"B\u00f3ng \u0111\u00e1 Vi\u1ec7t Nam : V-League 2018 ch\u1edd m\u1ed9t hi\u1ec7u \u1ee9ng U23","ns_st_pr":"T\u1ea0P CH\u00cd TH\u1ec2 THAO","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-04","aef_streamtype_2":"od","aef_rep_global":"the-thao","aef_thema":"th\u1ec2 thao,th\u1ec3 thao,b\u00f3ng \u0111\u00e1 vi\u1ec7t nam,u23,ch\u00e2u \u00c1,t\u1ea1p ch\u00ed,v-league,anh v\u0169,magazine,t\u1ea1p ch\u00ed th\u1ec3 thao","aef_type_page1":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_contenu1":"audio","aef_section1":"the-thao","aef_section2":"tap-chi-the-thao","aef_auteur":"Anh V\u0169","aef_dpubli":"2018-03-04","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180305-duc-se-co-chinh-phu-moi-bao-chi-tho-phao-nhung-chua-yen-tam","aef_page_provenance":"\/quoc-te\/20180305-duc-se-co-chinh-phu-moi-bao-chi-tho-phao-nhung-chua-yen-tam","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="E6A42915-4682-4E30-96E7-AC0BBAA6474C">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ THỂ THAO"
                   data-stream="articleE6A42915-4682-4E30-96E7-AC0BBAA6474C" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/000_y079p.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-03-04">04/03/2018</time>
                                        <span>TẠP CHÍ THỂ THAO</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/the-thao/20180304-bong-da-viet-nam-v-league-2018-cho-mot-hieu-ung-u23">Bóng đá Việt Nam : V-League 2018 chờ một hiệu ứng U23</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article6EABB636-5FE9-4B0B-9E39-33CCB667EAF4'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201803\/MAG_WEEK-END_Hung_3_03_18.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"6EABB636-5FE9-4B0B-9E39-33CCB667EAF4","ns_st_ep":"\u0110\u1ee9c: Xe h\u01a1i diesel s\u1eafp \u0111\u1ebfn h\u1ed3i c\u00e1o chung?","ns_st_pr":"T\u1ea0P CH\u00cd \u0110\u1eb6C BI\u1ec6T","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-03","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"qu\u1ed0c t\u1ebe,t\u1ea1p ch\u00ed,qu\u1ed1c t\u1ebf,xe h\u01a1i,\u00d4 nhi\u1ec5m,m\u00f4i tr\u01b0\u1eddng,\u0110\u1ee9c,thanh ph\u01b0\u01a1ng,magazine,t\u1ea1p ch\u00ed \u0110\u1eb7c bi\u1ec7t","aef_type_page1":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-dac-biet","aef_auteur":"Thanh Ph\u01b0\u01a1ng","aef_dpubli":"2018-03-03","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180305-duc-se-co-chinh-phu-moi-bao-chi-tho-phao-nhung-chua-yen-tam","aef_page_provenance":"\/quoc-te\/20180305-duc-se-co-chinh-phu-moi-bao-chi-tho-phao-nhung-chua-yen-tam","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="6EABB636-5FE9-4B0B-9E39-33CCB667EAF4">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ĐẶC BIỆT"
                   data-stream="article6EABB636-5FE9-4B0B-9E39-33CCB667EAF4" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2018-02-27t103817z_822334933_rc164ce99340_rtrmadp_3_germany-emissions_1.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-03-03">03/03/2018</time>
                                        <span>TẠP CHÍ ĐẶC BIỆT</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20180303-duc-xe-hoi-diesel-sap-den-hoi-cao-chung">Đức: Xe hơi diesel sắp đến hồi cáo chung?</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleBAB8E4BF-F102-4047-9D38-B14AECC8DECB'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201803\/ELTON_JOHN_2O18_SORRY_TUAN_THAO.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"BAB8E4BF-F102-4047-9D38-B14AECC8DECB","ns_st_ep":"B\u00ed quy\u1ebft s\u00e1ng t\u00e1c Sorry Seems To Be The Hardest Word ","ns_st_pr":"T\u1ea0P CH\u00cd \u00c2M NH\u1ea0C","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-03","aef_streamtype_2":"od","aef_rep_global":"van-hoa","aef_thema":"v\u0102n h\u00d3a,\u00c2m nh\u1ea1c,nh\u00e2n v\u1eadt,t\u1ea1p ch\u00ed,v\u0103n h\u00f3a,tu\u1ea5n th\u1ea3o,magazine,t\u1ea1p ch\u00ed \u00c2m nh\u1ea1c","aef_type_page1":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_contenu1":"audio","aef_section1":"van-hoa","aef_section2":"tap-chi-am-nhac","aef_auteur":"Tu\u1ea5n Th\u1ea3o","aef_dpubli":"2018-03-03","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180305-duc-se-co-chinh-phu-moi-bao-chi-tho-phao-nhung-chua-yen-tam","aef_page_provenance":"\/quoc-te\/20180305-duc-se-co-chinh-phu-moi-bao-chi-tho-phao-nhung-chua-yen-tam","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="BAB8E4BF-F102-4047-9D38-B14AECC8DECB">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ÂM NHẠC"
                   data-stream="articleBAB8E4BF-F102-4047-9D38-B14AECC8DECB" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/Elton-John_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-03-03">03/03/2018</time>
                                        <span>TẠP CHÍ ÂM NHẠC</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/van-hoa/20180331-bi-quyet-sang-tac-tinh-khuc-sorry-seems-to-be-the-hardest-word">Bí quyết sáng tác Sorry Seems To Be The Hardest Word </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article02F09E1D-D5DA-4554-9D8C-52FCD015680F'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201803\/Mag_France_Duong_Paris_apres_guerre_02_03_2018.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"02F09E1D-D5DA-4554-9D8C-52FCD015680F","ns_st_ep":"Paris sau \u0110\u1ec7 Nh\u1ecb Th\u1ebf Chi\u1ebfn, giai \u0111o\u1ea1n 1945-1975 (ph\u1ea7n 1) ","ns_st_pr":"T\u1ea0P CH\u00cd V\u0102N H\u00d3A","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"2","ns_st_dt":"2018-03-02","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"ph\u00c1p,x\u00c3 h\u1ed8i,v\u0102n h\u00d3a,l\u1ecbch s\u1eed,paris,ph\u00e1p,t\u1ea1p ch\u00ed,v\u0103n h\u00f3a,x\u00e3 h\u1ed9i,\u0110\u1ec7 nh\u1ecb th\u1ebf chi\u1ebfn,th\u00f9y d\u01b0\u01a1ng,magazine,t\u1ea1p ch\u00ed v\u0103n h\u00f3a","aef_type_page1":"emission.t\u1ea1p-chi-van-hoa.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-van-hoa","aef_auteur":"Th\u00f9y D\u01b0\u01a1ng","aef_dpubli":"2018-03-02","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-van-hoa.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180305-duc-se-co-chinh-phu-moi-bao-chi-tho-phao-nhung-chua-yen-tam","aef_page_provenance":"\/quoc-te\/20180305-duc-se-co-chinh-phu-moi-bao-chi-tho-phao-nhung-chua-yen-tam","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="02F09E1D-D5DA-4554-9D8C-52FCD015680F">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VĂN HÓA"
                   data-stream="article02F09E1D-D5DA-4554-9D8C-52FCD015680F" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/000_arp1878225.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-03-02">02/03/2018</time>
                                        <span>TẠP CHÍ VĂN HÓA</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20180309-paris-sau-de-nhi-the-chien-giai-doan-1945-1975-phan-1">Paris sau Đệ Nhị Thế Chiến, giai đoạn 1945-1975 (phần 1) </a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    QUỐC TẾ
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="BB7A6994-8EF6-4AC7-A813-C4C526A10737" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2Lxg.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Đức sẽ có chính phủ mới : Báo chí thở phào nhưng chưa yên tâm " data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/2Lxg.T" data-counturl="http://vi.rfi.fr/quoc-te/20180305-duc-se-co-chinh-phu-moi-bao-chi-tho-phao-nhung-chua-yen-tam" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2Lxg.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2Lxg.L" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BB%A9c/">Đức</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-ph%E1%BB%A7/">chính phủ</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-au/">Châu Âu</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/lien-minh/">Liên minh</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Đức sẽ có chính phủ mới : Báo chí thở phào nhưng chưa yên tâm </h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/mai-van/">Mai Vân</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="18-03-05">
                        <meta itemprop="datePublished" content="2018-03-05">
                            Đăng ngày 05-03-2018
                    </time>
                    <time datetime="18-03-05">
                    Sửa đổi ngày 05-03-2018  14:54
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2018-03-04t085546z_752112309_up1ee340osxrf_rtrmadp_3_germany-politics-spd_0.jpg" alt="media" width="620">
                                                                    <small>Nhiều cử tri Đức hoan nghênh kết quả bỏ phiếu nội bộ của đảng SPD về thỏa thuận liên minh với hai đảng CDU/CSU.</small>
                                                    <small>REUTERS/Hannibal Hanschke</small>
                            </div>
        
       

                    <div class="intro"><p><i>Sau kết quả được c&ocirc;ng bố h&ocirc;m qua, 04/03/2018, theo đ&oacute; đảng X&atilde; Hội D&acirc;n Chủ SPD đ&atilde; th&ocirc;ng qua, với 2/3 phiếu thuận, thỏa thuận th&agrave;nh lập ch&iacute;nh phủ li&ecirc;n hiệp với c&aacute;nh bảo thủ của thủ tướng Angela Merkel, b&aacute;o ch&iacute; Đức đ&atilde; thở ph&agrave;o nhẹ nh&otilde;m, nhưng nhắc lại l&agrave; t&acirc;n ch&iacute;nh phủ, vẫn với thủ tướng Merkel, sẽ phải hoạt động tr&ecirc;n những cơ sở kh&ocirc;ng vững chắc.</i></p>
</div>
        
        <div itemprop="articleBody"><p>Th&ocirc;ng t&iacute;n vi&ecirc;n RFI tại Berlin, Pascal Thibaut tường thuật :</p>
<p><i>&laquo; Một cuộc khởi h&agrave;nh mới tr&ecirc;n những cơ sở mong manh &raquo; : h&agrave;ng tựa b&agrave;i b&igrave;nh luận của nhật b&aacute;o </i><i>S&uuml;ddeutsche Zeitung t&oacute;m lược cảm nghĩ chung của b&aacute;o giới Đức s&aacute;ng thứ Hai 05/02 n&agrave;y. Nhiều tờ b&aacute;o nhấn mạnh l&agrave; li&ecirc;n minh tả hữu mới n&agrave;y l&agrave; một cuộc h&ocirc;n nh&acirc;n v&igrave; l&yacute; tr&iacute;, kh&ocirc;ng mấy hứng th&uacute; cho cả c&aacute;nh bảo thủ lẫn phe X&atilde; Hội D&acirc;n Chủ. </i></p>
<p><i>C&aacute;c b&agrave;i b&igrave;nh luận hoan ngh&ecirc;nh tinh thần tr&aacute;ch nhiệm của đảng c&aacute;nh tả, m&agrave; 66% đ&atilde; bỏ phiếu cho thỏa thuận về ch&iacute;nh phủ n&agrave;y. &laquo; Họ đ&atilde; tr&aacute;nh cho nền d&acirc;n chủ Đức bị thất bại nghi&ecirc;m trọng v&agrave; một thảm họa mới cho ch&iacute;nh đảng của họ &raquo; theo ph&acirc;n t&iacute;ch của đ&agrave;i truyền h&igrave;nh ARD.</i></p>
<p><i>Tập san Der Spiegel nh&igrave;n thấy &laquo; c&aacute;c th&agrave;nh vi&ecirc;n của đảng SPD đ&atilde; cứu Angela Merkel &raquo;. Thất bại trong việc th&agrave;nh lập ch&iacute;nh phủ li&ecirc;n hiệp, tổ chức lại bầu cử, đ&oacute; sẽ l&agrave; một thất bại của bản th&acirc;n thủ tướng.</i></p>
<p><i>C&aacute;c b&agrave;i b&igrave;nh luận cũng đều nhấn mạnh tầm quan trọng của cuộc bỏ phiếu trong đảng SPD tr&ecirc;n mặt quốc tế. &laquo; N&oacute; cho ph&eacute;p thế giới kh&ocirc;ng phải lo sợ một nước Đức rơi v&agrave;o hỗn loạn &raquo;, như đ&aacute;nh gi&aacute; của b&aacute;o Der Spiegel. </i></p>
<p><i>Nhật b&aacute;o Frankfurter Allgemeine gợi l&ecirc;n một Ch&acirc;u &Acirc;u đứng trước những kh&oacute; khăn nghi&ecirc;m trọng v&agrave; cần đến một ch&iacute;nh phủ Đức ổn định.</i></p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2Lxg.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Đức sẽ có chính phủ mới : Báo chí thở phào nhưng chưa yên tâm " data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/2Lxg.T" data-counturl="http://vi.rfi.fr/quoc-te/20180305-duc-se-co-chinh-phu-moi-bao-chi-tho-phao-nhung-chua-yen-tam" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2Lxg.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2Lxg.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Cùng chủ đề</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="E012810F-CA96-4A50-9165-8EDE329A1FC0">
                        <a href="/quoc-te/20180304-duc-da-so-dang-vien-dang-spd-ung-ho-lien-minh-voi-dang-cducsu" title="&#x0110;&#x1EE9;c&#x3A;&#x20;&#x0110;a&#x20;s&#x1ED1;&#x20;&#x0111;&#x1EA3;ng&#x20;vi&#x00EA;n&#x20;&#x0111;&#x1EA3;ng&#x20;SPD&#x20;&#x1EE7;ng&#x20;h&#x1ED9;&#x20;li&#x00EA;n&#x20;minh&#x20;v&#x1EDB;i&#x20;&#x0111;&#x1EA3;ng&#x20;CDU&#x2F;CSU"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-03-04t085546z_752112309_up1ee340osxrf_rtrmadp_3_germany-politics-spd_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-03-04t085546z_752112309_up1ee340osxrf_rtrmadp_3_germany-politics-spd_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="&#x0110;&#x1EE9;c&#x3A;&#x20;&#x0110;a&#x20;s&#x1ED1;&#x20;&#x0111;&#x1EA3;ng&#x20;vi&#x00EA;n&#x20;&#x0111;&#x1EA3;ng&#x20;SPD&#x20;&#x1EE7;ng&#x20;h&#x1ED9;&#x20;li&#x00EA;n&#x20;minh&#x20;v&#x1EDB;i&#x20;&#x0111;&#x1EA3;ng&#x20;CDU&#x2F;CSU" href="/quoc-te/20180304-duc-da-so-dang-vien-dang-spd-ung-ho-lien-minh-voi-dang-cducsu">
                                Đức: Đa số đảng vi&ecirc;n đảng SPD ủng hộ &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="ED835BD8-F332-467A-8353-B1785DC374B4">
                        <a href="/quoc-te/20180208-duc-merkel-bi-chi-trich-ve-thoa-thuan-lap-chinh-phu" title="&#x0110;&#x1EE9;c&#x20;&#x3A;&#x20;Merkel&#x20;b&#x1ECB;&#x20;ch&#x1EC9;&#x20;tr&#x00ED;ch&#x20;v&#x1EC1;&#x20;th&#x1ECF;a&#x20;thu&#x1EAD;n&#x20;l&#x1EAD;p&#x20;ch&#x00ED;nh&#x20;ph&#x1EE7;&#x20;li&#x00EA;n&#x20;minh"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2018-02-07t130423z_1816426330_rc1c88512470_rtrmadp_3_germany-politics-scholz.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2018-02-07t130423z_1816426330_rc1c88512470_rtrmadp_3_germany-politics-scholz.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="&#x0110;&#x1EE9;c&#x20;&#x3A;&#x20;Merkel&#x20;b&#x1ECB;&#x20;ch&#x1EC9;&#x20;tr&#x00ED;ch&#x20;v&#x1EC1;&#x20;th&#x1ECF;a&#x20;thu&#x1EAD;n&#x20;l&#x1EAD;p&#x20;ch&#x00ED;nh&#x20;ph&#x1EE7;&#x20;li&#x00EA;n&#x20;minh" href="/quoc-te/20180208-duc-merkel-bi-chi-trich-ve-thoa-thuan-lap-chinh-phu">
                                Đức : Merkel bị chỉ tr&iacute;ch về thỏa &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="D6ACAF0B-2D4B-44A5-AACB-076B0D86D458">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE%20RFI%20BEST_C.jpg" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="WB129739-RFI-VI-20180305">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/oscar_2018.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHIM</span>
                                                <h4 class="title">Điện ảnh : The Shape of Water áp đảo mùa Oscar 2018</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Điện ảnh : The Shape of Water áp đảo mùa Oscar 2018" href="http://vi.rfi.fr/quoc-te/20180305-dien-anh-the-shape-water-ap-dao-mua-oscar-2018" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="EF6E1B7D-402F-42AF-87E6-80C7E77944AA">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/qh_01.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">TẬP CẬN BÌNH - TRUNG QUỐC</span>
                                                <h4 class="title">Chủ tịch suốt đời : Tập Cận Bình đại nhảy vọt hay đại thụt lùi ?</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Chủ tịch suốt đời : Tập Cận Bình đại nhảy vọt hay đại thụt lùi ?" href="http://vi.rfi.fr/chau-a/20180305-chu-tich-suot-doi-tap-can-binh-dai-nhay-vot-hay-dai-thut-lui" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="CAE82BFF-4B16-4CE5-9891-9E56A5765A89">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/2984/1680/600/338/sites/images.rfi.fr/files/aef_image/2017-11-14t153346z_109318819_rc1f007fed00_rtrmadp_3_asean-summit.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHILIPPINES - ÚC</span>
                                                <h4 class="title">Tổng thống Philippines tẩy chay thượng đỉnh ASEAN - Úc</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Tổng thống Philippines tẩy chay thượng đỉnh ASEAN - Úc" href="http://vi.rfi.fr/chau-a/20180305-tong-thong-philippines-tay-chay-hoi-nghi-asean-tai-uc" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="0A572E5D-6542-4C03-8AA4-7AFF5F6E928A">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/asia_print_copie.jpg_2.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">TIN VẮN</span>
                                                <h4 class="title">TIN ĐỌC NHANH</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="TIN ĐỌC NHANH" href="http://vi.rfi.fr/quoc-te/20180305-tin-doc-nhanh" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="7039A4B7-8DF0-42EB-8636-DDC896CFD8E1">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/204/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2018-03-01t175710z_1466886306_rc1266b7d390_rtrmadp_3_usa-trade-trump.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ</span>
                                                <h4 class="title">Hoa Kỳ : Sẽ không có nước nào được miễn thuế thép nhôm</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Hoa Kỳ : Sẽ không có nước nào được miễn thuế thép nhôm" href="http://vi.rfi.fr/quoc-te/20180305-hoa-ky-se-khong-co-nuoc-nao-duoc-mien-thue-thep-nhom" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="BB4D37EC-433C-4C85-A29A-41136ACBDAFE">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-03-05t104020z_1656440647_rc12fe2d3380_rtrmadp_3_mideast-crisis-syria-ghouta.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">SYRIA</span>
                                                <h4 class="title">Syria : Đoàn cứu trợ đầu tiên đến đông Ghouta vào lúc chiến sự tiếp diễn</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Syria : Đoàn cứu trợ đầu tiên đến đông Ghouta vào lúc chiến sự tiếp diễn" href="http://vi.rfi.fr/quoc-te/20180305-syria-doan-cuu-tro-dau-tien-den-dong-ghouta-vao-luc-chien-su-tiep-dien" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="CE37E967-E9C1-4CB2-9781-4177A6425091">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-03-04t192229z_2066444322_rc19cef9b440_rtrmadp_3_italy-election_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Ý - BẦU CỬ</span>
                                                <h4 class="title">Bầu cử Quốc Hội Ý : Các đảng dân túy thắng thế</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Bầu cử Quốc Hội Ý : Các đảng dân túy thắng thế" href="http://vi.rfi.fr/quoc-te/20180305-bau-cu-quoc-hoi-y-cac-dang-dan-tuy-thang-the" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="92752369-96D2-4C4F-A6D5-629172D25391">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-03-05t092231z_1207892798_rc197d24e800_rtrmadp_3_iran-france.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHÁP - IRAN</span>
                                                <h4 class="title">Ngoại trưởng Pháp đến Iran để cố cứu vãn thỏa thuận hạt nhân</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Ngoại trưởng Pháp đến Iran để cố cứu vãn thỏa thuận hạt nhân" href="http://vi.rfi.fr/phap/20180305-ngoai-truong-phap-den-iran-de-co-cuu-van-thoa-thuan-hat-nhan" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="07A9DED9-AA50-4C6B-BF24-B1B3C1F8482D">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3239/1824/600/338/sites/images.rfi.fr/files/aef_image/2018-03-05t052737z_1489134696_rc1382fc4c20_rtrmadp_3_usa-vietnam-carrier.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">VIỆT NAM - HOA KỲ</span>
                                                <h4 class="title">Đón hàng không mẫu hạm Mỹ, Việt Nam đi dây giữa Washington và Bắc Kinh </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Đón hàng không mẫu hạm Mỹ, Việt Nam đi dây giữa Washington và Bắc Kinh " href="http://vi.rfi.fr/viet-nam/20180305-don-hang-khong-mau-ham-my-viet-nam-di-day-giua-washington-va-bac-kinh" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="07A9DED9-AA50-4C6B-BF24-B1B3C1F8482D">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hang-khong-m%E1%BA%ABu-h%E1%BA%A1m/">Hàng không mẫu hạm</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20180305-don-hang-khong-mau-ham-my-viet-nam-di-day-giua-washington-va-bac-kinh" title="&#x0110;&#x00F3;n&#x20;h&#x00E0;ng&#x20;kh&#x00F4;ng&#x20;m&#x1EAB;u&#x20;h&#x1EA1;m&#x20;M&#x1EF9;,&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;&#x0111;i&#x20;d&#x00E2;y&#x20;gi&#x1EEF;a&#x20;Washington&#x20;v&#x00E0;&#x20;B&#x1EAF;c&#x20;Kinh&#x20;">Đón hàng không mẫu hạm Mỹ, Việt Nam đi dây giữa Washington và Bắc Kinh </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="E1838E7E-7D18-4D61-8DF8-2EE9F09687BE">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/han-qu%E1%BB%91c/">Hàn Quốc</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180302-seoul-va-binh-nhuong-no-luc-ha-nhiet-washington" title="Seoul&#x20;v&#x00E0;&#x20;B&#x00EC;nh&#x20;Nh&#x01B0;&#x1EE1;ng&#x20;n&#x1ED7;&#x20;l&#x1EF1;c&#x20;h&#x1EA1;&#x20;nhi&#x1EC7;t&#x20;Washington&#x20;">Seoul và Bình Nhưỡng nỗ lực hạ nhiệt Washington </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="3E47BC09-06B8-4D9B-9C59-51ECD1CC3711">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%A7u-c%E1%BB%AD/">Bầu cử</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180301-vladimir-putin-muon-mang-van-dong-tranh-cu-tong-thong-vi-nam-chac-phan-thang-trong-" title="Nga&#x3A;&#x20;Putin&#x20;tranh&#x20;c&#x1EED;&#x20;mu&#x1ED9;n&#x20;v&#x00EC;&#x20;n&#x1EAF;m&#x20;ch&#x1EAF;c&#x20;ph&#x1EA7;n&#x20;th&#x1EAF;ng&#x20;trong&#x20;tay">Nga: Putin tranh cử muộn vì nắm chắc phần thắng trong tay</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="8747D8EC-22ED-401B-85AC-3AE9D9F13F45">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nh%E1%BA%ADt-b%E1%BA%A3n/">Nhật Bản</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180228-nhat-ban-tang-cuong-he-thong-tren-bien-de-doi-pho-voi-trung-quoc" title="Nh&#x1EAD;t&#x20;B&#x1EA3;n&#x20;t&#x0103;ng&#x20;c&#x01B0;&#x1EDD;ng&#x20;h&#x1EC7;&#x20;th&#x1ED1;ng&#x20;tr&#x00EA;n&#x20;bi&#x1EC3;n&#x20;&#x0111;&#x1EC3;&#x20;&#x0111;&#x1ED1;i&#x20;ph&#x00F3;&#x20;v&#x1EDB;i&#x20;Trung&#x20;Qu&#x1ED1;c">Nhật Bản tăng cường hệ thống trên biển để đối phó với Trung Quốc</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="23AB5F22-3109-43BA-8C65-DDB0BC5235B2">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ngo%E1%BA%A1i-giao/">Ngoại giao</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180227-trung-quoc-cai-to-nganh-ngoai-giao-nham-doi-pho-voi-my" title="Trung&#x20;Qu&#x1ED1;c&#x20;c&#x1EA3;i&#x20;t&#x1ED5;&#x20;ng&#x00E0;nh&#x20;ngo&#x1EA1;i&#x20;giao&#x20;nh&#x1EB1;m&#x20;&#x0111;&#x1ED1;i&#x20;ph&#x00F3;&#x20;v&#x1EDB;i&#x20;M&#x1EF9;">Trung Quốc cải tổ ngành ngoại giao nhằm đối phó với Mỹ</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="B59D1C3F-2F8C-4DB5-9FA5-E5356936BF50">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/t%E1%BA%ADp-c%E1%BA%ADn-binh/">Tập Cận Bình</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BA%A3ng-c%E1%BB%99ng-s%E1%BA%A3n/">đảng Cộng sản</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180226-don-duong-duy-tri-quyen-luc-cho-tap-can-binh-nuoc-co-rui-ro-cua-dang-cong-san-trung-" title="Duy&#x20;tr&#x00EC;&#x20;quy&#x1EC1;n&#x20;l&#x1EF1;c&#x20;cho&#x20;T&#x1EAD;p&#x20;C&#x1EAD;n&#x20;B&#x00EC;nh,&#x20;n&#x01B0;&#x1EDB;c&#x20;c&#x1EDD;&#x20;r&#x1EE7;i&#x20;ro&#x20;c&#x1EE7;a&#x20;&#x0111;&#x1EA3;ng&#x20;CS&#x20;Trung&#x20;Qu&#x1ED1;c">Duy trì quyền lực cho Tập Cận Bình, nước cờ rủi ro của đảng CS Trung Quốc</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="0B79CA84-A5F4-49CA-8A0E-D25FC4F32616">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nh%E1%BA%ADt-b%E1%BA%A3n/">Nhật Bản</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kinh-t%E1%BA%BF/">Kinh tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180223-nhat-dung-vien-tro-de-thuc-day-mot-vung-an-do-thai-binh-duong-tu-do-va-rong-mo" title="Nh&#x1EAD;t&#x20;d&#x00F9;ng&#x20;vi&#x1EC7;n&#x20;tr&#x1EE3;&#x20;th&#x00FA;c&#x20;&#x0111;&#x1EA9;y&#x20;m&#x1ED9;t&#x20;v&#x00F9;ng&#x20;&#x1EA4;n&#x20;&#x0110;&#x1ED9;&#x20;-&#x20;Th&#x00E1;i&#x20;B&#x00EC;nh&#x20;D&#x01B0;&#x01A1;ng&#x20;t&#x1EF1;&#x20;do&#x20;v&#x00E0;&#x20;r&#x1ED9;ng&#x20;m&#x1EDF;">Nhật dùng viện trợ thúc đẩy một vùng Ấn Độ - Thái Bình Dương tự do và rộng mở</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB129471-RFI-VI-20180222">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/uc/">Úc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180222-uc-phai-di-day-giua-my-va-trung-quoc" title="&#x00DA;c&#x20;ph&#x1EA3;i&#x20;&#x0111;i&#x20;d&#x00E2;y&#x20;gi&#x1EEF;a&#x20;M&#x1EF9;&#x20;v&#x00E0;&#x20;Trung&#x20;Qu&#x1ED1;c">Úc phải đi dây giữa Mỹ và Trung Quốc</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="89017680-D6E1-480A-A4BD-B213B21BA1E7">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/syria/">Syria</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180221-syria-mat-tran-afrine-nguy-co-doi-dau-damas-ankara-va-tinh-toan-cua-nga" title="Syria&#x20;&#x3A;&#x20;M&#x1EB7;t&#x20;tr&#x1EAD;n&#x20;Afrin,&#x20;nguy&#x20;c&#x01A1;&#x20;&#x0111;&#x1ED1;i&#x20;&#x0111;&#x1EA7;u&#x20;Damas-Ankara&#x20;v&#x00E0;&#x20;t&#x00ED;nh&#x20;to&#x00E1;n&#x20;c&#x1EE7;a&#x20;Nga">Syria : Mặt trận Afrin, nguy cơ đối đầu Damas-Ankara và tính toán của Nga</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="179A60E9-B316-4BE7-AB2C-C271C5B1CED2">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180220-trung-quoc-dung-chinh-sach-ngoai-giao-chu-no-de-tang-cuong-suc-manh-tren-bien" title="Trung&#x20;Qu&#x1ED1;c&#x20;d&#x00F9;ng&#x20;ch&#x00ED;nh&#x20;s&#x00E1;ch&#x20;&quot;ngo&#x1EA1;i&#x20;giao&#x20;ch&#x1EE7;&#x20;n&#x1EE3;&quot;&#x20;&#x0111;&#x1EC3;&#x20;t&#x0103;ng&#x20;c&#x01B0;&#x1EDD;ng&#x20;s&#x1EE9;c&#x20;m&#x1EA1;nh&#x20;tr&#x00EA;n&#x20;bi&#x1EC3;n">Trung Quốc dùng chính sách "ngoại giao chủ nợ" để tăng cường sức mạnh trên biển</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="B083D94E-EDD6-4230-8B88-AF2552D7F6D6">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chi%E1%BA%BFn-tranh/">Chiến tranh</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20180216-chut-tam-tinh-dau-xuan-tren-dat-nuoc-chua-binh-yen" title="Ch&#x00FA;t&#x20;t&#x00E2;m&#x20;t&#x00EC;nh&#x20;&#x0111;&#x1EA7;u&#x20;xu&#x00E2;n&#x20;tr&#x00EA;n&#x20;&#x0111;&#x1EA5;t&#x20;n&#x01B0;&#x1EDB;c&#x20;ch&#x01B0;a&#x20;b&#x00EC;nh&#x20;y&#x00EA;n">Chút tâm tình đầu xuân trên đất nước chưa bình yên</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="79F43F3D-2E79-4D95-BAA1-A10E7E2F0DD1">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180131-thong-diep-lien-bang-tong-thong-trump-to-ra-chin-chan-hon-de-han-gan-chia-re" title="Th&#x00F4;ng&#x20;&#x0111;i&#x1EC7;p&#x20;li&#x00EA;n&#x20;bang&#x20;&#x3A;&#x20;T&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Trump&#x20;t&#x1ECF;&#x20;ra&#x20;ch&#x00ED;n&#x20;ch&#x1EAF;n&#x20;h&#x01A1;n&#x20;&#x0111;&#x1EC3;&#x20;h&#x00E0;n&#x20;g&#x1EAF;n&#x20;chia&#x20;r&#x1EBD;">Thông điệp liên bang : Tổng thống Trump tỏ ra chín chắn hơn để hàn gắn chia rẽ</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="05031A75-96DB-431C-9AA8-9634A5E1B362">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bong-a-vi%E1%BB%87t-nam/">Bóng đá Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bong-a-chau-a/">Bóng đá châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20180124-chien-cong-cua-u23-moc-lich-su-khong-chi-cua-bong-da-viet-nam" title="&#x20;U23&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;&#x3A;&#x20;Ni&#x1EC1;m&#x20;t&#x1EF1;&#x20;h&#x00E0;o&#x20;c&#x1EE7;a&#x20;c&#x1EA3;&#x20;b&#x00F3;ng&#x20;&#x0111;&#x00E1;&#x20;&#x0110;&#x00F4;ng&#x20;Nam&#x20;&#x00C1;"> U23 Việt Nam : Niềm tự hào của cả bóng đá Đông Nam Á</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="C8A42469-DB56-44AF-A7A6-B076024E9D0B">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/han-qu%E1%BB%91c/">Hàn Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180109-doi-thoai-lien-trieu-su-khon-kheo-cua-bac-trieu-tien" title="&#x0110;&#x1ED1;i&#x20;tho&#x1EA1;i&#x20;Li&#x00EA;n&#x20;Tri&#x1EC1;u&#x20;&#x3A;&#x20;S&#x1EF1;&#x20;&quot;kh&#x00F4;n&#x20;kh&#x00E9;o&quot;&#x20;c&#x1EE7;a&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;">Đối thoại Liên Triều : Sự "khôn khéo" của Bắc Triều Tiên </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="A7B79734-912B-4C7C-AC5E-CB40502BD3FC">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/uc/">Úc</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20171212-canberra-tim-cach-ngan-chan-anh-huong-cua-trung-quoc-tren-chinh-truong-uc" title="Canberra&#x20;c&#x1ED1;&#x20;ng&#x0103;n&#x20;ch&#x1EAD;n&#x20;&#x1EA3;nh&#x20;h&#x01B0;&#x1EDF;ng&#x20;c&#x1EE7;a&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;tr&#x00EA;n&#x20;ch&#x00ED;nh&#x20;tr&#x01B0;&#x1EDD;ng&#x20;&#x00DA;c">Canberra cố ngăn chận ảnh hưởng của Trung Quốc trên chính trường Úc</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="EF6E1B7D-402F-42AF-87E6-80C7E77944AA">
                    <div class="meta">
                        <time datetime="18-03-05">05/03/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kinh-t%E1%BA%BF/">Kinh tế</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20180305-chu-tich-suot-doi-tap-can-binh-dai-nhay-vot-hay-dai-thut-lui" title="Ch&#x1EE7;&#x20;t&#x1ECB;ch&#x20;su&#x1ED1;t&#x20;&#x0111;&#x1EDD;i&#x20;&#x3A;&#x20;T&#x1EAD;p&#x20;C&#x1EAD;n&#x20;B&#x00EC;nh&#x20;&#x0111;&#x1EA1;i&#x20;nh&#x1EA3;y&#x20;v&#x1ECD;t&#x20;hay&#x20;&#x0111;&#x1EA1;i&#x20;th&#x1EE5;t&#x20;l&#x00F9;i&#x20;&#x3F;">Chủ tịch suốt đời : Tập Cận Bình đại nhảy vọt hay đại thụt lùi ?</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="5D3278D4-ECE5-4940-8AB3-2B16012D1F7E">
                    <div class="meta">
                        <time datetime="18-03-02">02/03/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20180302-trung-quoc-co-tinh-lo-tin-ve-ke-hoach-dong-tau-san-bay-hat-nhan" title="Trung&#x20;Qu&#x1ED1;c&#x20;c&#x1ED1;&#x20;t&#x00EC;nh&#x20;l&#x1ED9;&#x20;tin&#x20;v&#x1EC1;&#x20;k&#x1EBF;&#x20;ho&#x1EA1;ch&#x20;&#x0111;&#x00F3;ng&#x20;t&#x00E0;u&#x20;s&#x00E2;n&#x20;bay&#x20;h&#x1EA1;t&#x20;nh&#x00E2;n&#x3F;">Trung Quốc cố tình lộ tin về kế hoạch đóng tàu sân bay hạt nhân?</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="90CC9BBC-E0FF-4F08-B6C2-20A72EB875BB">
                    <div class="meta">
                        <time datetime="18-03-01">01/03/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83n-ong/">Biển Đông</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/xung-%E1%BB%99t/">Xung đột</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20180301-bien-dong-nguy-co-xung-dot-bung-no-do-bac-kinh-gia-tang-banh-truong" title="Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x20;&#x3A;&#x20;Nguy&#x20;c&#x01A1;&#x20;xung&#x20;&#x0111;&#x1ED9;t&#x20;b&#x00F9;ng&#x20;n&#x1ED5;&#x20;do&#x20;B&#x1EAF;c&#x20;Kinh&#x20;gia&#x20;t&#x0103;ng&#x20;b&#x00E0;nh&#x20;tr&#x01B0;&#x1EDB;ng">Biển Đông : Nguy cơ xung đột bùng nổ do Bắc Kinh gia tăng bành trướng</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/quoc-te/', 'QUỐC TẾ'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://trad.cn.rfi.fr" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dang-ky-newsletter" class="modeless" title="Thư tin">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIvi" class="go" title="RFI trên Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/thong-tin-phap-ly" class="modeless" title="Thông tin pháp lý">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2018 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"37b51c3670","applicationID":"50832974","transactionName":"NgYAMEZVXkICBhVZXQ9MIwdAXV9fTCQEVnoEEQ8BR2ZWWCEQD1ReBFk2DVdfVUNZCQBEVxIXKwpSW0M=","queueTime":0,"applicationTime":446,"atts":"GkEDRg5PTUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
