<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Đức: CDU và SPD có thêm 2 ngày để thỏa hiệp về chính phủ liên minh - QUỐC TẾ - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="&#x0110;&#x1EE9;c&#x3A;&#x20;CDU&#x20;v&#x00E0;&#x20;SPD&#x20;c&#x00F3;&#x20;th&#x00EA;m&#x20;2&#x20;ng&#x00E0;y&#x20;&#x0111;&#x1EC3;&#x20;th&#x1ECF;a&#x20;hi&#x1EC7;p&#x20;v&#x1EC1;&#x20;ch&#x00ED;nh&#x20;ph&#x1EE7;&#x20;li&#x00EA;n&#x20;minh&#x20;-&#x20;QU&#x1ED0;C&#x20;T&#x1EBE;&#x20;-&#x20;RFI" />
    <meta name="description" content="H&#x01A1;n&#x20;b&#x1ED1;n&#x20;th&amp;aacute&#x3B;ng&#x20;sau&#x20;cu&#x1ED9;c&#x20;b&#x1EA7;u&#x20;c&#x1EED;&#x20;Qu&#x1ED1;c&#x20;H&#x1ED9;i&#x20;&#x0110;&#x1EE9;c,&#x20;24&#x2F;09&#x2F;2017,&#x20;cu&#x1ED9;c&#x20;th&#x01B0;&#x01A1;ng&#x20;l&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC3;&#x20;l&#x1EAD;p&#x20;ch&amp;iacute&#x3B;nh&#x20;ph&#x1EE7;&#x20;li&amp;ecirc&#x3B;n&#x20;hi&#x1EC7;p&#x20;&#x0111;ang&#x20;b&#x01B0;&#x1EDB;c&#x20;v&amp;agrave&#x3B;o&#x20;giai&#x20;&#x0111;o&#x1EA1;n&#x20;ch&amp;oacute&#x3B;t.&#x20;&#x0110;&#x1EA3;ng&#x20;D&amp;acirc&#x3B;n&#x20;Ch&#x1EE7;&#x20;Thi&amp;ecirc&#x3B;n&#x20;Ch&amp;uacute&#x3B;a&#x20;Gi&amp;aacute&#x3B;o&#x20;&#x28;CDU&#x29;&#x20;c&#x1EE7;a&#x20;th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;Merkel&#x20;v&amp;agrave&#x3B;..." />
                                <meta name="news_keywords" content="Đức, Quốc tế, Châu Âu, chính phủ" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20171213121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20171213121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20171213121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20171213121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20171213121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20171213121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20171213121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20171213121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20171213121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20171213121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20171213121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20171213121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20171213121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20171213121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20171213121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20171213121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20171213121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20171213121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20171213121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20171213121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/quoc-te/20180205-duc-ta-huu-co-them-2-ngay-de-dat-thoa-hiep-ve-chinh-phu-lien-hiep" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2018-02-04t090604z_487352251_up1ee240pa271_rtrmadp_3_germany-politics_0.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="&#x0110;&#x1EE9;c&#x3A;&#x20;CDU&#x20;v&#x00E0;&#x20;SPD&#x20;c&#x00F3;&#x20;th&#x00EA;m&#x20;2&#x20;ng&#x00E0;y&#x20;&#x0111;&#x1EC3;&#x20;th&#x1ECF;a&#x20;hi&#x1EC7;p&#x20;v&#x1EC1;&#x20;ch&#x00ED;nh&#x20;ph&#x1EE7;&#x20;li&#x00EA;n&#x20;minh" />
    <meta property="og:description" content="H&#x01A1;n&#x20;b&#x1ED1;n&#x20;th&amp;aacute&#x3B;ng&#x20;sau&#x20;cu&#x1ED9;c&#x20;b&#x1EA7;u&#x20;c&#x1EED;&#x20;Qu&#x1ED1;c&#x20;H&#x1ED9;i&#x20;&#x0110;&#x1EE9;c,&#x20;24&#x2F;09&#x2F;2017,&#x20;cu&#x1ED9;c&#x20;th&#x01B0;&#x01A1;ng&#x20;l&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC3;&#x20;l&#x1EAD;p&#x20;ch&amp;iacute&#x3B;nh&#x20;ph&#x1EE7;&#x20;li&amp;ecirc&#x3B;n&#x20;hi&#x1EC7;p&#x20;&#x0111;ang&#x20;b&#x01B0;&#x1EDB;c&#x20;v&amp;agrave&#x3B;o&#x20;giai&#x20;&#x0111;o&#x1EA1;n&#x20;ch&amp;oacute&#x3B;t.&#x20;&#x0110;&#x1EA3;ng&#x20;D&amp;acirc&#x3B;n&#x20;Ch&#x1EE7;&#x20;Thi&amp;ecirc&#x3B;n&#x20;Ch&amp;uacute&#x3B;a&#x20;Gi&amp;aacute&#x3B;o&#x20;&#x28;CDU&#x29;&#x20;c&#x1EE7;a&#x20;th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;Merkel&#x20;v&amp;agrave&#x3B;..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="QU&#x1ED0;C&#x20;T&#x1EBE;" />
                        <meta property="article:published_time" content="2018-02-05T15:41:44+01:00"/>
            <meta property="article:modified_time" content="2018-02-05T15:41:44+01:00"/>

                                                            <meta property="article:tag" content="&#x0110;&#x1EE9;c" />
                                    <meta property="article:tag" content="Qu&#x1ED1;c&#x20;t&#x1EBF;" />
                                    <meta property="article:tag" content="Ch&#x00E2;u&#x20;&#x00C2;u" />
                                    <meta property="article:tag" content="ch&#x00ED;nh&#x20;ph&#x1EE7;" />
                            
                                                                                    <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20180122-duc-spd-dong-y-dam-phan-thanh-lap-chinh-phu-lien-minh" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/quoc-te/20180205-duc-ta-huu-co-them-2-ngay-de-dat-thoa-hiep-ve-chinh-phu-lien-hiep" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2018-02-04t090604z_487352251_up1ee240pa271_rtrmadp_3_germany-politics_0.jpg" />
    <meta name="twitter:title" content="&#x0110;&#x1EE9;c&#x3A;&#x20;CDU&#x20;v&#x00E0;&#x20;SPD&#x20;c&#x00F3;&#x20;th&#x00EA;m&#x20;2&#x20;ng&#x00E0;y&#x20;&#x0111;&#x1EC3;&#x20;th&#x1ECF;a&#x20;hi&#x1EC7;p&#x20;v&#x1EC1;&#x20;ch&#x00ED;nh&#x20;ph&#x1EE7;&#x20;li&#x00EA;n&#x20;minh" />
    <meta name="twitter:description" content="H&#x01A1;n&#x20;b&#x1ED1;n&#x20;th&amp;aacute&#x3B;ng&#x20;sau&#x20;cu&#x1ED9;c&#x20;b&#x1EA7;u&#x20;c&#x1EED;&#x20;Qu&#x1ED1;c&#x20;H&#x1ED9;i&#x20;&#x0110;&#x1EE9;c,&#x20;24&#x2F;09&#x2F;2017,&#x20;cu&#x1ED9;c&#x20;th&#x01B0;&#x01A1;ng&#x20;l&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC3;&#x20;l&#x1EAD;p&#x20;ch&amp;iacute&#x3B;nh&#x20;ph&#x1EE7;&#x20;li&amp;ecirc&#x3B;n&#x20;hi&#x1EC7;p&#x20;&#x0111;ang&#x20;b&#x01B0;&#x1EDB;c&#x20;v&amp;agrave&#x3B;o&#x20;giai&#x20;&#x0111;o&#x1EA1;n&#x20;ch&amp;oacute&#x3B;t.&#x20;&#x0110;&#x1EA3;ng&#x20;D&amp;acirc&#x3B;n&#x20;Ch&#x1EE7;&#x20;Thi&amp;ecirc&#x3B;n&#x20;Ch&amp;uacute&#x3B;a&#x20;Gi&amp;aacute&#x3B;o&#x20;&#x28;CDU&#x29;&#x20;c&#x1EE7;a&#x20;th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;Merkel&#x20;v&amp;agrave&#x3B;..." />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/0E021D19-F299-43AD-AC73-DC5B88489F26" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/0E021D19-F299-43AD-AC73-DC5B88489F26" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/quoc-te/20180205-duc-ta-huu-co-them-2-ngay-de-dat-thoa-hiep-ve-chinh-phu-lien-hiep"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/quoc-te/20180205-duc-ta-huu-co-them-2-ngay-de-dat-thoa-hiep-ve-chinh-phu-lien-hiep" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/quoc-te/20180205-duc-ta-huu-co-them-2-ngay-de-dat-thoa-hiep-ve-chinh-phu-lien-hiep" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20171213121500">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20171213121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20171213121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20171213121500"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20171213121500" src="/js/require.js?version=20171213121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_libelle_contenu_page"] = "\u0110\u1EE9c\x3A\x20CDU\x20v\u00E0\x20SPD\x20c\u00F3\x20th\u00EAm\x202\x20ng\u00E0y\x20\u0111\u1EC3\x20th\u1ECFa\x20hi\u1EC7p\x20v\u1EC1\x20ch\u00EDnh\x20ph\u1EE7\x20li\u00EAn\x20minh";
tms_vars["aef_id_contenu"] = "0E021D19\x2DF299\x2D43AD\x2DAC73\x2DDC5B88489F26";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "qu\u1ED1c\x2Dt\u1EBF";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "qu\u1ED1c\x2Dt\u1EBF";
tms_vars["aef_thema"] = "d\u1EE9c,qu\u1ED1c\x20t\u1EBF,chau\x20au,chinh\x20ph\u1EE7";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "qu\u1ED1c\x20t\u1EBF";
tms_vars["aef_auteur"] = "tr\u1ECDng\x20thanh";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "quoc\x2Dte\x2D20180205\x2Dduc\x2Dta\x2Dhuu\x2Dco\x2Dthem\x2D2\x2Dngay\x2Dde\x2Ddat\x2Dthoa\x2Dhiep\x2Dve\x2Dchinh\x2Dphu\x2Dlien\x2Dhiep";
tms_vars["aef_dpubli"] = "2018\x2D02\x2D05";
tms_vars["aef_hpubli"] = "15\x3A41";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/quoc-te\/20180205-duc-ta-huu-co-them-2-ngay-de-dat-thoa-hiep-ve-chinh-phu-lien-hiep","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2018-02-04t090604z_487352251_up1ee240pa271_rtrmadp_3_germany-politics_0.jpg","headline":"\u0110\u1ee9c: CDU v\u00e0 SPD c\u00f3 th\u00eam 2 ng\u00e0y \u0111\u1ec3 th\u1ecfa hi\u1ec7p v\u1ec1 ch\u00ednh ph\u1ee7 li\u00ean minh","alternativeHeadline":"\u003Cp\u003EH\u01a1n b\u1ed1n th&aacute;ng sau cu\u1ed9c b\u1ea7u c\u1eed Qu\u1ed1c H\u1ed9i \u0110\u1ee9c, 24\/09\/2017, cu\u1ed9c th\u01b0\u01a1ng l\u01b0\u1ee3ng \u0111\u1ec3 l\u1eadp ch&iacute;nh ph\u1ee7 li&ecirc;n hi\u1ec7p \u0111ang b\u01b0\u1edbc v&agrave;o giai \u0111o\u1ea1n ch&oacute;t. \u0110\u1ea3ng D&acirc;n Ch\u1ee7 Thi&ecirc;n Ch&uacute;a Gi&aacute;o (CDU) c\u1ee7a th\u1ee7 t\u01b0\u1edbng Merkel v&agrave; \u0111\u1ea3ng X&atilde; H\u1ed9i D&acirc;n Ch\u1ee7 SPD g\u1ea7n ti\u1ebfn \u0111\u1ebfn m\u1ed9t th\u1ecfa hi\u1ec7p. Hai b&ecirc;n \u0111\u1ed3ng &yacute; gia h\u1ea1n th&ecirc;m hai ng&agrave;y \u0111&agrave;m ph&aacute;n, sau khi h\u1ea1n ch&oacute;t k\u1ebft th&uacute;c h&ocirc;m qua, 04\/02\/2018.\u003C\/p\u003E\n","description":"\u003Cp\u003EH\u01a1n b\u1ed1n th&aacute;ng sau cu\u1ed9c b\u1ea7u c\u1eed Qu\u1ed1c H\u1ed9i \u0110\u1ee9c, 24\/09\/2017, cu\u1ed9c th\u01b0\u01a1ng l\u01b0\u1ee3ng \u0111\u1ec3 l\u1eadp ch&iacute;nh ph\u1ee7 li&ecirc;n hi\u1ec7p \u0111ang b\u01b0\u1edbc v&agrave;o giai \u0111o\u1ea1n ch&oacute;t. \u0110\u1ea3ng D&acirc;n Ch\u1ee7 Thi&ecirc;n Ch&uacute;a Gi&aacute;o (CDU) c\u1ee7a th\u1ee7 t\u01b0\u1edbng Merkel v&agrave; \u0111\u1ea3ng X&atilde; H\u1ed9i D&acirc;n Ch\u1ee7 SPD g\u1ea7n ti\u1ebfn \u0111\u1ebfn m\u1ed9t th\u1ecfa hi\u1ec7p. Hai b&ecirc;n \u0111\u1ed3ng &yacute; gia h\u1ea1n th&ecirc;m hai ng&agrave;y \u0111&agrave;m ph&aacute;n, sau khi h\u1ea1n ch&oacute;t k\u1ebft th&uacute;c h&ocirc;m qua, 04\/02\/2018.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2018-02-04t090604z_487352251_up1ee240pa271_rtrmadp_3_germany-politics_0.jpg","width":"1024","height":"576"},"keywords":["\u0110\u1ee9c","Qu\u1ed1c t\u1ebf","Ch\u00e2u \u00c2u","ch\u00ednh ph\u1ee7"],"datePublished":"2018-02-05T15:41:44Z","dateCreated":"2018-02-05T15:41:44Z","dateModified":"2018-02-05T15:41:44Z","articleSection":"QU\u1ed0C T\u1ebe","creator":"Tr\u1ecdng Th\u00e0nh","author":[{"@type":"Person","name":"Tr\u1ecdng Th\u00e0nh","url":"http:\/\/vi.rfi.fr\/auteur\/tr%E1%BB%8Dng-thanh\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="http://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="Thư tin" id="newsletter" href="https://emailing.rfi.fr/vi/subscribe">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 15 thứ tiếng" href="/thu-tieng">RFI bằng 15 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20171213121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Các bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201802/VN_60MN_2018_02_05.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-02-06","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-02-06","aef_hpubli":"04:19","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180205-duc-ta-huu-co-them-2-ngay-de-dat-thoa-hiep-ve-chinh-phu-lien-hiep","aef_page_provenance":"\/quoc-te\/20180205-duc-ta-huu-co-them-2-ngay-de-dat-thoa-hiep-ve-chinh-phu-lien-hiep","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-02-06","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-02-06","aef_hpubli":"04:19","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180205-duc-ta-huu-co-them-2-ngay-de-dat-thoa-hiep-ve-chinh-phu-lien-hiep","aef_page_provenance":"\/quoc-te\/20180205-duc-ta-huu-co-them-2-ngay-de-dat-thoa-hiep-ve-chinh-phu-lien-hiep","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-02-06","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-02-06","aef_hpubli":"04:19","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180205-duc-ta-huu-co-them-2-ngay-de-dat-thoa-hiep-ve-chinh-phu-lien-hiep","aef_page_provenance":"\/quoc-te\/20180205-duc-ta-huu-co-them-2-ngay-de-dat-thoa-hiep-ve-chinh-phu-lien-hiep","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB129028-RFI-VI-20180205'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20180205.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB129028-RFI-VI-20180205","ns_st_ep":"Th\u00f4ng tin 05\/02 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-05","aef_streamtype_2":"od","aef_rep_global":"20180205-thong-tin-0502-13h00-gmt","aef_thema":"journal,v,lngvietnviol130000131700","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20180205-thong-tin-0502-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2018-02-05","aef_hpubli":"14:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180205-duc-ta-huu-co-them-2-ngay-de-dat-thoa-hiep-ve-chinh-phu-lien-hiep","aef_page_provenance":"\/quoc-te\/20180205-duc-ta-huu-co-them-2-ngay-de-dat-thoa-hiep-ve-chinh-phu-lien-hiep","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB129028-RFI-VI-20180205">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 05/02 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;05&#x2F;02&#x20;13h00&#x20;GMT" data-stream="listenWB129028-RFI-VI-20180205">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20180205.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB129033-RFI-VI-20180205'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20180205.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB129033-RFI-VI-20180205","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 05\/02 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-05","aef_streamtype_2":"od","aef_rep_global":"20180205-phan-con-lai-cua-chuong-trinh-0502-13h17-gmt","aef_thema":"tranche d'information,v,lngvietnviol131700140000","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20180205-phan-con-lai-cua-chuong-trinh-0502-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2018-02-05","aef_hpubli":"14:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180205-duc-ta-huu-co-them-2-ngay-de-dat-thoa-hiep-ve-chinh-phu-lien-hiep","aef_page_provenance":"\/quoc-te\/20180205-duc-ta-huu-co-them-2-ngay-de-dat-thoa-hiep-ve-chinh-phu-lien-hiep","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB129033-RFI-VI-20180205">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 05/02 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;05&#x2F;02&#x20;13h17&#x20;GMT" data-stream="listenWB129033-RFI-VI-20180205">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20180205.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article0CDE2BB6-3946-41F0-B31D-29D299C84671'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201802\/mag_vietnam_5_2_18.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20171213121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"0CDE2BB6-3946-41F0-B31D-29D299C84671","ns_st_ep":"Nguy c\u01a1 trai th\u1eeba g\u00e1i thi\u1ebfu \u1edf Vi\u1ec7t Nam ","ns_st_pr":"T\u1ea0P CH\u00cd VI\u1ec6T NAM","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-05","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"vi\u1ec6t nam,vi\u1ec7t nam,x\u00e3 h\u1ed9i,d\u00e2n s\u1ed1,ph\u00e1t tri\u1ec3n,thanh ph\u01b0\u01a1ng,magazine,t\u1ea1p ch\u00ed vi\u1ec7t nam","aef_type_page1":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-viet-nam","aef_auteur":"Thanh Ph\u01b0\u01a1ng","aef_dpubli":"2018-02-05","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180205-duc-ta-huu-co-them-2-ngay-de-dat-thoa-hiep-ve-chinh-phu-lien-hiep","aef_page_provenance":"\/quoc-te\/20180205-duc-ta-huu-co-them-2-ngay-de-dat-thoa-hiep-ve-chinh-phu-lien-hiep","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="0CDE2BB6-3946-41F0-B31D-29D299C84671">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VIỆT NAM"
                   data-stream="article0CDE2BB6-3946-41F0-B31D-29D299C84671" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2018-01-12t141018z_357596766_rc12ad30c200_rtrmadp_3_hdbank-listing.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-02-05">05/02/2018</time>
                                        <span>TẠP CHÍ VIỆT NAM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20180205-tinh-trang-mat-can-bang-gioi-tinh-ngay-cang-tram-trong">Nguy cơ trai thừa gái thiếu ở Việt Nam </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article1375F166-5B20-413B-889A-56CD94AC34AF'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201802\/MAG_SPORT_04022018_OK.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20171213121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"1375F166-5B20-413B-889A-56CD94AC34AF","ns_st_ep":"H\u00e0n Qu\u1ed1c \u0111\u00e3 s\u1eb5n s\u00e0ng \u0111\u00f3n Th\u1ebf v\u1eadn h\u1ed9i m\u00f9a \u0111\u00f4ng Pyeongchang 2018","ns_st_pr":"T\u1ea0P CH\u00cd TH\u1ec2 THAO","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-04","aef_streamtype_2":"od","aef_rep_global":"chau-a","aef_thema":"ch\u00c2u \u00c1,th\u1ec2 thao,ch\u00e2u \u00c1,h\u00e0n qu\u1ed1c,th\u1ec3 thao,olympic pyeongchang 2018,\u1ee6y ban olympic qu\u1ed1c t\u1ebf,b\u1eafc tri\u1ec1u ti\u00ean,nga,t\u1ea1p ch\u00ed,anh v\u0169,magazine,t\u1ea1p ch\u00ed th\u1ec3 thao","aef_type_page1":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_contenu1":"audio","aef_section1":"chau-a","aef_section2":"tap-chi-the-thao","aef_auteur":"Anh V\u0169","aef_dpubli":"2018-02-04","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180205-duc-ta-huu-co-them-2-ngay-de-dat-thoa-hiep-ve-chinh-phu-lien-hiep","aef_page_provenance":"\/quoc-te\/20180205-duc-ta-huu-co-them-2-ngay-de-dat-thoa-hiep-ve-chinh-phu-lien-hiep","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="1375F166-5B20-413B-889A-56CD94AC34AF">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ THỂ THAO"
                   data-stream="article1375F166-5B20-413B-889A-56CD94AC34AF" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2018-01-23t055354z_1836249510_rc18fa4a33d0_rtrmadp_3_olympics-2018.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-02-04">04/02/2018</time>
                                        <span>TẠP CHÍ THỂ THAO</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/chau-a/20180204-han-quoc-da-san-sang-don-the-van-hoi-mua-dong-pyeongchang-2018">Hàn Quốc đã sẵn sàng đón Thế vận hội mùa đông Pyeongchang 2018</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleBBF9763A-7EE2-43D7-A65F-97368EC0B031'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201802\/MUSIC_HEBDO_3_2_2018_fin_voix_9_08.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20171213121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"BBF9763A-7EE2-43D7-A65F-97368EC0B031","ns_st_ep":"Ki\u1ec3m duy\u1ec7t b\u1ee9c \u2018\u2018C\u1ed9i ngu\u1ed3n nh\u00e2n gian\u2019\u2019, Facebook b\u1ecb ra t\u00f2a ","ns_st_pr":"T\u1ea0P CH\u00cd \u0110\u1eb6C BI\u1ec6T","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-03","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"qu\u1ed0c t\u1ebe,x\u00c3 h\u1ed8i,khoa h\u1eccc,v\u0102n h\u00d3a,h\u1ed9i h\u1ecda,facebook,t\u1ef1 do,ng\u00f4n lu\u1eadn,ki\u1ec3m duy\u1ec7t,qu\u1ed1c t\u1ebf,trung qu\u1ed1c,m\u00f4i tr\u01b0\u1eddng,khoa h\u1ecdc,t\u1ea1p ch\u00ed,x\u00e3 h\u1ed9i,tr\u1ecdng th\u00e0nh,magazine,t\u1ea1p ch\u00ed \u0110\u1eb7c bi\u1ec7t","aef_type_page1":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-dac-biet","aef_auteur":"Tr\u1ecdng Th\u00e0nh","aef_dpubli":"2018-02-03","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180205-duc-ta-huu-co-them-2-ngay-de-dat-thoa-hiep-ve-chinh-phu-lien-hiep","aef_page_provenance":"\/quoc-te\/20180205-duc-ta-huu-co-them-2-ngay-de-dat-thoa-hiep-ve-chinh-phu-lien-hiep","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="BBF9763A-7EE2-43D7-A65F-97368EC0B031">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ĐẶC BIỆT"
                   data-stream="articleBBF9763A-7EE2-43D7-A65F-97368EC0B031" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/courbet_1.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-02-05">05/02/2018</time>
                                        <span>TẠP CHÍ ĐẶC BIỆT</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20180203-buc-hoa">Kiểm duyệt bức ‘‘Cội nguồn nhân gian’’, Facebook bị ra tòa </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article1470F972-4F19-4DAA-B583-F5E75154C2F7'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201708\/I_PUT_THE_SPELL_ON_YOU_2017_TUAN_THAO.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20171213121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"1470F972-4F19-4DAA-B583-F5E75154C2F7","ns_st_ep":"I Put A Spell On You, ma thu\u1eadt t\u00ecnh y\u00eau  ","ns_st_pr":"T\u1ea0P CH\u00cd \u00c2M NH\u1ea0C","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-03","aef_streamtype_2":"od","aef_rep_global":"van-hoa","aef_thema":"v\u0102n h\u00d3a,t\u1ea1p ch\u00ed,\u00c2m nh\u1ea1c,nh\u00e2n v\u1eadt,v\u0103n h\u00f3a,tu\u1ea5n th\u1ea3o,magazine,t\u1ea1p ch\u00ed \u00c2m nh\u1ea1c","aef_type_page1":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_contenu1":"audio","aef_section1":"van-hoa","aef_section2":"tap-chi-am-nhac","aef_auteur":"Tu\u1ea5n Th\u1ea3o","aef_dpubli":"2018-02-03","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180205-duc-ta-huu-co-them-2-ngay-de-dat-thoa-hiep-ve-chinh-phu-lien-hiep","aef_page_provenance":"\/quoc-te\/20180205-duc-ta-huu-co-them-2-ngay-de-dat-thoa-hiep-ve-chinh-phu-lien-hiep","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="1470F972-4F19-4DAA-B583-F5E75154C2F7">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ÂM NHẠC"
                   data-stream="article1470F972-4F19-4DAA-B583-F5E75154C2F7" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/78/581/286/177/87/sites/images.rfi.fr/files/aef_image/1297662619292_a_pedestrian_walks_past_an_advertising_placard_for_the_movie_fifty_shades_of_grey_reuters_fabrizio_bensch.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-02-03">03/02/2018</time>
                                        <span>TẠP CHÍ ÂM NHẠC</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/van-hoa/20170930-i-put-a-spell-on-you-ma-thuat-tinh-yeu">I Put A Spell On You, ma thuật tình yêu  </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article75D04E1A-F968-4804-B055-D5AC597F5F50'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201801\/mag_France_Duong_opera_GARNIER_pour_02_02_18_ok.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20171213121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"75D04E1A-F968-4804-B055-D5AC597F5F50","ns_st_ep":"Nh\u00e0 h\u00e1t op\u00e9ra Garnier v\u00e0 \"phong c\u00e1ch c\u1ee7a ho\u00e0ng \u0111\u1ebf Napol\u00e9on III\"","ns_st_pr":"T\u1ea0P CH\u00cd V\u0102N H\u00d3A","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-02","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"ph\u00c1p,v\u0102n h\u00d3a,t\u1ea1p ch\u00ed,ph\u00e1p,v\u0103n h\u00f3a,du l\u1ecbch,paris,ngh\u1ec7 thu\u1eadt,th\u00f9y d\u01b0\u01a1ng,magazine,t\u1ea1p ch\u00ed v\u0103n h\u00f3a","aef_type_page1":"emission.t\u1ea1p-chi-van-hoa.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-van-hoa","aef_auteur":"Th\u00f9y D\u01b0\u01a1ng","aef_dpubli":"2018-02-02","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-van-hoa.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20180205-duc-ta-huu-co-them-2-ngay-de-dat-thoa-hiep-ve-chinh-phu-lien-hiep","aef_page_provenance":"\/quoc-te\/20180205-duc-ta-huu-co-them-2-ngay-de-dat-thoa-hiep-ve-chinh-phu-lien-hiep","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="75D04E1A-F968-4804-B055-D5AC597F5F50">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VĂN HÓA"
                   data-stream="article75D04E1A-F968-4804-B055-D5AC597F5F50" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/176/1000/492/177/87/sites/images.rfi.fr/files/aef_image/monumental_stairway_of_the_palais_garnier_opera_in_paris.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-02-02">02/02/2018</time>
                                        <span>TẠP CHÍ VĂN HÓA</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20180201-nha-hat-opera-garnier-va-phong-cach-cua-hoang-de-napoleon-iii">Nhà hát opéra Garnier và "phong cách của hoàng đế Napoléon III"</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    QUỐC TẾ
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="0E021D19-F299-43AD-AC73-DC5B88489F26" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2FUb.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Đức: CDU và SPD có thêm 2 ngày để thỏa hiệp về chính phủ liên minh" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/2FUb.T" data-counturl="http://vi.rfi.fr/quoc-te/20180205-duc-ta-huu-co-them-2-ngay-de-dat-thoa-hiep-ve-chinh-phu-lien-hiep" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2FUb.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2FUb.L" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BB%A9c/">Đức</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-au/">Châu Âu</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-ph%E1%BB%A7/">chính phủ</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Đức: CDU và SPD có thêm 2 ngày để thỏa hiệp về chính phủ liên minh</h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/tr%E1%BB%8Dng-thanh/">Trọng Thành</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="18-02-05">
                        <meta itemprop="datePublished" content="2018-02-05">
                            Đăng ngày 05-02-2018
                    </time>
                    <time datetime="18-02-05">
                    Sửa đổi ngày 05-02-2018  15:41
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2018-02-04t090604z_487352251_up1ee240pa271_rtrmadp_3_germany-politics_0.jpg" alt="media" width="620">
                                                                    <small>Thủ tướng Đức Angela Merkel đến trụ sở đảng Xã Hội Dân Chủ SPD tại Berlin, ngày 4/02/2018.</small>
                                                    <small>REUTERS/Axel Schmidt</small>
                            </div>
        
       

                    <div class="intro"><p>Hơn bốn th&aacute;ng sau cuộc bầu cử Quốc Hội Đức, 24/09/2017, cuộc thương lượng để lập ch&iacute;nh phủ li&ecirc;n hiệp đang bước v&agrave;o giai đoạn ch&oacute;t. Đảng D&acirc;n Chủ Thi&ecirc;n Ch&uacute;a Gi&aacute;o (CDU) của thủ tướng Merkel v&agrave; đảng X&atilde; Hội D&acirc;n Chủ SPD gần tiến đến một thỏa hiệp. Hai b&ecirc;n đồng &yacute; gia hạn th&ecirc;m hai ng&agrave;y đ&agrave;m ph&aacute;n, sau khi hạn ch&oacute;t kết th&uacute;c h&ocirc;m qua, 04/02/2018.</p>
</div>
        
        <div itemprop="articleBody"><p>Th&ocirc;ng t&iacute;n vi&ecirc;n Pascal Thibaut tường tr&igrave;nh từ Berlin,</p>
<p><em>&laquo; Vẫn c&ograve;n khoảng hơn 20 điểm bất đồng cần được giải quyết, trong đ&oacute; khoảng một nửa l&agrave; tương đối dễ d&agrave;ng. Tuy&ecirc;n bố tối Chủ nhật của một l&atilde;nh đạo đảng D&acirc;n Chủ Thi&ecirc;n Ch&uacute;a Gi&aacute;o cho thấy hai phe bảo thủ v&agrave; x&atilde; hội d&acirc;n chủ vẫn c&ograve;n nhiều việc để l&agrave;m.</em></p>
<p><em>Thời hạn ho&agrave;n tất c&aacute;c thương lượng - kết th&uacute;c v&agrave;o tối Chủ nhật h&ocirc;m qua - đ&atilde; kh&ocirc;ng thực hiện được. Tuy nhi&ecirc;n, hai b&ecirc;n sẽ c&oacute; th&ecirc;m hai ng&agrave;y l&agrave;m việc bổ sung, h&ocirc;m nay v&agrave; ng&agrave;y mai, theo kế hoạch dự kiến. C&aacute;nh tả v&agrave; c&aacute;nh hữu đặc biệt đối chọi nhau trong hai hồ sơ kh&oacute; khăn.</em></p>
<p><em>Về hệ thống bảo hiểm x&atilde; hội, đảng x&atilde; hội SPD y&ecirc;u cầu cải thiện chế độ chung đối với những người mua bảo hiểm tư nh&acirc;n. Đảng SPD cũng muốn đảng D&acirc;n Chủ Thi&ecirc;n Ch&uacute;a Gi&aacute;o nh&acirc;n nhượng về một chủ đề quan trọng kh&aacute;c với họ, việc giảm số lượng c&aacute;c hợp đồng lao động c&oacute; thời hạn.</em></p>
<p><em>Đảng x&atilde; hội d&acirc;n chủ Đức phải chứng minh được với c&aacute;c đảng vi&ecirc;n ở cơ sở l&agrave; họ đ&atilde; đạt được sự thỏa hiệp của phe bảo thủ, bởi nếu thỏa thuận lập ch&iacute;nh phủ li&ecirc;n hiệp được th&ocirc;ng qua, 440.000 đảng vi&ecirc;n SPD sẽ phải được tham khảo &yacute; kiến.</em></p>
<p><em>Về phần m&igrave;nh, thủ tướng Đức Angela Merkel hiểu r&otilde; c&aacute;c &aacute;p lực hiện nay, tuy nhi&ecirc;n mức uy t&iacute;n đang xuống qu&aacute; thấp của b&agrave; buộc Angela Merkel kh&ocirc;ng được nh&acirc;n nhượng qu&aacute; mức, để tr&aacute;nh l&agrave;m những cộng sự của b&agrave; trong đảng nổi giận.</em></p>
<p><em>Nếu c&aacute;c đảng vi&ecirc;n SPD, vốn rất lưỡng lự trong việc tiếp tục li&ecirc;n minh tả - hữu, c&oacute; thể ủng hộ thỏa thuận lập ch&iacute;nh phủ li&ecirc;n hiệp mới, t&acirc;n ch&iacute;nh phủ Merkel c&oacute; thể được th&agrave;nh lập trong v&ograve;ng th&aacute;ng 3 &raquo;.</em></p>
<p><strong>Brexit : Anh Quốc &laquo; loại trừ mọi li&ecirc;n minh thuế quan &raquo; với Li&ecirc;n &Acirc;u</strong></p>
<p>H&ocirc;m nay, đại diện đ&agrave;m ph&aacute;n Li&ecirc;n &Acirc;u, ch&iacute;nh trị gia người Ph&aacute;p Michel Barnier hội kiến bộ trưởng phụ tr&aacute;ch về Brexit của Anh David Davis, tại Lu&acirc;n Đ&ocirc;n. Đ&acirc;y l&agrave; cuộc l&agrave;m việc đầu ti&ecirc;n kể từ khi nh&oacute;m 27 nước ph&ecirc; chuẩn c&aacute;c nguy&ecirc;n tắc quy định <em>&laquo; giai đoạn qu&aacute; độ &raquo;</em>, tiếp theo Brexit. Theo đại diện Li&ecirc;n &Acirc;u Michel Barnier, v&ograve;ng đ&agrave;m ph&aacute;n tiếp theo sẽ diễn ra tại Bruxelles, kể từ ng&agrave;y mai, v&agrave; sẽ k&eacute;o d&agrave;i trong ba ng&agrave;y. Li&ecirc;n &Acirc;u v&agrave; Anh dự kiến sẽ đạt thỏa thuận về <em>&laquo; giai đoạn chuyển tiếp &raquo;</em>, từ nay đến thượng đỉnh ch&acirc;u &Acirc;u ng&agrave;y 22 v&agrave; 23/03.</p>
<p>Trong khi đ&oacute;, một nguồn tin gần gũi với thủ tướng Anh Theresa May h&ocirc;m nay cho biết Lu&acirc;n Đ&ocirc;n sẽ <em>&laquo; loại trừ mọi khả năng &raquo;</em> c&oacute; một li&ecirc;n minh thuế quan với Li&ecirc;n &Acirc;u sau Brexit. &Yacute; kiến n&oacute;i tr&ecirc;n ngược với quan điểm của Li&ecirc;n Đo&agrave;n C&ocirc;ng Nghiệp Anh (CBI), ủng hộ việc duy tr&igrave; Anh trong li&ecirc;n minh thuế với ch&acirc;u &Acirc;u. Tuy nhi&ecirc;n, theo Reuters, Lu&acirc;n Đ&ocirc;n vẫn hy vọng c&oacute; được với Bruxelles một thỏa thuận tự do, cho ph&eacute;p h&agrave;ng h&oacute;a Anh v&agrave;o Li&ecirc;n &Acirc;u m&agrave; kh&ocirc;ng phải nộp thuế.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2FUb.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Đức: CDU và SPD có thêm 2 ngày để thỏa hiệp về chính phủ liên minh" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/2FUb.T" data-counturl="http://vi.rfi.fr/quoc-te/20180205-duc-ta-huu-co-them-2-ngay-de-dat-thoa-hiep-ve-chinh-phu-lien-hiep" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2FUb.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2FUb.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Cùng chủ đề</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="68FFE2BA-363D-4C0E-993E-C9DF7274F85D">
                        <a href="/quoc-te/20180122-duc-spd-dong-y-dam-phan-thanh-lap-chinh-phu-lien-minh" title="&#x0110;&#x1EE9;c&#x20;&#x3A;&#x20;&#x0110;&#x1EA3;ng&#x20;SPD&#x20;&#x0111;&#x1ED3;ng&#x20;&#x00FD;&#x20;&#x0111;&#x00E0;m&#x20;ph&#x00E1;n&#x20;th&#x00E0;nh&#x20;l&#x1EAD;p&#x20;ch&#x00ED;nh&#x20;ph&#x1EE7;&#x20;li&#x00EA;n&#x20;minh"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-01-21t154355z_1049985663_rc11ab385fe0_rtrmadp_3_germany-politics-spd_0_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-01-21t154355z_1049985663_rc11ab385fe0_rtrmadp_3_germany-politics-spd_0_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="&#x0110;&#x1EE9;c&#x20;&#x3A;&#x20;&#x0110;&#x1EA3;ng&#x20;SPD&#x20;&#x0111;&#x1ED3;ng&#x20;&#x00FD;&#x20;&#x0111;&#x00E0;m&#x20;ph&#x00E1;n&#x20;th&#x00E0;nh&#x20;l&#x1EAD;p&#x20;ch&#x00ED;nh&#x20;ph&#x1EE7;&#x20;li&#x00EA;n&#x20;minh" href="/quoc-te/20180122-duc-spd-dong-y-dam-phan-thanh-lap-chinh-phu-lien-minh">
                                Đức : Đảng SPD đồng &yacute; đ&agrave;m ph&aacute;n th&agrave;nh &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="D6ACAF0B-2D4B-44A5-AACB-076B0D86D458">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE%20RFI%20BEST_C.jpg" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="7E587753-DB54-4C10-8869-5BE4781394AE">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-01-31t132323z_857936653_up1ee1v116y1e_rtrmadp_3_olympics-2018-putin.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">NGA - THỂ THAO</span>
                                                <h4 class="title">Nga : UB Thế Vận Quốc Tế bác bỏ đề xuất của tòa Trọng Tài Thể Thao</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Nga : UB Thế Vận Quốc Tế bác bỏ đề xuất của tòa Trọng Tài Thể Thao" href="http://vi.rfi.fr/quoc-te/20180205-uy-ban-the-van-quoc-te-kien-quyet-cam-mot-so-van-dong-vien-nga" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="BEBB947C-7A37-4E08-9424-5DFB98E3D3F7">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/4400/2478/600/338/sites/images.rfi.fr/files/aef_image/putin_trump_kiss.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">MỸ - NGA - NGOẠI GIAO</span>
                                                <h4 class="title">Quan hệ Nga-Mỹ sẽ đi đến đâu?</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Quan hệ Nga-Mỹ sẽ đi đến đâu?" href="http://vi.rfi.fr/quoc-te/20180205-quan-he-nga-my-se-di-den-dau" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="2CCA3A94-44AE-43A5-9979-23CCFEB0FCC8">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/NUCLEAR-SUMMIT_ObamaMedvedev_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">MỸ - NGA</span>
                                                <h4 class="title">Mỹ yêu cầu Nga tuân thủ Hiệp ước START Mới</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Mỹ yêu cầu Nga tuân thủ Hiệp ước START Mới" href="http://vi.rfi.fr/quoc-te/20180205-my-yeu-cau-nga-tuan-thu-hiep-uoc-start-moi" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="A6049ED6-18C2-413E-B8B7-A42219000E04">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/asia_print_copie.jpg_2.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">TIN VẮN</span>
                                                <h4 class="title">TIN ĐỌC NHANH</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="TIN ĐỌC NHANH" href="http://vi.rfi.fr/quoc-te/20180205-lien-hiep-chau-au-to-cao-nga-to-chuc-%C2%AB-tuyen-truyen-bop-meo-thong-tin-%C2%BB" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="4BA571CE-708D-4233-96C9-AEFE68C73267">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-01-30t152359z_553771203_rc11991c2780_rtrmadp_3_europe-attacks-trial_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">BỈ - KHỦNG BỐ</span>
                                                <h4 class="title">Nghi phạm còn sống của loạt khủng bố Paris năm 2015 ra tòa ở Bruxelles</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Nghi phạm còn sống của loạt khủng bố Paris năm 2015 ra tòa ở Bruxelles" href="http://vi.rfi.fr/quoc-te/20180205-bruxelles-mo-phien-toa-xu-abdelslam-nghi-pham-duy-nhat-trong-loat-khung-bo-tai-pari" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="A486D388-2F8D-41E6-873A-1A0C702C4948">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/46/499/281/600/338/sites/images.rfi.fr/files/aef_image/medecin-medicament.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">DƯƠC PHẨM</span>
                                                <h4 class="title">Tệ nạn trong công nghiệp dược phẩm: Tạo khan hiếm giả để đội giá</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Tệ nạn trong công nghiệp dược phẩm: Tạo khan hiếm giả để đội giá" href="http://vi.rfi.fr/phap/20180205-te-nan-trong-cong-nghe-duoc-pham-tao-khan-hiem-gia-de-doi-gia" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="36840B1A-57D9-4ACD-B1A1-8D6CDD38DD5F">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2018-02-05t095727z_303111095_rc146fdee330_rtrmadp_3_pope-turkey_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">THỔ NHĨ KỲ - VATICAN</span>
                                                <h4 class="title">Đức giáo hoàng tiếp kiến tổng thống Thổ Nhĩ Kỳ, Roma tăng cường an ninh</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Đức giáo hoàng tiếp kiến tổng thống Thổ Nhĩ Kỳ, Roma tăng cường an ninh" href="http://vi.rfi.fr/quoc-te/20180205-tong-thong-tho-nhi-ky-tiep-kien-giao-hoang-roma-tang-cuong-an-ninh" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="23F0D859-94D3-4ABE-8043-83BC97B6A3A8">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/361/3500/1972/600/338/sites/images.rfi.fr/files/aef_image/2018-02-02t182627z_675094423_rc1abf2a9c80_rtrmadp_3_usa-trump-russia_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ</span>
                                                <h4 class="title">Đọ sức Trump-FBI: Đảng Dân Chủ Mỹ dự trù phản công</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Đọ sức Trump-FBI: Đảng Dân Chủ Mỹ dự trù phản công" href="http://vi.rfi.fr/quoc-te/20180205-do-suc-giua-trump-va-fbi-ve-nghi-an-thong-dong-voi-nga-den-luot-dang-dan-chu-phan-c" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="AF889C10-F055-4638-BBA2-6CDECB72CD33">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/250/3500/1972/600/338/sites/images.rfi.fr/files/aef_image/2018-01-29t014620z_135991664_rc147a07c7b0_rtrmadp_3_china-economy-yuan.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">MỸ TRUNG - THƯƠNG MẠI</span>
                                                <h4 class="title">Trả đũa thương mại: Trung Quốc chuẩn bị đánh thuế cao lương của Mỹ</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Trả đũa thương mại: Trung Quốc chuẩn bị đánh thuế cao lương của Mỹ" href="http://vi.rfi.fr/chau-a/20180205-tra-dua-thuong-mai-trung-quoc-danh-thue-cao-luong-cua-my" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="7E587753-DB54-4C10-8869-5BE4781394AE">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%83-thao/">Thể thao</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180205-uy-ban-the-van-quoc-te-kien-quyet-cam-mot-so-van-dong-vien-nga" title="Nga&#x20;&#x3A;&#x20;UB&#x20;Th&#x1EBF;&#x20;V&#x1EAD;n&#x20;Qu&#x1ED1;c&#x20;T&#x1EBF;&#x20;b&#x00E1;c&#x20;b&#x1ECF;&#x20;&#x0111;&#x1EC1;&#x20;xu&#x1EA5;t&#x20;c&#x1EE7;a&#x20;t&#x00F2;a&#x20;Tr&#x1ECD;ng&#x20;T&#x00E0;i&#x20;Th&#x1EC3;&#x20;Thao">Nga : UB Thế Vận Quốc Tế bác bỏ đề xuất của tòa Trọng Tài Thể Thao</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="1331C65A-D9DD-4606-B78A-FCEA2E0142C8">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vatican/">Vatican</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ton-giao/">Tôn giáo</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180202-vatican-trung-quoc-tien-gan-den-thoa-thuan-ve-bo-nhiem-giam-muc" title="Vatican-Trung&#x20;Qu&#x1ED1;c&#x20;ti&#x1EBF;n&#x20;g&#x1EA7;n&#x20;&#x0111;&#x1EBF;n&#x20;th&#x1ECF;a&#x20;thu&#x1EAD;n&#x20;v&#x1EC1;&#x20;b&#x1ED5;&#x20;nhi&#x1EC7;m&#x20;gi&#x00E1;m&#x20;m&#x1EE5;c">Vatican-Trung Quốc tiến gần đến thỏa thuận về bổ nhiệm giám mục</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="22CFC8D9-9BB4-4652-9E79-4DD7AC9BCB09">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180201-vu-nga-can-thiep-bau-cu-my-dang-cong-hoa-fbi" title="V&#x1EE5;&#x20;Nga&#x20;can&#x20;thi&#x1EC7;p&#x20;b&#x1EA7;u&#x20;c&#x1EED;&#x20;M&#x1EF9;&#x20;&#x3A;&#x20;&#x0111;&#x1EA3;ng&#x20;C&#x1ED9;ng&#x20;H&#x00F2;a&#x20;tung&#x20;&#x0111;&#x00F2;n&#x20;ph&#x1EA3;n&#x20;c&#x00F4;ng,&#x20;FBI&#x20;trong&#x20;t&#x1EA7;m&#x20;ng&#x1EAF;m">Vụ Nga can thiệp bầu cử Mỹ : đảng Cộng Hòa tung đòn phản công, FBI trong tầm ngắm</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="C5EE6927-8E34-4B86-A51D-AF5861655E76">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nh%E1%BA%ADt-b%E1%BA%A3n/">Nhật Bản</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/quan-s%E1%BB%B1/">Quân sự</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180131-trung-quoc-hung-hang-hon-voi-nhat-ban-tren-bien-hoa-dong" title="Bi&#x1EC3;n&#x20;Hoa&#x20;&#x0110;&#x00F4;ng&#x20;&#x3A;&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;ng&#x00E0;y&#x20;c&#x00E0;ng&#x20;hung&#x20;h&#x0103;ng&#x20;h&#x01A1;n&#x20;v&#x1EDB;i&#x20;Nh&#x1EAD;t&#x20;B&#x1EA3;n">Biển Hoa Đông : Trung Quốc ngày càng hung hăng hơn với Nhật Bản</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="88EDD5C0-AA06-4CCC-AE67-59EC95B5971B">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/syria/">Syria</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180130-fdj-hoa-dam-syria-den-luoc-nga-thuc-thu" title="H&#x00F2;a&#x20;&#x0111;&#x00E0;m&#x20;Syria&#x20;&#x3A;&#x20;&#x0111;&#x1EBF;n&#x20;l&#x01B0;&#x1EE3;t&#x20;Nga&#x20;th&#x00FA;c&#x20;th&#x1EE7;&#x20;">Hòa đàm Syria : đến lượt Nga thúc thủ </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="36750CDA-0157-4280-8B78-65CF16E8D59D">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/afghanistan/">Afghanistan</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kh%E1%BB%A7ng-b%E1%BB%91/">Khủng bố</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180129-chinh-quyen-afghanistan-va-my-bat-luc-de-daech-va-taliban-hoanh-hanh" title="Afghanistan&#x20;v&#x00E0;&#x20;M&#x1EF9;&#x20;b&#x1EA5;t&#x20;l&#x1EF1;c&#x20;&#x0111;&#x1EC3;&#x20;Daech&#x20;v&#x00E0;&#x20;Taliban&#x20;ho&#x00E0;nh&#x20;h&#x00E0;nh&#x3F;">Afghanistan và Mỹ bất lực để Daech và Taliban hoành hành?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="C2769FD3-F7C0-4821-86C4-C4436A9290B4">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BA%A5n-%E1%BB%99/">Ấn Độ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/asean/">ASEAN</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180126-an-do-tang-cuong-hop-tac-voi-asean-de-ngan-chan-anh-huong-trung-quoc" title="&#x1EA4;n&#x20;&#x0110;&#x1ED9;&#x20;t&#x0103;ng&#x20;c&#x01B0;&#x1EDD;ng&#x20;h&#x1EE3;p&#x20;t&#x00E1;c&#x20;v&#x1EDB;i&#x20;ASEAN&#x20;&#x0111;&#x1EC3;&#x20;ng&#x0103;n&#x20;ch&#x1EB7;n&#x20;&#x1EA3;nh&#x20;h&#x01B0;&#x1EDF;ng&#x20;Trung&#x20;Qu&#x1ED1;c">Ấn Độ tăng cường hợp tác với ASEAN để ngăn chặn ảnh hưởng Trung Quốc</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="AC475ED0-1B93-44D0-9227-ADC4EC3ABAF3">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BA%A1t-nhan/">Hạt nhân</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180125-chinh-sach-moi-cua-my-ve-vu-khi-hat-nhan-gay-lo-ngai" title="Ch&#x00ED;nh&#x20;s&#x00E1;ch&#x20;m&#x1EDB;i&#x20;c&#x1EE7;a&#x20;M&#x1EF9;&#x20;v&#x1EC1;&#x20;v&#x0169;&#x20;kh&#x00ED;&#x20;h&#x1EA1;t&#x20;nh&#x00E2;n&#x20;g&#x00E2;y&#x20;lo&#x20;ng&#x1EA1;i">Chính sách mới của Mỹ về vũ khí hạt nhân gây lo ngại</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="4B29E4D6-BE7A-44D9-B077-2EB13EEDFF7F">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83n-ong/">Biển Đông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180124-bien-dong-my-hau-thuan-indonesia-doi-dau-voi-trung-quoc" title="Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x20;&#x3A;&#x20;M&#x1EF9;&#x20;h&#x1EAD;u&#x20;thu&#x1EAB;n&#x20;Indonesia&#x20;&#x0111;&#x1ED1;i&#x20;&#x0111;&#x1EA7;u&#x20;v&#x1EDB;i&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;">Biển Đông : Mỹ hậu thuẫn Indonesia đối đầu với Trung Quốc </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="102D2EBE-DF58-42AD-8290-32967F78115B">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%A5y-s/">Thụy Sĩ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kinh-t%E1%BA%BF/">Kinh tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180123-dien-dan-kinh-te-the-gioi-davos-2018-cuoc-doi-mat-giua-chu-nghia-da-phuong-va-tu-tu" title="WEF&#x20;Davos&#x20;2018&#x20;&#x3A;&#x20;Cu&#x1ED9;c&#x20;&#x0111;&#x1ED1;i&#x20;m&#x1EB7;t&#x20;gi&#x1EEF;a&#x20;ch&#x1EE7;&#x20;ngh&#x0129;a&#x20;&#x0111;a&#x20;ph&#x01B0;&#x01A1;ng&#x20;v&#x00E0;&#x20;t&#x01B0;&#x20;t&#x01B0;&#x1EDF;ng&#x20;c&#x1EE5;c&#x20;b&#x1ED9;">WEF Davos 2018 : Cuộc đối mặt giữa chủ nghĩa đa phương và tư tưởng cục bộ</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="79F43F3D-2E79-4D95-BAA1-A10E7E2F0DD1">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180131-thong-diep-lien-bang-tong-thong-trump-to-ra-chin-chan-hon-de-han-gan-chia-re" title="Th&#x00F4;ng&#x20;&#x0111;i&#x1EC7;p&#x20;li&#x00EA;n&#x20;bang&#x20;&#x3A;&#x20;T&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Trump&#x20;t&#x1ECF;&#x20;ra&#x20;ch&#x00ED;n&#x20;ch&#x1EAF;n&#x20;h&#x01A1;n&#x20;&#x0111;&#x1EC3;&#x20;h&#x00E0;n&#x20;g&#x1EAF;n&#x20;chia&#x20;r&#x1EBD;">Thông điệp liên bang : Tổng thống Trump tỏ ra chín chắn hơn để hàn gắn chia rẽ</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="05031A75-96DB-431C-9AA8-9634A5E1B362">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bong-a-vi%E1%BB%87t-nam/">Bóng đá Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bong-a-chau-a/">Bóng đá châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20180124-chien-cong-cua-u23-moc-lich-su-khong-chi-cua-bong-da-viet-nam" title="&#x20;U23&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;&#x3A;&#x20;Ni&#x1EC1;m&#x20;t&#x1EF1;&#x20;h&#x00E0;o&#x20;c&#x1EE7;a&#x20;c&#x1EA3;&#x20;b&#x00F3;ng&#x20;&#x0111;&#x00E1;&#x20;&#x0110;&#x00F4;ng&#x20;Nam&#x20;&#x00C1;"> U23 Việt Nam : Niềm tự hào của cả bóng đá Đông Nam Á</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="C8A42469-DB56-44AF-A7A6-B076024E9D0B">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/han-qu%E1%BB%91c/">Hàn Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180109-doi-thoai-lien-trieu-su-khon-kheo-cua-bac-trieu-tien" title="&#x0110;&#x1ED1;i&#x20;tho&#x1EA1;i&#x20;Li&#x00EA;n&#x20;Tri&#x1EC1;u&#x20;&#x3A;&#x20;S&#x1EF1;&#x20;&quot;kh&#x00F4;n&#x20;kh&#x00E9;o&quot;&#x20;c&#x1EE7;a&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;">Đối thoại Liên Triều : Sự "khôn khéo" của Bắc Triều Tiên </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="A7B79734-912B-4C7C-AC5E-CB40502BD3FC">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/uc/">Úc</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20171212-canberra-tim-cach-ngan-chan-anh-huong-cua-trung-quoc-tren-chinh-truong-uc" title="Canberra&#x20;c&#x1ED1;&#x20;ng&#x0103;n&#x20;ch&#x1EAD;n&#x20;&#x1EA3;nh&#x20;h&#x01B0;&#x1EDF;ng&#x20;c&#x1EE7;a&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;tr&#x00EA;n&#x20;ch&#x00ED;nh&#x20;tr&#x01B0;&#x1EDD;ng&#x20;&#x00DA;c">Canberra cố ngăn chận ảnh hưởng của Trung Quốc trên chính trường Úc</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="E363D43F-A377-4F2A-B73A-281108A75305">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/lien-hi%E1%BB%87p-chau-au/">Liên Hiệp Châu Âu</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hungary/">Hungary</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20171127-quyet-chien-voi-sorros-chinh-quyen-hungary-di-nguoc-lai-gia-tri-cua-chau-au" title="&quot;Quy&#x1EBF;t&#x20;chi&#x1EBF;n&quot;&#x20;v&#x1EDB;i&#x20;Soros,&#x20;ch&#x00ED;nh&#x20;quy&#x1EC1;n&#x20;Hungary&#x20;&#x0111;i&#x20;ng&#x01B0;&#x1EE3;c&#x20;l&#x1EA1;i&#x20;gi&#x00E1;&#x20;tr&#x1ECB;&#x20;c&#x1EE7;a&#x20;Ch&#x00E2;u&#x20;&#x00C2;u">"Quyết chiến" với Soros, chính quyền Hungary đi ngược lại giá trị của Châu Âu</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="BEBB947C-7A37-4E08-9424-5DFB98E3D3F7">
                    <div class="meta">
                        <time datetime="18-02-05">05/02/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/c%E1%BA%A1nh-tranh/">Cạnh tranh</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20180205-quan-he-nga-my-se-di-den-dau" title="Quan&#x20;h&#x1EC7;&#x20;Nga-M&#x1EF9;&#x20;s&#x1EBD;&#x20;&#x0111;i&#x20;&#x0111;&#x1EBF;n&#x20;&#x0111;&#x00E2;u&#x3F;">Quan hệ Nga-Mỹ sẽ đi đến đâu?</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="4E05252F-F9D9-4B1E-858C-6FB453650159">
                    <div class="meta">
                        <time datetime="18-02-03">03/02/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kinh-t%E1%BA%BF/">Kinh tế</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20180203-marseille-lot-vao-tam-nham-cua-trung-quoc" title="Marseille&#x20;l&#x1ECD;t&#x20;v&#x00E0;o&#x20;t&#x1EA7;m&#x20;nh&#x1EAF;m&#x20;c&#x1EE7;a&#x20;Trung&#x20;Qu&#x1ED1;c">Marseille lọt vào tầm nhắm của Trung Quốc</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="0C4E2D29-7547-46F1-8EB9-4B7A0C39B251">
                    <div class="meta">
                        <time datetime="18-02-02">02/02/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20180202-trung-quoc-that-bai-trong-y-do-keo-anh-quoc-vao-con-duong-to-lua" title="Trung&#x20;Qu&#x1ED1;c&#x20;th&#x1EA5;t&#x20;b&#x1EA1;i&#x20;trong&#x20;&#x00FD;&#x20;&#x0111;&#x1ED3;&#x20;k&#x00E9;o&#x20;Anh&#x20;Qu&#x1ED1;c&#x20;v&#x00E0;o&#x20;Con&#x20;&#x0110;&#x01B0;&#x1EDD;ng&#x20;T&#x01A1;&#x20;L&#x1EE5;a">Trung Quốc thất bại trong ý đồ kéo Anh Quốc vào Con Đường Tơ Lụa</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/quoc-te/', 'QUỐC TẾ'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20171213121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://trad.cn.rfi.fr" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dang-ky-newsletter" class="modeless" title="Thư tin">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIvi" class="go" title="RFI trên Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi.fr" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/thong-tin-phap-ly" class="modeless" title="Thông tin pháp lý">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20171213121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20171213121500" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20171213121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20171213121500" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2018 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
