<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Cộng đồng quốc tế lên án Mỹ công nhận Jerusalem là thủ đô Israel - QUỐC TẾ - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="C&#x1ED9;ng&#x20;&#x0111;&#x1ED3;ng&#x20;qu&#x1ED1;c&#x20;t&#x1EBF;&#x20;l&#x00EA;n&#x20;&#x00E1;n&#x20;M&#x1EF9;&#x20;c&#x00F4;ng&#x20;nh&#x1EAD;n&#x20;Jerusalem&#x20;l&#x00E0;&#x20;th&#x1EE7;&#x20;&#x0111;&#x00F4;&#x20;Israel&#x20;-&#x20;QU&#x1ED0;C&#x20;T&#x1EBE;&#x20;-&#x20;RFI" />
    <meta name="description" content="C&amp;aacute&#x3B;c&#x20;n&#x01B0;&#x1EDB;c&#x20;H&#x1ED3;i&#x20;Gi&amp;aacute&#x3B;o&#x20;tr&amp;ecirc&#x3B;n&#x20;th&#x1EBF;&#x20;gi&#x1EDB;i,&#x20;t&#x1EEB;&#x20;&#x1EA2;&#x20;R&#x1EAD;p&#x20;X&amp;ecirc&#x3B;&#x20;&amp;Uacute&#x3B;t&#x20;&#x0111;&#x1EBF;n&#x20;Th&#x1ED5;&#x20;Nh&#x0129;&#x20;K&#x1EF3;&#x20;hay&#x20;Indonesia,&#x20;Malaysia&#x20;&#x0111;&#x1ED3;ng&#x20;lo&#x1EA1;t&#x20;ph&#x1EA3;n&#x20;&#x0111;&#x1ED1;i&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Donald&#x20;Trump&#x20;quy&#x1EBF;t&#x20;&#x0111;&#x1ECB;nh&#x20;d&#x1EDD;i&#x20;t&amp;ograve&#x3B;a&#x20;&#x0111;&#x1EA1;i&#x20;s&#x1EE9;&#x20;M&#x1EF9;&#x20;v&#x1EC1;&#x20;Jerusalem&#x20;v&amp;agrave&#x3B;&#x20;c&amp;ocirc&#x3B;ng&#x20;nh&#x1EAD;n&#x20;Jerusalem..." />
                                <meta name="news_keywords" content="Hoa Kỳ, Quốc tế, Israel, Ngoại giao, Khủng hoảng, Trung Cận Đông, hòa bình, Donald Trump" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20171011171259" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20171011171259" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20171011171259" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20171011171259" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20171011171259" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20171011171259" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20171011171259" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20171011171259" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20171011171259" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20171011171259" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20171011171259" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20171011171259" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20171011171259" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20171011171259" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20171011171259" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20171011171259" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20171011171259" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20171011171259" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20171011171259">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20171011171259">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/quoc-te/20171207-cong-dong-quoc-te-dong-thanh-len-an-my-cong-nhan-jerusalem-la-thu-do-israel" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-12-06t190732z_319783094_rc1b7e7a16e0_rtrmadp_3_usa-trump-israel_0.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="C&#x1ED9;ng&#x20;&#x0111;&#x1ED3;ng&#x20;qu&#x1ED1;c&#x20;t&#x1EBF;&#x20;l&#x00EA;n&#x20;&#x00E1;n&#x20;M&#x1EF9;&#x20;c&#x00F4;ng&#x20;nh&#x1EAD;n&#x20;Jerusalem&#x20;l&#x00E0;&#x20;th&#x1EE7;&#x20;&#x0111;&#x00F4;&#x20;Israel" />
    <meta property="og:description" content="C&amp;aacute&#x3B;c&#x20;n&#x01B0;&#x1EDB;c&#x20;H&#x1ED3;i&#x20;Gi&amp;aacute&#x3B;o&#x20;tr&amp;ecirc&#x3B;n&#x20;th&#x1EBF;&#x20;gi&#x1EDB;i,&#x20;t&#x1EEB;&#x20;&#x1EA2;&#x20;R&#x1EAD;p&#x20;X&amp;ecirc&#x3B;&#x20;&amp;Uacute&#x3B;t&#x20;&#x0111;&#x1EBF;n&#x20;Th&#x1ED5;&#x20;Nh&#x0129;&#x20;K&#x1EF3;&#x20;hay&#x20;Indonesia,&#x20;Malaysia&#x20;&#x0111;&#x1ED3;ng&#x20;lo&#x1EA1;t&#x20;ph&#x1EA3;n&#x20;&#x0111;&#x1ED1;i&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Donald&#x20;Trump&#x20;quy&#x1EBF;t&#x20;&#x0111;&#x1ECB;nh&#x20;d&#x1EDD;i&#x20;t&amp;ograve&#x3B;a&#x20;&#x0111;&#x1EA1;i&#x20;s&#x1EE9;&#x20;M&#x1EF9;&#x20;v&#x1EC1;&#x20;Jerusalem&#x20;v&amp;agrave&#x3B;&#x20;c&amp;ocirc&#x3B;ng&#x20;nh&#x1EAD;n&#x20;Jerusalem..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="QU&#x1ED0;C&#x20;T&#x1EBE;" />
                        <meta property="article:published_time" content="2017-12-07T14:07:52+01:00"/>
            <meta property="article:modified_time" content="2017-12-07T14:07:52+01:00"/>

                                                            <meta property="article:tag" content="Hoa&#x20;K&#x1EF3;" />
                                    <meta property="article:tag" content="Qu&#x1ED1;c&#x20;t&#x1EBF;" />
                                    <meta property="article:tag" content="Israel" />
                                    <meta property="article:tag" content="Ngo&#x1EA1;i&#x20;giao" />
                                    <meta property="article:tag" content="Kh&#x1EE7;ng&#x20;ho&#x1EA3;ng" />
                                    <meta property="article:tag" content="Trung&#x20;C&#x1EAD;n&#x20;&#x0110;&#x00F4;ng" />
                                    <meta property="article:tag" content="h&#x00F2;a&#x20;b&#x00EC;nh" />
                                    <meta property="article:tag" content="Donald&#x20;Trump" />
                            
                                                                                    <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20171206-the-gioi-phan-doi-donald-trump-cong-nhan-jerusalem-la-thu-do-cua-israel" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20171206-hoa-binh-tai-vung-can-dong-them-xa-voi-vi-donald-trump" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/quoc-te/20171207-cong-dong-quoc-te-dong-thanh-len-an-my-cong-nhan-jerusalem-la-thu-do-israel" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-12-06t190732z_319783094_rc1b7e7a16e0_rtrmadp_3_usa-trump-israel_0.jpg" />
    <meta name="twitter:title" content="C&#x1ED9;ng&#x20;&#x0111;&#x1ED3;ng&#x20;qu&#x1ED1;c&#x20;t&#x1EBF;&#x20;l&#x00EA;n&#x20;&#x00E1;n&#x20;M&#x1EF9;&#x20;c&#x00F4;ng&#x20;nh&#x1EAD;n&#x20;Jerusalem&#x20;l&#x00E0;&#x20;th&#x1EE7;&#x20;&#x0111;&#x00F4;&#x20;Israel" />
    <meta name="twitter:description" content="C&amp;aacute&#x3B;c&#x20;n&#x01B0;&#x1EDB;c&#x20;H&#x1ED3;i&#x20;Gi&amp;aacute&#x3B;o&#x20;tr&amp;ecirc&#x3B;n&#x20;th&#x1EBF;&#x20;gi&#x1EDB;i,&#x20;t&#x1EEB;&#x20;&#x1EA2;&#x20;R&#x1EAD;p&#x20;X&amp;ecirc&#x3B;&#x20;&amp;Uacute&#x3B;t&#x20;&#x0111;&#x1EBF;n&#x20;Th&#x1ED5;&#x20;Nh&#x0129;&#x20;K&#x1EF3;&#x20;hay&#x20;Indonesia,&#x20;Malaysia&#x20;&#x0111;&#x1ED3;ng&#x20;lo&#x1EA1;t&#x20;ph&#x1EA3;n&#x20;&#x0111;&#x1ED1;i&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Donald&#x20;Trump&#x20;quy&#x1EBF;t&#x20;&#x0111;&#x1ECB;nh&#x20;d&#x1EDD;i&#x20;t&amp;ograve&#x3B;a&#x20;&#x0111;&#x1EA1;i&#x20;s&#x1EE9;&#x20;M&#x1EF9;&#x20;v&#x1EC1;&#x20;Jerusalem&#x20;v&amp;agrave&#x3B;&#x20;c&amp;ocirc&#x3B;ng&#x20;nh&#x1EAD;n&#x20;Jerusalem..." />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/13F01623-6C2C-4306-B78E-3FA5F20AD442" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/13F01623-6C2C-4306-B78E-3FA5F20AD442" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/quoc-te/20171207-cong-dong-quoc-te-dong-thanh-len-an-my-cong-nhan-jerusalem-la-thu-do-israel"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/quoc-te/20171207-cong-dong-quoc-te-dong-thanh-len-an-my-cong-nhan-jerusalem-la-thu-do-israel" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/quoc-te/20171207-cong-dong-quoc-te-dong-thanh-len-an-my-cong-nhan-jerusalem-la-thu-do-israel" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20171011171259">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20171011171259" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20171011171259"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20171011171259"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20171011171259" src="/js/require.js?version=20171011171259" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_libelle_contenu_page"] = "C\u1ED9ng\x20\u0111\u1ED3ng\x20qu\u1ED1c\x20t\u1EBF\x20l\u00EAn\x20\u00E1n\x20M\u1EF9\x20c\u00F4ng\x20nh\u1EADn\x20Jerusalem\x20l\u00E0\x20th\u1EE7\x20\u0111\u00F4\x20Israel";
tms_vars["aef_id_contenu"] = "13F01623\x2D6C2C\x2D4306\x2DB78E\x2D3FA5F20AD442";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "qu\u1ED1c\x2Dt\u1EBF";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "qu\u1ED1c\x2Dt\u1EBF";
tms_vars["aef_thema"] = "hoa\x20k\u1EF3,qu\u1ED1c\x20t\u1EBF,israel,ngo\u1EA1i\x20giao,kh\u1EE7ng\x20ho\u1EA3ng,trung\x20c\u1EADn\x20dong,hoa\x20binh,donald\x20trump";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "qu\u1ED1c\x20t\u1EBF";
tms_vars["aef_auteur"] = "thanh\x20ha";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "quoc\x2Dte\x2D20171207\x2Dcong\x2Ddong\x2Dquoc\x2Dte\x2Ddong\x2Dthanh\x2Dlen\x2Dan\x2Dmy\x2Dcong\x2Dnhan\x2Djerusalem\x2Dla\x2Dthu\x2Ddo\x2Disrael";
tms_vars["aef_dpubli"] = "2017\x2D12\x2D07";
tms_vars["aef_hpubli"] = "14\x3A07";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v2.46.9';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/quoc-te\/20171207-cong-dong-quoc-te-dong-thanh-len-an-my-cong-nhan-jerusalem-la-thu-do-israel","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2017-12-06t190732z_319783094_rc1b7e7a16e0_rtrmadp_3_usa-trump-israel_0.jpg","headline":"C\u1ed9ng \u0111\u1ed3ng qu\u1ed1c t\u1ebf l\u00ean \u00e1n M\u1ef9 c\u00f4ng nh\u1eadn Jerusalem l\u00e0 th\u1ee7 \u0111\u00f4 Israel","alternativeHeadline":"\u003Cp\u003EC&aacute;c n\u01b0\u1edbc H\u1ed3i Gi&aacute;o tr&ecirc;n th\u1ebf gi\u1edbi, t\u1eeb \u1ea2 R\u1eadp X&ecirc; &Uacute;t \u0111\u1ebfn Th\u1ed5 Nh\u0129 K\u1ef3 hay Indonesia, Malaysia \u0111\u1ed3ng lo\u1ea1t ph\u1ea3n \u0111\u1ed1i t\u1ed5ng th\u1ed1ng Donald Trump quy\u1ebft \u0111\u1ecbnh d\u1eddi t&ograve;a \u0111\u1ea1i s\u1ee9 M\u1ef9 v\u1ec1 Jerusalem v&agrave; c&ocirc;ng nh\u1eadn Jerusalem l&agrave; th\u1ee7 \u0111&ocirc; c\u1ee7a Israel. Ch&acirc;u &Acirc;u lo ng\u1ea1i b\u1ea1o \u0111\u1ed9ng l\u1ea1i d\u1ea5y l&ecirc;n t\u1ea1i C\u1eadn \u0110&ocirc;ng. Li&ecirc;n Hi\u1ec7p Qu\u1ed1c h\u1ecdp kh\u1ea9n s&aacute;ng 07\/12\/2017 t\u1ea1i New York sau quy\u1ebft \u0111\u1ecbnh \u0111\u01a1n ph\u01b0\u01a1ng c\u1ee7a t\u1ed5ng th\u1ed1ng Hoa K\u1ef3.\u003C\/p\u003E\n","description":"\u003Cp\u003EC&aacute;c n\u01b0\u1edbc H\u1ed3i Gi&aacute;o tr&ecirc;n th\u1ebf gi\u1edbi, t\u1eeb \u1ea2 R\u1eadp X&ecirc; &Uacute;t \u0111\u1ebfn Th\u1ed5 Nh\u0129 K\u1ef3 hay Indonesia, Malaysia \u0111\u1ed3ng lo\u1ea1t ph\u1ea3n \u0111\u1ed1i t\u1ed5ng th\u1ed1ng Donald Trump quy\u1ebft \u0111\u1ecbnh d\u1eddi t&ograve;a \u0111\u1ea1i s\u1ee9 M\u1ef9 v\u1ec1 Jerusalem v&agrave; c&ocirc;ng nh\u1eadn Jerusalem l&agrave; th\u1ee7 \u0111&ocirc; c\u1ee7a Israel. Ch&acirc;u &Acirc;u lo ng\u1ea1i b\u1ea1o \u0111\u1ed9ng l\u1ea1i d\u1ea5y l&ecirc;n t\u1ea1i C\u1eadn \u0110&ocirc;ng. Li&ecirc;n Hi\u1ec7p Qu\u1ed1c h\u1ecdp kh\u1ea9n s&aacute;ng 07\/12\/2017 t\u1ea1i New York sau quy\u1ebft \u0111\u1ecbnh \u0111\u01a1n ph\u01b0\u01a1ng c\u1ee7a t\u1ed5ng th\u1ed1ng Hoa K\u1ef3.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2017-12-06t190732z_319783094_rc1b7e7a16e0_rtrmadp_3_usa-trump-israel_0.jpg","width":"1024","height":"576"},"keywords":["Hoa K\u1ef3","Qu\u1ed1c t\u1ebf","Israel","Ngo\u1ea1i giao","Kh\u1ee7ng ho\u1ea3ng","Trung C\u1eadn \u0110\u00f4ng","h\u00f2a b\u00ecnh","Donald Trump"],"datePublished":"2017-12-07T14:07:52Z","dateCreated":"2017-12-07T14:07:52Z","dateModified":"2017-12-07T14:07:52Z","articleSection":"QU\u1ed0C T\u1ebe","creator":"Thanh H\u00e0","author":[{"@type":"Person","name":"Thanh H\u00e0","url":"http:\/\/vi.rfi.fr\/auteur\/thanh-ha\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="http://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="modeless" title="Thư tin" id="newsletter" href="/dang-ky-newsletter">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 15 thứ tiếng" href="/thu-tieng">RFI bằng 15 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20171011171259" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Các bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201712/VN_60MN_2017_12_07.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-12-07","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-12-07","aef_hpubli":"17:40","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20171207-cong-dong-quoc-te-dong-thanh-len-an-my-cong-nhan-jerusalem-la-thu-do-israel","aef_page_provenance":"\/quoc-te\/20171207-cong-dong-quoc-te-dong-thanh-len-an-my-cong-nhan-jerusalem-la-thu-do-israel","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-12-07","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-12-07","aef_hpubli":"17:40","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20171207-cong-dong-quoc-te-dong-thanh-len-an-my-cong-nhan-jerusalem-la-thu-do-israel","aef_page_provenance":"\/quoc-te\/20171207-cong-dong-quoc-te-dong-thanh-len-an-my-cong-nhan-jerusalem-la-thu-do-israel","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-12-07","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-12-07","aef_hpubli":"17:40","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20171207-cong-dong-quoc-te-dong-thanh-len-an-my-cong-nhan-jerusalem-la-thu-do-israel","aef_page_provenance":"\/quoc-te\/20171207-cong-dong-quoc-te-dong-thanh-len-an-my-cong-nhan-jerusalem-la-thu-do-israel","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB127655-RFI-VI-20171207'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20171207.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB127655-RFI-VI-20171207","ns_st_ep":"Th\u00f4ng tin 07\/12 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-12-07","aef_streamtype_2":"od","aef_rep_global":"20171207-thong-tin-0712-13h00-gmt","aef_thema":"journal,v,lngvietnviol130000131700","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20171207-thong-tin-0712-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2017-12-07","aef_hpubli":"14:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20171207-cong-dong-quoc-te-dong-thanh-len-an-my-cong-nhan-jerusalem-la-thu-do-israel","aef_page_provenance":"\/quoc-te\/20171207-cong-dong-quoc-te-dong-thanh-len-an-my-cong-nhan-jerusalem-la-thu-do-israel","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB127655-RFI-VI-20171207">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 07/12 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;07&#x2F;12&#x20;13h00&#x20;GMT" data-stream="listenWB127655-RFI-VI-20171207">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20171207.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB127666-RFI-VI-20171207'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20171207.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB127666-RFI-VI-20171207","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 07\/12 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-12-07","aef_streamtype_2":"od","aef_rep_global":"20171207-phan-con-lai-cua-chuong-trinh-0712-13h17-gmt","aef_thema":"tranche d'information,v,lngvietnviol131700140000","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20171207-phan-con-lai-cua-chuong-trinh-0712-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2017-12-07","aef_hpubli":"14:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20171207-cong-dong-quoc-te-dong-thanh-len-an-my-cong-nhan-jerusalem-la-thu-do-israel","aef_page_provenance":"\/quoc-te\/20171207-cong-dong-quoc-te-dong-thanh-len-an-my-cong-nhan-jerusalem-la-thu-do-israel","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB127666-RFI-VI-20171207">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 07/12 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;07&#x2F;12&#x20;13h17&#x20;GMT" data-stream="listenWB127666-RFI-VI-20171207">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20171207.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article26B1A844-BBAF-4958-BC81-1E83289F88A7'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201702\/MAG_FOCUS_TUAN_16_02_17.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20171011171259","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"26B1A844-BBAF-4958-BC81-1E83289F88A7","ns_st_ep":"Chi\u1ebfn thu\u1eadt b\u1ed1n b\u01b0\u1edbc c\u1ee7a Matxc\u01a1va chinh ph\u1ee5c ch\u00e2u \u00c2u ","ns_st_pr":"T\u1ea0P CH\u00cd TI\u00caU \u0110I\u1ec2M","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-12-07","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"qu\u1ed0c t\u1ebe,ch\u00e2u \u00c2u,chi\u1ebfn l\u01b0\u1ee3c,nga,qu\u1ed1c t\u1ebf,t\u1ea1p ch\u00ed,vladimir putin,t\u00fa anh,magazine,t\u1ea1p ch\u00ed ti\u00eau \u0111i\u1ec3m","aef_type_page1":"emission.t\u1ea1p-chi-tieu-di\u1ec3m.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-tieu-diem","aef_auteur":"T\u00fa Anh","aef_dpubli":"2017-12-07","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-tieu-di\u1ec3m.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20171207-cong-dong-quoc-te-dong-thanh-len-an-my-cong-nhan-jerusalem-la-thu-do-israel","aef_page_provenance":"\/quoc-te\/20171207-cong-dong-quoc-te-dong-thanh-len-an-my-cong-nhan-jerusalem-la-thu-do-israel","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="26B1A844-BBAF-4958-BC81-1E83289F88A7">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ TIÊU ĐIỂM"
                   data-stream="article26B1A844-BBAF-4958-BC81-1E83289F88A7" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/336/2000/984/177/87/sites/images.rfi.fr/files/aef_image/russia_on_the_globe_.png" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-12-07">07/12/2017</time>
                                        <span>TẠP CHÍ TIÊU ĐIỂM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20171207-chien-thuat-bon-buoc-cua-matxcova-chinh-phuc-chau-au">Chiến thuật bốn bước của Matxcơva chinh phục châu Âu </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB127637-RFI-VI-20171206'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201702\/MAG_PARFUM_BICH_fait_le_25_01_17.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20171011171259","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB127637-RFI-VI-20171206","ns_st_ep":"Nh\u1eefng b\u00ed \u1ea9n c\u1ee7a h\u01b0\u01a1ng th\u01a1m","ns_st_pr":"T\u1ea0P CH\u00cd X\u00c3 H\u1ed8I","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-12-06","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"ph\u00c1p,x\u00c3 h\u1ed8i,v\u0102n h\u00d3a,khoa h\u1ecdc,ph\u00e1p,t\u1ea1p ch\u00ed,v\u0103n h\u00f3a,x\u00e3 h\u1ed9i,minh anh,magazine,t\u1ea1p ch\u00ed x\u00e3 h\u1ed9i","aef_type_page1":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-cong-dong","aef_auteur":"Minh Anh","aef_dpubli":"2017-12-06","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20171207-cong-dong-quoc-te-dong-thanh-len-an-my-cong-nhan-jerusalem-la-thu-do-israel","aef_page_provenance":"\/quoc-te\/20171207-cong-dong-quoc-te-dong-thanh-len-an-my-cong-nhan-jerusalem-la-thu-do-israel","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB127637-RFI-VI-20171206">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ XÃ HỘI"
                   data-stream="articleWB127637-RFI-VI-20171206" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/photo_1b.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-12-06">06/12/2017</time>
                                        <span>TẠP CHÍ XÃ HỘI</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20171206-nhung-bi-an-cua-huong-thom">Những bí ẩn của hương thơm</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article872ED714-F097-49FE-9092-ED0568BB87CE'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201512\/HA_MAG_ECO_01_12_2015.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20171011171259","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"872ED714-F097-49FE-9092-ED0568BB87CE","ns_st_ep":"T\u00ecnh tr\u1ea1ng ngh\u00e8o \u0111\u00f3i v\u00e0 bi\u1ebfn \u0111\u1ed5i kh\u00ed h\u1eadu ","ns_st_pr":"T\u1ea0P CH\u00cd KINH T\u1ebe","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-12-05","aef_streamtype_2":"od","aef_rep_global":"kinh-te","aef_thema":"kinh t\u1ebe,bi\u1ebfn \u0111\u1ed5i kh\u00ed h\u1eadu,kinh t\u1ebf,ngh\u00e8o \u0111\u00f3i,t\u1ea1p ch\u00ed,thanh h\u00e0,magazine,t\u1ea1p ch\u00ed kinh t\u1ebf","aef_type_page1":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_contenu1":"audio","aef_section1":"kinh-te","aef_section2":"tap-chi-kinh-te","aef_auteur":"Thanh H\u00e0","aef_dpubli":"2017-12-05","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20171207-cong-dong-quoc-te-dong-thanh-len-an-my-cong-nhan-jerusalem-la-thu-do-israel","aef_page_provenance":"\/quoc-te\/20171207-cong-dong-quoc-te-dong-thanh-len-an-my-cong-nhan-jerusalem-la-thu-do-israel","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="872ED714-F097-49FE-9092-ED0568BB87CE">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ KINH TẾ"
                   data-stream="article872ED714-F097-49FE-9092-ED0568BB87CE" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/pauvrete_cambodge.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-12-05">05/12/2017</time>
                                        <span>TẠP CHÍ KINH TẾ</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/kinh-te/20171205-tinh-trang-ngheo-doi-va-bien-doi-khi-hau">Tình trạng nghèo đói và biến đổi khí hậu </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleE5188E0D-B244-447C-9987-BD0AB68E6A53'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201707\/mag_viet_nam_AFD_chi_dan_dia_ly.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20171011171259","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"E5188E0D-B244-447C-9987-BD0AB68E6A53","ns_st_ep":"Ph\u00e1p h\u1ed7 tr\u1ee3 ng\u00e0nh n\u00f4ng s\u1ea3n Vi\u1ec7t Nam v\u1ec1 ch\u1ec9 d\u1eabn \u0111\u1ecba l\u00fd","ns_st_pr":"T\u1ea0P CH\u00cd VI\u1ec6T NAM","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-12-04","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"vi\u1ec6t nam,t\u1ea1p ch\u00ed,vi\u1ec7t nam,ph\u00e1p,n\u00f4ng s\u1ea3n,thanh ph\u01b0\u01a1ng,magazine,t\u1ea1p ch\u00ed vi\u1ec7t nam","aef_type_page1":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-viet-nam","aef_auteur":"Thanh Ph\u01b0\u01a1ng","aef_dpubli":"2017-12-04","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20171207-cong-dong-quoc-te-dong-thanh-len-an-my-cong-nhan-jerusalem-la-thu-do-israel","aef_page_provenance":"\/quoc-te\/20171207-cong-dong-quoc-te-dong-thanh-len-an-my-cong-nhan-jerusalem-la-thu-do-israel","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="E5188E0D-B244-447C-9987-BD0AB68E6A53">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VIỆT NAM"
                   data-stream="articleE5188E0D-B244-447C-9987-BD0AB68E6A53" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2017-07-07t085828z_990813420_rc159aca4780_rtrmadp_3_vietnam-economy.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-12-05">05/12/2017</time>
                                        <span>TẠP CHÍ VIỆT NAM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20170724-phap-ho-tro-nong-san-viet-nam-ve-chi-dan-dia-ly">Pháp hỗ trợ ngành nông sản Việt Nam về chỉ dẫn địa lý</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleBD196822-085A-4641-8708-E45DCB7484CF'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201712\/MAG_SPORTS__03_12_2017_OK.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20171011171259","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"BD196822-085A-4641-8708-E45DCB7484CF","ns_st_ep":"World Cup 2018 : V\u1eabn qu\u00e1 \u00edt c\u01a1 h\u1ed9i cho c\u00e1c \u0111\u1ea1i di\u1ec7n \u00c1-Phi ","ns_st_pr":"T\u1ea0P CH\u00cd TH\u1ec2 THAO","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-12-03","aef_streamtype_2":"od","aef_rep_global":"the-thao","aef_thema":"ch\u00c2u \u00c1,qu\u1ed0c t\u1ebe,th\u1ec2 thao,th\u1ec3 thao,c\u00fap b\u00f3ng \u0111\u00e1 th\u1ebf gi\u1edbi,nga,ch\u00e2u \u00c1,ch\u00e2u phi,t\u1ea1p ch\u00ed,anh v\u0169,magazine,t\u1ea1p ch\u00ed th\u1ec3 thao","aef_type_page1":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_contenu1":"audio","aef_section1":"the-thao","aef_section2":"tap-chi-the-thao","aef_auteur":"Anh V\u0169","aef_dpubli":"2017-12-03","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20171207-cong-dong-quoc-te-dong-thanh-len-an-my-cong-nhan-jerusalem-la-thu-do-israel","aef_page_provenance":"\/quoc-te\/20171207-cong-dong-quoc-te-dong-thanh-len-an-my-cong-nhan-jerusalem-la-thu-do-israel","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="BD196822-085A-4641-8708-E45DCB7484CF">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ THỂ THAO"
                   data-stream="articleBD196822-085A-4641-8708-E45DCB7484CF" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/927/5298/2605/177/87/sites/images.rfi.fr/files/aef_image/000_us51v.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-12-03">03/12/2017</time>
                                        <span>TẠP CHÍ THỂ THAO</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/the-thao/20171202-world-cup-2018-van-it-co-hoi-cho-cac-dai-dien-a-phi">World Cup 2018 : Vẫn quá ít cơ hội cho các đại diện Á-Phi </a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    QUỐC TẾ
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="13F01623-6C2C-4306-B78E-3FA5F20AD442" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/224o.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Cộng đồng quốc tế lên án Mỹ công nhận Jerusalem là thủ đô Israel" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/224o.T" data-counturl="http://vi.rfi.fr/quoc-te/20171207-cong-dong-quoc-te-dong-thanh-len-an-my-cong-nhan-jerusalem-la-thu-do-israel" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/224o.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/224o.L" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/israel/">Israel</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ngo%E1%BA%A1i-giao/">Ngoại giao</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kh%E1%BB%A7ng-ho%E1%BA%A3ng/">Khủng hoảng</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-c%E1%BA%ADn-ong/">Trung Cận Đông</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-binh/">hòa bình</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Cộng đồng quốc tế lên án Mỹ công nhận Jerusalem là thủ đô Israel</h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/thanh-ha/">Thanh Hà</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="17-12-07">
                        <meta itemprop="datePublished" content="2017-12-07">
                            Đăng ngày 07-12-2017
                    </time>
                    <time datetime="17-12-07">
                    Sửa đổi ngày 07-12-2017  14:07
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-12-06t190732z_319783094_rc1b7e7a16e0_rtrmadp_3_usa-trump-israel_0.jpg" alt="media" width="620">
                                                                    <small>Tổng thống Mỹ Donald Trump công bố văn bản công nhận Jerusalem là thủ đô của Israël, ngày 06/12/2017.</small>
                                                    <small>REUTERS/Kevin Lamarque</small>
                            </div>
        
       

                    <div class="intro"><p>C&aacute;c nước Hồi Gi&aacute;o tr&ecirc;n thế giới, từ Ả Rập X&ecirc; &Uacute;t đến Thổ Nhĩ Kỳ hay Indonesia, Malaysia đồng loạt phản đối tổng thống Donald Trump quyết định dời t&ograve;a đại sứ Mỹ về Jerusalem v&agrave; c&ocirc;ng nhận Jerusalem l&agrave; thủ đ&ocirc; của Israel. Ch&acirc;u &Acirc;u lo ngại bạo động lại dấy l&ecirc;n tại Cận Đ&ocirc;ng. Li&ecirc;n Hiệp Quốc họp khẩn s&aacute;ng 07/12/2017 tại New York sau quyết định đơn phương của tổng thống Hoa Kỳ.</p>
</div>
        
        <div itemprop="articleBody"><p>Th&ocirc;ng t&iacute;n vi&ecirc;n đ&agrave;i RFI Anne Corpet từ thủ đ&ocirc; Washington trở lại với một quyết định được coi l&agrave; lịch sử của tổng thống Mỹ thứ 45 : Donald Trump đoạn tuyệt với ch&iacute;nh s&aacute;ch ngoại giao l&acirc;u đời của Mỹ về Cận Đ&ocirc;ng.</p>
<p><em>&quot;Donald Trump coi đ&acirc;y l&agrave; &quot;một c&aacute;ch tiếp cận mới&quot;. Qua việc c&ocirc;ng nhận Jerusalem l&agrave; thủ đ&ocirc; của Israel, tổng thống Hoa Kỳ đ&atilde; đơn phương xếp lại qu&acirc;n cờ. Theo &ocirc;ng, đ&acirc;y chỉ đơn thuần l&agrave; việc nh&igrave;n nhận &quot;một thực tế tr&ecirc;n hiện trường&quot;. Tuy nhi&ecirc;n, tổng thống Trum nhấn mạnh rằng Mỹ kh&ocirc;ng đứng về phe n&agrave;o tr&ecirc;n vấn đề đường bi&ecirc;n giới v&agrave; chủ quyền của Israel tại Jerusalem. Trong b&agrave;i diễn văn ng&agrave;y h&ocirc;m qua (06/12), tổng thống Trump đ&atilde; nhắc lại Mỹ tha thiết với giải ph&aacute;p th&agrave;nh lập hai nh&agrave; nước, Israel v&agrave; Palestine, với điều kiện giải ph&aacute;p đ&oacute; phải được cả đ&ocirc;i b&ecirc;n chấp nhận.</em></p>
<p><em>Tổng thống Mỹ &yacute; thức được rằng chiến lược của &ocirc;ng mang t&iacute;nh rủi ro cao v&agrave; tuy&ecirc;n bố về quy chế của th&agrave;nh phố Jerusalem c&oacute; nguy cơ l&agrave;m dấy l&ecirc;n một l&agrave;n s&oacute;ng bạo động. Do vậy, Donald Trump đ&atilde; k&ecirc;u gọi tất cả c&aacute;c b&ecirc;n b&igrave;nh tĩnh v&agrave; chừng mực.</em></p>
<p><em>Trong th&ocirc;ng c&aacute;o, bộ Ngoại Giao Hoa Kỳ cho biết sẽ thực hiện quyết định của Nh&agrave; Trắng, chuyển t&ograve;a đại sứ Mỹ từ Tel Aviv về Jerusalem. Th&ocirc;ng c&aacute;o n&agrave;y cho biết th&ecirc;m Hoa Kỳ đặt an ninh của c&aacute;c c&ocirc;ng d&acirc;n Mỹ l&ecirc;n tr&ecirc;n hết v&agrave; đ&atilde; c&oacute; c&aacute;c biện ph&aacute;p để bảo vệ c&ocirc;ng d&acirc;n Mỹ sống trong c&aacute;c khu vực li&ecirc;n quan. Đ&acirc;y l&agrave; một c&aacute;ch gi&aacute;n tiếp nh&igrave;n nhận mức độ nguy hiểm trong t&iacute;nh to&aacute;n của Nh&agrave; Trắng&quot;.</em></p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/224o.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Cộng đồng quốc tế lên án Mỹ công nhận Jerusalem là thủ đô Israel" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/224o.T" data-counturl="http://vi.rfi.fr/quoc-te/20171207-cong-dong-quoc-te-dong-thanh-len-an-my-cong-nhan-jerusalem-la-thu-do-israel" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/224o.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/224o.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Cùng chủ đề</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="ED33B98A-9A2E-4E35-A2C4-A523BD650218">
                        <a href="/quoc-te/20171206-the-gioi-phan-doi-donald-trump-cong-nhan-jerusalem-la-thu-do-cua-israel" title="Th&#x1EBF;&#x20;gi&#x1EDB;i&#x20;ph&#x1EA3;n&#x20;&#x0111;&#x1ED1;i&#x20;Donald&#x20;Trump&#x20;c&#x00F4;ng&#x20;nh&#x1EAD;n&#x20;Jerusalem&#x20;l&#x00E0;&#x20;th&#x1EE7;&#x20;&#x0111;&#x00F4;&#x20;c&#x1EE7;a&#x20;Israel"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2017-12-06t122756z_399541646_rc1cea5f3860_rtrmadp_3_usa-trump-israel.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2017-12-06t122756z_399541646_rc1cea5f3860_rtrmadp_3_usa-trump-israel.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Th&#x1EBF;&#x20;gi&#x1EDB;i&#x20;ph&#x1EA3;n&#x20;&#x0111;&#x1ED1;i&#x20;Donald&#x20;Trump&#x20;c&#x00F4;ng&#x20;nh&#x1EAD;n&#x20;Jerusalem&#x20;l&#x00E0;&#x20;th&#x1EE7;&#x20;&#x0111;&#x00F4;&#x20;c&#x1EE7;a&#x20;Israel" href="/quoc-te/20171206-the-gioi-phan-doi-donald-trump-cong-nhan-jerusalem-la-thu-do-cua-israel">
                                Thế giới phản đối Donald Trump c&ocirc;ng &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="EBB860A5-300D-400C-A14A-3FF5FBE9755E">
                        <a href="/quoc-te/20171206-hoa-binh-tai-vung-can-dong-them-xa-voi-vi-donald-trump" title="H&#x00F2;a&#x20;b&#x00EC;nh&#x20;t&#x1EA1;i&#x20;v&#x00F9;ng&#x20;C&#x1EAD;n&#x20;&#x0110;&#x00F4;ng&#x20;th&#x00EA;m&#x20;xa&#x20;v&#x1EDD;i&#x20;v&#x00EC;&#x20;Donald&#x20;Trump"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2017-12-05t115821z_2052593282_rc1a472de990_rtrmadp_3_usa-trump-israel_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2017-12-05t115821z_2052593282_rc1a472de990_rtrmadp_3_usa-trump-israel_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="H&#x00F2;a&#x20;b&#x00EC;nh&#x20;t&#x1EA1;i&#x20;v&#x00F9;ng&#x20;C&#x1EAD;n&#x20;&#x0110;&#x00F4;ng&#x20;th&#x00EA;m&#x20;xa&#x20;v&#x1EDD;i&#x20;v&#x00EC;&#x20;Donald&#x20;Trump" href="/quoc-te/20171206-hoa-binh-tai-vung-can-dong-them-xa-voi-vi-donald-trump">
                                H&ograve;a b&igrave;nh tại v&ugrave;ng Cận Đ&ocirc;ng th&ecirc;m xa vời &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="D6ACAF0B-2D4B-44A5-AACB-076B0D86D458">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE%20RFI%20BEST_C.jpg" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="D326B7C9-E08A-4ABE-A4FD-24C90270DC65">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/asia_print_copie.jpg_2.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">QUỐC TẾ - TIN NGẮN</span>
                                                <h4 class="title">TIN ĐỌC NHANH</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="TIN ĐỌC NHANH" href="http://vi.rfi.fr/quoc-te/20171207-tin-doc-nhanh" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="987EA3D4-BBA9-47D7-91B3-308F5784918A">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-12-07t090630z_960429415_rc178646de90_rtrmadp_3_usa-trump-israel_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - ISRAEL</span>
                                                <h4 class="title">Jerusalem, thủ đô Israel: 5 điều cần biết về quyết định mạo hiểm của Trump</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Jerusalem, thủ đô Israel: 5 điều cần biết về quyết định mạo hiểm của Trump" href="http://vi.rfi.fr/quoc-te/20171207-jerusalem-thu-do-cua-israel-5-cau-hoi-ve-quyet-dinh-mao-hiem-cua-trump" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="641728A8-B83B-478B-8E09-E6B8EDA3889A">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-11-25t123801z_502791529_rc13e78c2a80_rtrmadp_3_europe-migrants-libya.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Ý - TỊ NẠN</span>
                                                <h4 class="title">Ý bị chỉ trích không hào hiệp với di dân bị bắt làm nô lệ tại Libya</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Ý bị chỉ trích không hào hiệp với di dân bị bắt làm nô lệ tại Libya" href="http://vi.rfi.fr/quoc-te/20171207-y-bi-chi-trich-khong-hao-hiep-voi-di-dan-bi-bat-lam-no-le-tai-libya" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="82397D38-17BA-41F7-9CA2-37E1E23952B5">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/708/2363/1332/600/338/sites/images.rfi.fr/files/aef_image/2017-12-06t140207z_1080640955_rc12f7285090_rtrmadp_3_time-person_0_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - NHÂN VẬT CỦA NĂM</span>
                                                <h4 class="title">Nhân vật năm 2017: Time bình chọn những phụ nữ đầu tiên lên án quấy rối tình dục</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Nhân vật năm 2017: Time bình chọn những phụ nữ đầu tiên lên án quấy rối tình dục" href="http://vi.rfi.fr/quoc-te/20171207-tuan-bao-my-time-the-silence-breakers" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="82BE1E7C-8413-4819-8FC9-41686C048C5A">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/trump_discours_flynn_inculpation_etats-unis_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">QUỐC TẾ - HOA KỲ</span>
                                                <h4 class="title">Ngoại giao Mỹ "đang chết dần" </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Ngoại giao Mỹ &quot;đang chết dần&quot; " href="http://vi.rfi.fr/quoc-te/20171207-ngoai-giao-my-%C2%AB-dang-chet-dan-%C2%BB" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="D78CE76E-8216-4FAB-A731-4A6ACDEB4C6D">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-12-06t163320z_1577048757_rc166d067000_rtrmadp_3_russia-putin-election.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">NGA - TỔNG THỐNG</span>
                                                <h4 class="title">Nga : Thêm một nhiệm kỳ tổng thống cho Vladimir Putin</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Nga : Thêm một nhiệm kỳ tổng thống cho Vladimir Putin" href="http://vi.rfi.fr/quoc-te/20171207-nga-them-mot-nhiem-ky-tong-thong-cho-vladimir-putin" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="9D5C87B2-0B4A-46C9-B01E-5C2E8FCB39D6">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2017-12-06t181551z_510981769_rc16bbcc6f10_rtrmadp_3_usa-trump-israel_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - ISRAEL</span>
                                                <h4 class="title">Jerusalem : Thế cô lập của Donald Trump</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Jerusalem : Thế cô lập của Donald Trump" href="http://vi.rfi.fr/quoc-te/20171207-the-co-lap-cua-donald-trump" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="5F05E6D2-0672-456E-916E-6BF3C18E32A9">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2017-12-05t112535z_768027273_rc1b72aa3350_rtrmadp_3_britain-eu.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ANH - DAECH</span>
                                                <h4 class="title">Luân Đôn muốn "thủ tiêu" những công dân chiến đấu cho Daech</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Luân Đôn muốn &quot;thủ tiêu&quot; những công dân chiến đấu cho Daech" href="http://vi.rfi.fr/quoc-te/20171207-luan-don-muon-%C2%AB-thu-tieu-%C2%BB-nhung-cong-dan-chien-dau-cho-daech" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="88D2240F-8265-4AAA-9DC7-35200A16F2F8">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-12-02t012220z_1099100737_rc18b5d43b60_rtrmadp_3_northkorea-missiles.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">BẮC TRIỀU TIÊN - MỸ - CHIẾN TRANH</span>
                                                <h4 class="title">Bình Nhưỡng : Chiến tranh với Mỹ sẽ xảy ra</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Bình Nhưỡng : Chiến tranh với Mỹ sẽ xảy ra" href="http://vi.rfi.fr/chau-a/20171207-binh-nhuong-chien-tranh-voi-my-se-xay-ra" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="2FD27771-0E36-495F-AC57-2110A98B79FF">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nong-nghi%E1%BB%87p---ng-nghi%E1%BB%87p/">Nông nghiệp - Ngư nghiệp</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20171207-bac-trieu-tien-ban-ngu-truong-dan-chai-troi-dat" title="B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;b&#x00E1;n&#x20;ng&#x01B0;&#x20;tr&#x01B0;&#x1EDD;ng,&#x20;d&#x00E2;n&#x20;ch&#x00E0;i&#x20;tr&#x00F4;i&#x20;d&#x1EA1;t">Bắc Triều Tiên bán ngư trường, dân chài trôi dạt</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="EBB860A5-300D-400C-A14A-3FF5FBE9755E">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-c%E1%BA%ADn-ong/">Trung Cận Đông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20171206-hoa-binh-tai-vung-can-dong-them-xa-voi-vi-donald-trump" title="H&#x00F2;a&#x20;b&#x00EC;nh&#x20;t&#x1EA1;i&#x20;v&#x00F9;ng&#x20;C&#x1EAD;n&#x20;&#x0110;&#x00F4;ng&#x20;th&#x00EA;m&#x20;xa&#x20;v&#x1EDD;i&#x20;v&#x00EC;&#x20;Donald&#x20;Trump">Hòa bình tại vùng Cận Đông thêm xa vời vì Donald Trump</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="69C3221A-5668-408C-9682-9B6BA322798F">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BB%A7y-ban-olympic-qu%E1%BB%91c-t%E1%BA%BF/">Ủy ban Olympic Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20171205-so-phan-the-thao-nga-nam-trong-tay-uy-ban-olympic-quoc-te" title="S&#x1ED1;&#x20;ph&#x1EAD;n&#x20;th&#x1EC3;&#x20;thao&#x20;Nga&#x20;n&#x1EB1;m&#x20;trong&#x20;tay&#x20;&#x1EE6;y&#x20;Ban&#x20;Olympic&#x20;Qu&#x1ED1;c&#x20;T&#x1EBF;">Số phận thể thao Nga nằm trong tay Ủy Ban Olympic Quốc Tế</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="FDD6B141-05AF-4321-B5DA-802E9C6F2B45">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20171204-co-lap-binh-nhuong-my-van-gap-can-luc-tu-nga-va-trung-quoc" title="C&#x00F4;&#x20;l&#x1EAD;p&#x20;B&#x00EC;nh&#x20;Nh&#x01B0;&#x1EE1;ng&#x3A;&#x20;M&#x1EF9;&#x20;v&#x1EAB;n&#x20;g&#x1EB7;p&#x20;c&#x1EA3;n&#x20;l&#x1EF1;c&#x20;t&#x1EEB;&#x20;Nga&#x20;v&#x00E0;&#x20;Trung&#x20;Qu&#x1ED1;c">Cô lập Bình Nhưỡng: Mỹ vẫn gặp cản lực từ Nga và Trung Quốc</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB127532-RFI-VI-20171201">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bong-a/">Bóng đá</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20171201-world-cup-2018-nhung-thach-do-doi-voi-nga" title="World&#x20;Cup&#x20;2018&#x20;&#x3A;&#x20;Nh&#x1EEF;ng&#x20;th&#x00E1;ch&#x20;&#x0111;&#x1ED1;&#x20;&#x0111;&#x1ED1;i&#x20;v&#x1EDB;i&#x20;Nga">World Cup 2018 : Những thách đố đối với Nga</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="C6C7AA4A-0762-4536-AC88-CFA201A47FF4">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/emmanuel-macron/">Emmanuel Macron</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20171130-truc-au-phi-tao-the-chan-vac-voi-my-trung" title="Tr&#x1EE5;c&#x20;&#x00C2;u-Phi&#x20;t&#x1EA1;o&#x20;th&#x1EBF;&#x20;ch&#x00E2;n&#x20;v&#x1EA1;c&#x20;v&#x1EDB;i&#x20;M&#x1EF9;-Trung">Trục Âu-Phi tạo thế chân vạc với Mỹ-Trung</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="2B74380B-E69F-4B3F-81CE-18E50C741974">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20171129-the-gioi-phai-%C2%ABsong-chung-%C2%BB-voi-ten-lua-bac-trieu-tien" title="Th&#x1EBF;&#x20;gi&#x1EDB;i&#x20;ph&#x1EA3;i&#x20;&#x00AB;s&#x1ED1;ng&#x20;chung&#x20;&#x00BB;&#x20;v&#x1EDB;i&#x20;t&#x00EA;n&#x20;l&#x1EED;a&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;&#x3F;">Thế giới phải «sống chung » với tên lửa Bắc Triều Tiên ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="D1721F37-367C-410F-8E94-C061F03C3FA8">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-phi/">Châu Phi</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20171128-chau-phi-con-duong-to-lua-tq-qt" title="Ch&#x00E2;u&#x20;Phi&#x20;m&#x01A1;&#x20;v&#x1EC1;&#x20;&#x00AB;Con&#x20;&#x0111;&#x01B0;&#x1EDD;ng&#x20;t&#x01A1;&#x20;l&#x1EE5;a&#x20;m&#x1EDB;i&#x00BB;&#x20;c&#x1EE7;a&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;">Châu Phi mơ về «Con đường tơ lụa mới» của Trung Quốc </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="F1D06A5A-47A4-4CFE-8836-52673B3EF43F">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20171127-my-bau-cu-bang-alabama-yeu-to-quyet-dinh-doi-voi-nhiem-ky-cua-dtrump" title="M&#x1EF9;&#x3A;&#x20;B&#x1EA7;u&#x20;c&#x1EED;&#x20;bang&#x20;Alabama,&#x20;y&#x1EBF;u&#x20;t&#x1ED1;&#x20;quan&#x20;tr&#x1ECD;ng&#x20;&#x0111;&#x1ED1;i&#x20;v&#x1EDB;i&#x20;nhi&#x1EC7;m&#x20;k&#x1EF3;&#x20;c&#x1EE7;a&#x20;D.Trump">Mỹ: Bầu cử bang Alabama, yếu tố quan trọng đối với nhiệm kỳ của D.Trump</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="70AC6BD9-4BF4-4624-AF1A-285CB0872689">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20171124-phap-muon-tang-cuong-su-hien-dien-o-vung-an-do-duong" title="Ph&#x00E1;p&#x20;mu&#x1ED1;n&#x20;t&#x0103;ng&#x20;c&#x01B0;&#x1EDD;ng&#x20;hi&#x1EC7;n&#x20;di&#x1EC7;n&#x20;&#x1EDF;&#x20;V&#x00F9;ng&#x20;&#x1EA4;n&#x20;&#x0110;&#x1ED9;&#x20;D&#x01B0;&#x01A1;ng">Pháp muốn tăng cường hiện diện ở Vùng Ấn Độ Dương</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="E363D43F-A377-4F2A-B73A-281108A75305">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/lien-hi%E1%BB%87p-chau-au/">Liên Hiệp Châu Âu</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hungary/">Hungary</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20171127-quyet-chien-voi-sorros-chinh-quyen-hungary-di-nguoc-lai-gia-tri-cua-chau-au" title="&quot;Quy&#x1EBF;t&#x20;chi&#x1EBF;n&quot;&#x20;v&#x1EDB;i&#x20;Soros,&#x20;ch&#x00ED;nh&#x20;quy&#x1EC1;n&#x20;Hungary&#x20;&#x0111;i&#x20;ng&#x01B0;&#x1EE3;c&#x20;l&#x1EA1;i&#x20;gi&#x00E1;&#x20;tr&#x1ECB;&#x20;c&#x1EE7;a&#x20;Ch&#x00E2;u&#x20;&#x00C2;u">"Quyết chiến" với Soros, chính quyền Hungary đi ngược lại giá trị của Châu Âu</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="DFAE4AF1-6FFD-43D2-BD52-E8745540E459">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/thng-m%E1%BA%A1i/">Thương mại</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/an-ninh/">An ninh</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20171114-cong-du-chau-a-tt-trump-tho-o-voi-ve-an-ninh" title="C&#x00F4;ng&#x20;du&#x20;ch&#x00E2;u&#x20;&#x00C1;,&#x20;TT&#x20;Trump&#x20;th&#x1EDD;&#x20;&#x01A1;&#x20;v&#x1EDB;i&#x20;v&#x1EBF;&#x20;an&#x20;ninh&#x20;">Công du châu Á, TT Trump thờ ơ với vế an ninh </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="9A830622-43EC-46E9-8AE3-12145C7A5601">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20171109-viet-nam-tranh-thu-apec-2017-de-thuc-day-hoi-nhap" title="Vi&#x1EC7;t&#x20;Nam&#x20;tranh&#x20;th&#x1EE7;&#x20;APEC&#x20;2017&#x20;&#x0111;&#x1EC3;&#x20;th&#x00FA;c&#x20;&#x0111;&#x1EA9;y&#x20;h&#x1ED9;i&#x20;nh&#x1EAD;p">Việt Nam tranh thủ APEC 2017 để thúc đẩy hội nhập</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="E9BC0FCD-5568-482D-919C-A81B0237E77E">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20171031-nha-trang-lung-tung-truoc-dien-tien-dieu-tra-nga-can-thiep-bau-cu-tong-thong-my-201" title="Nh&#x00E0;&#x20;Tr&#x1EAF;ng&#x20;l&#x00FA;ng&#x20;t&#x00FA;ng&#x20;tr&#x01B0;&#x1EDB;c&#x20;di&#x1EC5;n&#x20;ti&#x1EBF;n&#x20;&#x0111;i&#x1EC1;u&#x20;tra&#x20;Nga&#x20;can&#x20;thi&#x1EC7;p&#x20;b&#x1EA7;u&#x20;c&#x1EED;&#x20;M&#x1EF9;">Nhà Trắng lúng túng trước diễn tiến điều tra Nga can thiệp bầu cử Mỹ</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB126665-RFI-VI-20171024">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BA%A3ng-c%E1%BB%99ng-s%E1%BA%A3n/">đảng Cộng sản</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20171024-trung-quoc-%E2%80%9Ctu-tuong-tap%E2%80%9D-se-kho-xuat-khau-hon-%E2%80%9Ctu-tuong-mao%E2%80%9D" title="Trung&#x20;Qu&#x1ED1;c&#x3A;&#x20;&#x201C;T&#x01B0;&#x20;T&#x01B0;&#x1EDF;ng&#x20;T&#x1EAD;p&#x201D;&#x20;s&#x1EBD;&#x20;kh&#x00F3;&#x20;xu&#x1EA5;t&#x20;kh&#x1EA9;u&#x20;h&#x01A1;n&#x20;&#x201C;T&#x01B0;&#x20;T&#x01B0;&#x1EDF;ng&#x20;Mao&#x201D;">Trung Quốc: “Tư Tưởng Tập” sẽ khó xuất khẩu hơn “Tư Tưởng Mao”</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="82BE1E7C-8413-4819-8FC9-41686C048C5A">
                    <div class="meta">
                        <time datetime="17-12-07">07/12/2017</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20171207-ngoai-giao-my-%C2%AB-dang-chet-dan-%C2%BB" title="Ngo&#x1EA1;i&#x20;giao&#x20;M&#x1EF9;&#x20;&quot;&#x0111;ang&#x20;ch&#x1EBF;t&#x20;d&#x1EA7;n&quot;&#x20;">Ngoại giao Mỹ "đang chết dần" </a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="A6422695-322F-499E-B65D-64EF36D9898E">
                    <div class="meta">
                        <time datetime="17-12-06">06/12/2017</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/tr%E1%BB%91n-thu%E1%BA%BF/">trốn thuế</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20171206-danh-sach-thien-duong-thue-lien-au-db" title="Danh&#x20;s&#x00E1;ch&#x20;17&#x20;thi&#x00EA;n&#x20;&#x0111;&#x01B0;&#x1EDD;ng&#x20;thu&#x1EBF;&#x3A;&#x20;Li&#x00EA;n&#x20;&#x00C2;u&#x20;&#x201C;ch&#x1EEB;a&#x201D;&#x20;5&#x20;th&#x00E0;nh&#x20;vi&#x00EA;n">Danh sách 17 thiên đường thuế: Liên Âu “chừa” 5 thành viên</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="504E6CAF-F087-40A2-A5F8-C6AC30C6CE9B">
                    <div class="meta">
                        <time datetime="17-12-05">05/12/2017</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ti%E1%BB%81n-t%E1%BB%87/">Tiền tệ</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20171205-dong-tien-ao-bitcoin-tt-qt-db" title="V&#x00EC;&#x20;sao&#x20;ph&#x1EA3;i&#x20;xem&#x20;x&#x00E9;t&#x20;&#x0111;&#x1ED3;ng&#x20;ti&#x1EC1;n&#x20;&#x1EA3;o&#x20;bitcoin&#x20;m&#x1ED9;t&#x20;c&#x00E1;ch&#x20;nghi&#x00EA;m&#x20;t&#x00FA;c">Vì sao phải xem xét đồng tiền ảo bitcoin một cách nghiêm túc</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/quoc-te/', 'QUỐC TẾ'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20171011171259" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://trad.cn.rfi.fr" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dang-ky-newsletter" class="modeless" title="Thư tin">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIvi" class="go" title="RFI trên Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi.fr" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/thong-tin-phap-ly" class="modeless" title="Thông tin pháp lý">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20171011171259" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20171011171259" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20171011171259" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20171011171259" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2017 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
