<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Luân Đôn chỉ trích trò tung tin giả của Matxcơva - QUỐC TẾ - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Lu&#x00E2;n&#x20;&#x0110;&#x00F4;n&#x20;ch&#x1EC9;&#x20;tr&#x00ED;ch&#x20;tr&#x00F2;&#x20;tung&#x20;tin&#x20;gi&#x1EA3;&#x20;c&#x1EE7;a&#x20;Matxc&#x01A1;va&#x20;-&#x20;QU&#x1ED0;C&#x20;T&#x1EBE;&#x20;-&#x20;RFI" />
    <meta name="description" content="Sau&#x20;Hoa&#x20;K&#x1EF3;&#x20;&#x0111;&#x1EBF;n&#x20;l&#x01B0;&#x1EE3;t&#x20;Anh&#x20;Qu&#x1ED1;c&#x20;t&#x1ED1;&#x20;c&amp;aacute&#x3B;o&#x20;Nga&#x20;can&#x20;thi&#x1EC7;p&#x20;v&amp;agrave&#x3B;o&#x20;t&amp;igrave&#x3B;nh&#x20;h&amp;igrave&#x3B;nh&#x20;n&#x1ED9;i&#x20;b&#x1ED9;.&#x20;Tr&amp;ecirc&#x3B;n&#x20;trang&#x20;nh&#x1EA5;t,&#x20;Le&#x20;Monde&#x20;&#x28;17&#x2F;11&#x2F;2017&#x29;&#x20;ch&#x1EA1;y&#x20;t&amp;iacute&#x3B;t&#x20;l&#x1EDB;n&#x20;&#x3A;&#x20;&amp;laquo&#x3B;&#x20;Brexit,&#x20;Catalunya&#x20;&#x3A;&#x20;Matxc&#x01A1;va&#x20;b&#x1ECB;&#x20;c&amp;aacute&#x3B;o&#x20;bu&#x1ED9;c&#x20;can&#x20;thi&#x1EC7;p&#x20;&amp;raquo&#x3B;...." />
                                <meta name="news_keywords" content="Điểm báo, Anh Quốc, Nga, Thông tin, Truyền thông, Mạng xã hội" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20171011171259" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20171011171259" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20171011171259" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20171011171259" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20171011171259" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20171011171259" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20171011171259" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20171011171259" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20171011171259" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20171011171259" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20171011171259" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20171011171259" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20171011171259" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20171011171259" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20171011171259" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20171011171259" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20171011171259" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20171011171259" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20171011171259">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20171011171259">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/quoc-te/20171117-luan-don-chi-trich-tro-tung-tin-gia-cua-matxcova" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-11-13t215625z_2100632162_rc1f706473c0_rtrmadp_3_britain-politics.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="Lu&#x00E2;n&#x20;&#x0110;&#x00F4;n&#x20;ch&#x1EC9;&#x20;tr&#x00ED;ch&#x20;tr&#x00F2;&#x20;tung&#x20;tin&#x20;gi&#x1EA3;&#x20;c&#x1EE7;a&#x20;Matxc&#x01A1;va" />
    <meta property="og:description" content="Sau&#x20;Hoa&#x20;K&#x1EF3;&#x20;&#x0111;&#x1EBF;n&#x20;l&#x01B0;&#x1EE3;t&#x20;Anh&#x20;Qu&#x1ED1;c&#x20;t&#x1ED1;&#x20;c&amp;aacute&#x3B;o&#x20;Nga&#x20;can&#x20;thi&#x1EC7;p&#x20;v&amp;agrave&#x3B;o&#x20;t&amp;igrave&#x3B;nh&#x20;h&amp;igrave&#x3B;nh&#x20;n&#x1ED9;i&#x20;b&#x1ED9;.&#x20;Tr&amp;ecirc&#x3B;n&#x20;trang&#x20;nh&#x1EA5;t,&#x20;Le&#x20;Monde&#x20;&#x28;17&#x2F;11&#x2F;2017&#x29;&#x20;ch&#x1EA1;y&#x20;t&amp;iacute&#x3B;t&#x20;l&#x1EDB;n&#x20;&#x3A;&#x20;&amp;laquo&#x3B;&#x20;Brexit,&#x20;Catalunya&#x20;&#x3A;&#x20;Matxc&#x01A1;va&#x20;b&#x1ECB;&#x20;c&amp;aacute&#x3B;o&#x20;bu&#x1ED9;c&#x20;can&#x20;thi&#x1EC7;p&#x20;&amp;raquo&#x3B;...." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="QU&#x1ED0;C&#x20;T&#x1EBE;" />
                        <meta property="article:published_time" content="2017-11-17T17:49:43+01:00"/>
            <meta property="article:modified_time" content="2017-11-17T17:49:43+01:00"/>

                                                            <meta property="article:tag" content="&#x0110;i&#x1EC3;m&#x20;b&#x00E1;o" />
                                    <meta property="article:tag" content="Anh&#x20;Qu&#x1ED1;c" />
                                    <meta property="article:tag" content="Nga" />
                                    <meta property="article:tag" content="Th&#x00F4;ng&#x20;tin" />
                                    <meta property="article:tag" content="Truy&#x1EC1;n&#x20;th&#x00F4;ng" />
                                    <meta property="article:tag" content="M&#x1EA1;ng&#x20;x&#x00E3;&#x20;h&#x1ED9;i" />
                            
                                                                                    <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20171114-anh-thu-tuong-theresa-may-to-cao-«-hanh-dong-thu-nghich-»-cua-nga" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20171114-madrid-to-cao-nga-can-thiep-vao-cuoc-trung-cau-dan-y-ve-catalunya" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20171030-nga-can-thiep-bau-cu-my-cuu-giam-doc-tranh-cu-cua-donald-trump-chinh-thuc-bi-buoc-t" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/quoc-te/20171117-luan-don-chi-trich-tro-tung-tin-gia-cua-matxcova" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-11-13t215625z_2100632162_rc1f706473c0_rtrmadp_3_britain-politics.jpg" />
    <meta name="twitter:title" content="Lu&#x00E2;n&#x20;&#x0110;&#x00F4;n&#x20;ch&#x1EC9;&#x20;tr&#x00ED;ch&#x20;tr&#x00F2;&#x20;tung&#x20;tin&#x20;gi&#x1EA3;&#x20;c&#x1EE7;a&#x20;Matxc&#x01A1;va" />
    <meta name="twitter:description" content="Sau&#x20;Hoa&#x20;K&#x1EF3;&#x20;&#x0111;&#x1EBF;n&#x20;l&#x01B0;&#x1EE3;t&#x20;Anh&#x20;Qu&#x1ED1;c&#x20;t&#x1ED1;&#x20;c&amp;aacute&#x3B;o&#x20;Nga&#x20;can&#x20;thi&#x1EC7;p&#x20;v&amp;agrave&#x3B;o&#x20;t&amp;igrave&#x3B;nh&#x20;h&amp;igrave&#x3B;nh&#x20;n&#x1ED9;i&#x20;b&#x1ED9;.&#x20;Tr&amp;ecirc&#x3B;n&#x20;trang&#x20;nh&#x1EA5;t,&#x20;Le&#x20;Monde&#x20;&#x28;17&#x2F;11&#x2F;2017&#x29;&#x20;ch&#x1EA1;y&#x20;t&amp;iacute&#x3B;t&#x20;l&#x1EDB;n&#x20;&#x3A;&#x20;&amp;laquo&#x3B;&#x20;Brexit,&#x20;Catalunya&#x20;&#x3A;&#x20;Matxc&#x01A1;va&#x20;b&#x1ECB;&#x20;c&amp;aacute&#x3B;o&#x20;bu&#x1ED9;c&#x20;can&#x20;thi&#x1EC7;p&#x20;&amp;raquo&#x3B;...." />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/10B8EEFA-B936-4254-A079-B32A4EB30DAB" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/10B8EEFA-B936-4254-A079-B32A4EB30DAB" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/quoc-te/20171117-luan-don-chi-trich-tro-tung-tin-gia-cua-matxcova"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/quoc-te/20171117-luan-don-chi-trich-tro-tung-tin-gia-cua-matxcova" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/quoc-te/20171117-luan-don-chi-trich-tro-tung-tin-gia-cua-matxcova" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20171011171259">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20171011171259" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20171011171259"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20171011171259"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20171011171259" src="/js/require.js?version=20171011171259" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_libelle_contenu_page"] = "Lu\u00E2n\x20\u0110\u00F4n\x20ch\u1EC9\x20tr\u00EDch\x20tr\u00F2\x20tung\x20tin\x20gi\u1EA3\x20c\u1EE7a\x20Matxc\u01A1va";
tms_vars["aef_id_contenu"] = "10B8EEFA\x2DB936\x2D4254\x2DA079\x2DB32A4EB30DAB";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "qu\u1ED1c\x2Dt\u1EBF";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "qu\u1ED1c\x2Dt\u1EBF";
tms_vars["aef_thema"] = "di\u1EC3m\x20bao,anh\x20qu\u1ED1c,nga,thong\x20tin,truy\u1EC1n\x20thong,m\u1EA1ng\x20xa\x20h\u1ED9i";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "qu\u1ED1c\x20t\u1EBF,di\u1EC3m\x20bao,xa\x20h\u1ED9i";
tms_vars["aef_auteur"] = "minh\x20anh";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "quoc\x2Dte\x2D20171117\x2Dluan\x2Ddon\x2Dchi\x2Dtrich\x2Dtro\x2Dtung\x2Dtin\x2Dgia\x2Dcua\x2Dmatxcova";
tms_vars["aef_dpubli"] = "2017\x2D11\x2D17";
tms_vars["aef_hpubli"] = "17\x3A49";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v2.46.9';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/quoc-te\/20171117-luan-don-chi-trich-tro-tung-tin-gia-cua-matxcova","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2017-11-13t215625z_2100632162_rc1f706473c0_rtrmadp_3_britain-politics.jpg","headline":"Lu\u00e2n \u0110\u00f4n ch\u1ec9 tr\u00edch tr\u00f2 tung tin gi\u1ea3 c\u1ee7a Matxc\u01a1va","alternativeHeadline":"\u003Cp\u003ESau Hoa K\u1ef3 \u0111\u1ebfn l\u01b0\u1ee3t Anh Qu\u1ed1c t\u1ed1 c&aacute;o Nga can thi\u1ec7p v&agrave;o t&igrave;nh h&igrave;nh n\u1ed9i b\u1ed9. Tr&ecirc;n trang nh\u1ea5t, Le Monde (17\/11\/2017) ch\u1ea1y t&iacute;t l\u1edbn : &laquo; \u003Cem\u003EBrexit, Catalunya : Matxc\u01a1va b\u1ecb c&aacute;o bu\u1ed9c can thi\u1ec7p\u003C\/em\u003E &raquo;. B&agrave;i vi\u1ebft tr&ecirc;n trang hai c&oacute; t\u1ef1a \u0111\u1ec1 &laquo; \u003Cem\u003ELu&acirc;n \u0110&ocirc;n ch\u1ec9 tr&iacute;ch tr&ograve; tung tin gi\u1ea3 c\u1ee7a Matxc\u01a1va\u003C\/em\u003E &raquo; t\u1ed5ng k\u1ebft c&aacute;c ho\u1ea1t \u0111\u1ed9ng can thi\u1ec7p c\u1ee7a Nga t\u1eeb h\u1ec7 th\u1ed1ng \u0111i\u1ec7n, c&aacute;c c\u01a1 s\u1edf vi\u1ec5n th&ocirc;ng v&agrave; truy\u1ec1n th&ocirc;ng, v&agrave; nh\u1ea5t l&agrave; cu\u1ed9c tr\u01b0ng c\u1ea7u d&acirc;n &yacute; Anh Qu\u1ed1c ra kh\u1ecfi Li&ecirc;n Hi\u1ec7p Ch&acirc;u &Acirc;u (Brexit).\u003C\/p\u003E\n","description":"\u003Cp\u003ESau Hoa K\u1ef3 \u0111\u1ebfn l\u01b0\u1ee3t Anh Qu\u1ed1c t\u1ed1 c&aacute;o Nga can thi\u1ec7p v&agrave;o t&igrave;nh h&igrave;nh n\u1ed9i b\u1ed9. Tr&ecirc;n trang nh\u1ea5t, Le Monde (17\/11\/2017) ch\u1ea1y t&iacute;t l\u1edbn : &laquo; \u003Cem\u003EBrexit, Catalunya : Matxc\u01a1va b\u1ecb c&aacute;o bu\u1ed9c can thi\u1ec7p\u003C\/em\u003E &raquo;. B&agrave;i vi\u1ebft tr&ecirc;n trang hai c&oacute; t\u1ef1a \u0111\u1ec1 &laquo; \u003Cem\u003ELu&acirc;n \u0110&ocirc;n ch\u1ec9 tr&iacute;ch tr&ograve; tung tin gi\u1ea3 c\u1ee7a Matxc\u01a1va\u003C\/em\u003E &raquo; t\u1ed5ng k\u1ebft c&aacute;c ho\u1ea1t \u0111\u1ed9ng can thi\u1ec7p c\u1ee7a Nga t\u1eeb h\u1ec7 th\u1ed1ng \u0111i\u1ec7n, c&aacute;c c\u01a1 s\u1edf vi\u1ec5n th&ocirc;ng v&agrave; truy\u1ec1n th&ocirc;ng, v&agrave; nh\u1ea5t l&agrave; cu\u1ed9c tr\u01b0ng c\u1ea7u d&acirc;n &yacute; Anh Qu\u1ed1c ra kh\u1ecfi Li&ecirc;n Hi\u1ec7p Ch&acirc;u &Acirc;u (Brexit).\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2017-11-13t215625z_2100632162_rc1f706473c0_rtrmadp_3_britain-politics.jpg","width":"1024","height":"576"},"keywords":["\u0110i\u1ec3m b\u00e1o","Anh Qu\u1ed1c","Nga","Th\u00f4ng tin","Truy\u1ec1n th\u00f4ng","M\u1ea1ng x\u00e3 h\u1ed9i"],"datePublished":"2017-11-17T17:49:43Z","dateCreated":"2017-11-17T17:49:43Z","dateModified":"2017-11-17T17:49:43Z","articleSection":"QU\u1ed0C T\u1ebe","creator":"Minh Anh","author":[{"@type":"Person","name":"Minh Anh","url":"http:\/\/vi.rfi.fr\/auteur\/minh-anh\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="http://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="modeless" title="Thư tin" id="newsletter" href="/dang-ky-newsletter">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 15 thứ tiếng" href="/thu-tieng">RFI bằng 15 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20171011171259" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Các bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201711/VN_60MN_2017_11_17.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-11-18","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-11-18","aef_hpubli":"05:20","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20171117-luan-don-chi-trich-tro-tung-tin-gia-cua-matxcova","aef_page_provenance":"\/quoc-te\/20171117-luan-don-chi-trich-tro-tung-tin-gia-cua-matxcova","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-11-18","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-11-18","aef_hpubli":"05:20","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20171117-luan-don-chi-trich-tro-tung-tin-gia-cua-matxcova","aef_page_provenance":"\/quoc-te\/20171117-luan-don-chi-trich-tro-tung-tin-gia-cua-matxcova","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-11-18","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-11-18","aef_hpubli":"05:20","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20171117-luan-don-chi-trich-tro-tung-tin-gia-cua-matxcova","aef_page_provenance":"\/quoc-te\/20171117-luan-don-chi-trich-tro-tung-tin-gia-cua-matxcova","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB127203-RFI-VI-20171117'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20171117.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB127203-RFI-VI-20171117","ns_st_ep":"Th\u00f4ng tin 17\/11 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-11-17","aef_streamtype_2":"od","aef_rep_global":"20171117-thong-tin-1711-13h00-gmt","aef_thema":"journal,v,lngvietnviol130000131700","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20171117-thong-tin-1711-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2017-11-17","aef_hpubli":"14:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20171117-luan-don-chi-trich-tro-tung-tin-gia-cua-matxcova","aef_page_provenance":"\/quoc-te\/20171117-luan-don-chi-trich-tro-tung-tin-gia-cua-matxcova","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB127203-RFI-VI-20171117">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 17/11 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;17&#x2F;11&#x20;13h00&#x20;GMT" data-stream="listenWB127203-RFI-VI-20171117">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20171117.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB127213-RFI-VI-20171117'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20171117.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB127213-RFI-VI-20171117","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 17\/11 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-11-17","aef_streamtype_2":"od","aef_rep_global":"20171117-phan-con-lai-cua-chuong-trinh-1711-13h17-gmt","aef_thema":"tranche d'information,v,lngvietnviol131700140000","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20171117-phan-con-lai-cua-chuong-trinh-1711-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2017-11-17","aef_hpubli":"14:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20171117-luan-don-chi-trich-tro-tung-tin-gia-cua-matxcova","aef_page_provenance":"\/quoc-te\/20171117-luan-don-chi-trich-tro-tung-tin-gia-cua-matxcova","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB127213-RFI-VI-20171117">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 17/11 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;17&#x2F;11&#x20;13h17&#x20;GMT" data-stream="listenWB127213-RFI-VI-20171117">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20171117.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleB087E548-DCF0-43C0-9C7F-90CBDCF58BF2'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201710\/Mag_SOCIETE_Tourisme_DUONG_fait_le_9_10_17_ok.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20171011171259","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"B087E548-DCF0-43C0-9C7F-90CBDCF58BF2","ns_st_ep":"Du l\u1ecbch Ph\u00e1p \"l\u1ed9i ng\u01b0\u1ee3c d\u00f2ng\" sau kh\u1ee7ng b\u1ed1 ","ns_st_pr":"T\u1ea0P CH\u00cd X\u00c3 H\u1ed8I","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-11-17","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"ph\u00c1p,x\u00c3 h\u1ed8i,v\u0102n h\u00d3a,t\u1ea1p ch\u00ed,x\u00e3 h\u1ed9i,v\u0103n h\u00f3a,du l\u1ecbch,paris,ph\u00e1p,kh\u1ee7ng b\u1ed1,th\u00f9y d\u01b0\u01a1ng,magazine,t\u1ea1p ch\u00ed x\u00e3 h\u1ed9i","aef_type_page1":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-cong-dong","aef_auteur":"Th\u00f9y D\u01b0\u01a1ng","aef_dpubli":"2017-11-17","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20171117-luan-don-chi-trich-tro-tung-tin-gia-cua-matxcova","aef_page_provenance":"\/quoc-te\/20171117-luan-don-chi-trich-tro-tung-tin-gia-cua-matxcova","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="B087E548-DCF0-43C0-9C7F-90CBDCF58BF2">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ XÃ HỘI"
                   data-stream="articleB087E548-DCF0-43C0-9C7F-90CBDCF58BF2" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2017-07-16t182940z_1665251574_rc1788720920_rtrmadp_3_france-bastille-day.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-11-17">17/11/2017</time>
                                        <span>TẠP CHÍ XÃ HỘI</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20171230-du-lich-cu-loi-nguoc-dong-cua-phap-sau-khung-bo-bai-con-thieu-anh-va-son-a">Du lịch Pháp "lội ngược dòng" sau khủng bố </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article30D6B430-6B29-4B56-99CE-7C36923A6317'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201711\/MAG_FOCUS_TUAN_TRUMP_16_11_17.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20171011171259","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"30D6B430-6B29-4B56-99CE-7C36923A6317","ns_st_ep":"Th\u1ebf gi\u1edbi trong m\u1eaft Donald Trump m\u1ed9t n\u0103m sau ng\u00e0y \u0111\u1eafc c\u1eed TT M\u1ef9","ns_st_pr":"T\u1ea0P CH\u00cd TI\u00caU \u0110I\u1ec2M","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-11-16","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"qu\u1ed0c t\u1ebe,hoa k\u1ef3,ch\u00ednh tr\u1ecb,donald trump,t\u1ea1p ch\u00ed,t\u00fa anh,magazine,t\u1ea1p ch\u00ed ti\u00eau \u0111i\u1ec3m","aef_type_page1":"emission.t\u1ea1p-chi-tieu-di\u1ec3m.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-tieu-diem","aef_auteur":"T\u00fa Anh","aef_dpubli":"2017-11-16","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-tieu-di\u1ec3m.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20171117-luan-don-chi-trich-tro-tung-tin-gia-cua-matxcova","aef_page_provenance":"\/quoc-te\/20171117-luan-don-chi-trich-tro-tung-tin-gia-cua-matxcova","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="30D6B430-6B29-4B56-99CE-7C36923A6317">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ TIÊU ĐIỂM"
                   data-stream="article30D6B430-6B29-4B56-99CE-7C36923A6317" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2017-11-15t212326z_1822854592_hp1edbf1nf1t2_rtrmadp_3_usa-trump.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-11-16">16/11/2017</time>
                                        <span>TẠP CHÍ TIÊU ĐIỂM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20171116-the-gioi-trong-mat-donald-trump-mot-nam-sau-ngay-dac-cu-tt-my">Thế giới trong mắt Donald Trump một năm sau ngày đắc cử TT Mỹ</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article8754FC55-D500-4213-A543-499C8F934148'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201710\/mag_societe_Proprete_de_Paris_Duong_fait_le_11_10_17.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20171011171259","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"8754FC55-D500-4213-A543-499C8F934148","ns_st_ep":"Paris v\u00e0 \u00ab cu\u1ed9c chi\u1ebfn \u00bb ch\u1ed1ng r\u00e1c th\u1ea3i","ns_st_pr":"T\u1ea0P CH\u00cd X\u00c3 H\u1ed8I","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-11-15","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"ph\u00c1p,x\u00c3 h\u1ed8i,t\u1ea1p ch\u00ed,x\u00e3 h\u1ed9i,r\u00e1c th\u1ea3i,m\u00f4i tr\u01b0\u1eddng,ch\u00e2u \u00c2u,ph\u00e1p,du l\u1ecbch,th\u00f9y d\u01b0\u01a1ng,magazine,t\u1ea1p ch\u00ed x\u00e3 h\u1ed9i","aef_type_page1":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-cong-dong","aef_auteur":"Th\u00f9y D\u01b0\u01a1ng","aef_dpubli":"2017-11-15","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20171117-luan-don-chi-trich-tro-tung-tin-gia-cua-matxcova","aef_page_provenance":"\/quoc-te\/20171117-luan-don-chi-trich-tro-tung-tin-gia-cua-matxcova","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="8754FC55-D500-4213-A543-499C8F934148">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ XÃ HỘI"
                   data-stream="article8754FC55-D500-4213-A543-499C8F934148" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/768/377/177/87/sites/images.rfi.fr/files/aef_image/000_par80037591.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-11-17">17/11/2017</time>
                                        <span>TẠP CHÍ XÃ HỘI</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20171229-paris-va-%C2%AB-cuoc-chien-%C2%BB-chong-rac-thai">Paris và « cuộc chiến » chống rác thải</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article35266513-57D2-471A-AC70-7F3E8FB9F08B'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201711\/HA_MAG_ECONOMIE_14_11_2017.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20171011171259","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"35266513-57D2-471A-AC70-7F3E8FB9F08B","ns_st_ep":"Th\u01b0\u01a1ng m\u1ea1i M\u1ef9-Trung : th\u1eafng l\u1ee3i c\u1ee7a TT Trump ?","ns_st_pr":"T\u1ea0P CH\u00cd KINH T\u1ebe","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-11-14","aef_streamtype_2":"od","aef_rep_global":"chau-a","aef_thema":"ch\u00c2u \u00c1,qu\u1ed0c t\u1ebe,kinh t\u1ebe,t\u1ea1p ch\u00ed,trung qu\u1ed1c,hoa k\u1ef3,kinh t\u1ebf,th\u01b0\u01a1ng m\u1ea1i,h\u1ee3p \u0111\u1ed3ng,thanh h\u00e0,nguy\u1ec5n xu\u00e2n ngh\u0129a,magazine,t\u1ea1p ch\u00ed kinh t\u1ebf","aef_type_page1":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_contenu1":"audio","aef_section1":"chau-a","aef_section2":"tap-chi-kinh-te","aef_auteur":"Thanh H\u00e0","aef_dpubli":"2017-11-14","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20171117-luan-don-chi-trich-tro-tung-tin-gia-cua-matxcova","aef_page_provenance":"\/quoc-te\/20171117-luan-don-chi-trich-tro-tung-tin-gia-cua-matxcova","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="35266513-57D2-471A-AC70-7F3E8FB9F08B">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ KINH TẾ"
                   data-stream="article35266513-57D2-471A-AC70-7F3E8FB9F08B" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/1511/742/177/87/sites/images.rfi.fr/files/aef_image/2017-11-14t101240z_1915421787_rc1f9ab32440_rtrmadp_3_trump-asia.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-11-14">14/11/2017</time>
                                        <span>TẠP CHÍ KINH TẾ</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/chau-a/20171114-thuong-mai-my-trung-thang-loi-cua-tt-trump">Thương mại Mỹ-Trung : thắng lợi của TT Trump ?</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article9A603012-DCCD-482D-97D4-B5D4D6D69487'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201711\/mag_vietnam_13_11_2017.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20171011171259","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"9A603012-DCCD-482D-97D4-B5D4D6D69487","ns_st_ep":"TPP \u0111\u01b0\u1ee3c c\u1ee9u v\u00e3n, Vi\u1ec7t Nam hy v\u1ecdng M\u1ef9 quay tr\u1edf l\u1ea1i ","ns_st_pr":"T\u1ea0P CH\u00cd VI\u1ec6T NAM","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-11-13","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"vi\u1ec6t nam,t\u1ea1p ch\u00ed,vi\u1ec7t nam,kinh t\u1ebf,tpp,thanh ph\u01b0\u01a1ng,magazine,t\u1ea1p ch\u00ed vi\u1ec7t nam","aef_type_page1":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-viet-nam","aef_auteur":"Thanh Ph\u01b0\u01a1ng","aef_dpubli":"2017-11-13","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20171117-luan-don-chi-trich-tro-tung-tin-gia-cua-matxcova","aef_page_provenance":"\/quoc-te\/20171117-luan-don-chi-trich-tro-tung-tin-gia-cua-matxcova","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="9A603012-DCCD-482D-97D4-B5D4D6D69487">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VIỆT NAM"
                   data-stream="article9A603012-DCCD-482D-97D4-B5D4D6D69487" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2017-11-09t063119z_1524222314_rc1f3bbc3a00_rtrmadp_3_apec-summit.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-11-13">13/11/2017</time>
                                        <span>TẠP CHÍ VIỆT NAM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20171113-dam-phan-tpp-that-bai-tac-dong-voi-viet-nam">TPP được cứu vãn, Việt Nam hy vọng Mỹ quay trở lại </a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    QUỐC TẾ
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="10B8EEFA-B936-4254-A079-B32A4EB30DAB" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/1xaH.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Luân Đôn chỉ trích trò tung tin giả của Matxcơva" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/1xaH.T" data-counturl="http://vi.rfi.fr/quoc-te/20171117-luan-don-chi-trich-tro-tung-tin-gia-cua-matxcova" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/1xaH.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/1xaH.L" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh-qu%E1%BB%91c/">Anh Quốc</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/thong-tin/">Thông tin</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/truy%E1%BB%81n-thong/">Truyền thông</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BA%A1ng-xa-h%E1%BB%99i/">Mạng xã hội</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Luân Đôn chỉ trích trò tung tin giả của Matxcơva</h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/minh-anh/">Minh Anh</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="17-11-17">
                        <meta itemprop="datePublished" content="2017-11-17">
                            Đăng ngày 17-11-2017
                    </time>
                    <time datetime="17-11-17">
                    Sửa đổi ngày 17-11-2017  17:49
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-11-13t215625z_2100632162_rc1f706473c0_rtrmadp_3_britain-politics.jpg" alt="media" width="620">
                                                                    <small>Thủ tướng Anh Theresa May phát biểu tại buổi dạ tiệc thường niên của thị trưởng Luân Đôn ngày 13/11/2017.</small>
                                                    <small>REUTERS/Peter Nicholls</small>
                            </div>
        
       

                    <div class="intro"><p>Sau Hoa Kỳ đến lượt Anh Quốc tố c&aacute;o Nga can thiệp v&agrave;o t&igrave;nh h&igrave;nh nội bộ. Tr&ecirc;n trang nhất, Le Monde (17/11/2017) chạy t&iacute;t lớn : &laquo; <em>Brexit, Catalunya : Matxcơva bị c&aacute;o buộc can thiệp</em> &raquo;. B&agrave;i viết tr&ecirc;n trang hai c&oacute; tựa đề &laquo; <em>Lu&acirc;n Đ&ocirc;n chỉ tr&iacute;ch tr&ograve; tung tin giả của Matxcơva</em> &raquo; tổng kết c&aacute;c hoạt động can thiệp của Nga từ hệ thống điện, c&aacute;c cơ sở viễn th&ocirc;ng v&agrave; truyền th&ocirc;ng, v&agrave; nhất l&agrave; cuộc trưng cầu d&acirc;n &yacute; Anh Quốc ra khỏi Li&ecirc;n Hiệp Ch&acirc;u &Acirc;u (Brexit).</p>
</div>
        
        <div itemprop="articleBody"><p>Ng&agrave;y 15/11/2017, Ciaran Martin, l&atilde;nh đạo Trung T&acirc;m An Ninh Mạng Quốc Gia (NCSC) của Anh khẳng định : &laquo; <em>Nga t&igrave;m c&aacute;ch l&agrave;m rung chuyển hệ thống quốc tế </em>&raquo;. Ph&aacute;t biểu n&agrave;y được đưa ra sau b&agrave;i diễn văn của thủ tướng Theresa May tại dạ tiệc thường ni&ecirc;n của thị trưởng Lu&acirc;n Đ&ocirc;n, h&ocirc;m thứ Hai, 13/11. B&agrave; May c&aacute;o buộc Matxcơva sử dụng tin giả để g&acirc;y bất h&ograve;a tại Anh Quốc v&agrave; c&aacute;c nước phương T&acirc;y kh&aacute;c.</p>
<p>Tuy thủ tướng Anh kh&ocirc;ng n&oacute;i đến sự can thiệp của Nga v&agrave;o cuộc trưng cầu d&acirc;n &yacute; Brexit ng&agrave;y 23/06/2016, nhưng truyền th&ocirc;ng Anh Quốc c&oacute; đề cập đến. Thời b&aacute;o Times cho biết, c&aacute;c t&agrave;i khoản tr&ecirc;n mạng x&atilde; hội Twitter của Nga, trong 48 giờ, đ&atilde; tung l&ecirc;n internet hơn 45 ng&agrave;n tin nhắn trong khoảng thời gian c&aacute;c phe chống v&agrave; ủng hộ Brexit tiến h&agrave;nh vận động cử tri. </p>
<p>Tổng cộng c&oacute; tới 150 ng&agrave;n t&agrave;i khoản Twitter đặt tại Nga đ&atilde; cuồng nhiệt tung tin nhắn v&agrave;o thời điểm gần ng&agrave;y bỏ phiếu trưng cầu d&acirc;n &yacute;, rồi sau đ&oacute;, đột ngột <em>&laquo; im hơi lặng tiếng &raquo;</em>. Theo c&aacute;c nh&agrave; nghi&ecirc;n cứu thuộc đại học Swansea (Xứ Wales - Li&ecirc;n Hiệp Anh) v&agrave; Berkeley (California - Hoa Kỳ), c&aacute;c tin nhắn Twitter n&oacute;i tr&ecirc;n được tung ra một c&aacute;ch tự động, đ&ocirc;i khi c&oacute; sự trợ gi&uacute;p của con người v&agrave; đ&atilde; c&oacute; h&agrave;ng trăm triệu lượt người xem.</p>
<p>Điều đ&aacute;ng ch&uacute; &yacute; l&agrave; đa số c&aacute;c tin nhắn Twitter n&agrave;y ủng hộ Brexit th&igrave; cũng c&oacute; một số tin kh&aacute;c chống lại. Do vậy, mục ti&ecirc;u của c&aacute;c Tweet n&agrave;y l&agrave; g&acirc;y rối loạn v&agrave; l&agrave;m gia tăng căng thẳng giữa hai phe, chống v&agrave; ủng hộ Brexit. &Ocirc;ng Damian Collins, chủ tịch Ủy Ban Tin Học Nghị Viện Anh, cho rằng đấy kh&ocirc;ng phải l&agrave; c&ocirc;ng việc của một v&agrave;i người, gửi c&aacute;c tin nhắn từ ph&ograve;ng ở của họ. </p>
<p>Vấn đề cần biết l&agrave; phải chăng Nga đ&atilde; x&acirc;y dựng một mạng lưới h&agrave;ng ng&agrave;n t&agrave;i khoản Twitter cho ph&eacute;p họ dồn dập tung c&aacute;c tin giả v&agrave; những nội dung mang t&iacute;nh phe ph&aacute;i. Việc Nga can thiệp v&agrave;o cuộc trưng cầu d&acirc;n &yacute; năm 2016 kh&ocirc;ng dừng ở đ&oacute;. Ủy Ban Bầu Cử Anh đang điều tra về khả năng tổ chức Leave EU, vốn ủng hộ Brexit, nhận t&agrave;i trợ của Nga.</p>
<p>Đối với Matxcơva, ch&iacute;nh quyền Anh tung ra c&aacute;c c&aacute;o buộc n&agrave;y nhằm tạo dựng một bức m&agrave;n kh&oacute;i <em>&laquo; kẻ th&ugrave; b&ecirc;n ngo&agrave;i &raquo;</em>, đ&aacute;nh lạc hướng c&ocirc;ng luận Anh đang lo lắng về hậu quả của Brexit. Tuy vậy, Le Monde nhận định việc Lu&acirc;n Đ&ocirc;n ra khỏi Li&ecirc;n Hiệp Ch&acirc;u &Acirc;u, l&agrave;m cho người Anh dao động v&agrave; phục vụ c&aacute;c lợi &iacute;ch địa ch&iacute;nh trị của tổng thống Nga Vladimir Putin.</p>
<p>Mặt kh&aacute;c, việc thủ tướng May chỉ tr&iacute;ch Nga c&ograve;n nhắm tới nhiều mục ti&ecirc;u. Thứ nhất, b&agrave; muốn chứng tỏ sự kh&aacute;c biệt với tổng thống Mỹ Donald Trump trước những nghi vấn về sự can thiệp của Matxcơva. Trước đ&acirc;y, b&agrave; May tỏ ra th&acirc;n thiện với &ocirc;ng Trump với hy vọng hai nước sẽ k&yacute; được một thỏa thuận tự do mậu dịch cho thời kỳ hậu Brexit. Triển vọng n&agrave;y giờ đ&acirc;y kh&aacute; mờ nhạt.</p>
<p>Thứ hai, thủ tướng Anh muốn tấn c&ocirc;ng ngoại trưởng Boris Johnson, đối thủ đang ngấp ngh&eacute; chiếc ghế của b&agrave;. Đầu th&aacute;ng 11/2017, &ocirc;ng Johnson khẳng định với c&aacute;c d&acirc;n biểu Anh l&agrave; kh&ocirc;ng c&oacute; một bằng chứng n&agrave;o về việc Nga can thiệp v&agrave;o cuộc trưng cầu d&acirc;n &yacute; Brexit v&agrave; từ nay đến cuối năm, &ocirc;ng sẽ c&ocirc;ng du Matxcơva. Do vậy, thủ tướng Anh t&igrave;m mọi c&aacute;ch g&acirc;y kh&oacute; khăn cho ngoại trưởng Boris Johnson.</p>
<p><b>B&oacute;ng d&aacute;ng của Nga trong cuộc trưng cầu d&acirc;n &yacute; tại Catalunya</b></p>
<p>Vẫn theo Le Monde, Nga kh&ocirc;ng chỉ bị nghi ngờ can thiệp v&agrave;o cuộc trưng cầu d&acirc;n &yacute; về Brexit, m&agrave; v&agrave;o cả cuộc bỏ phiếu hỏi &yacute; kiến d&acirc;n về nền độc lập của v&ugrave;ng Catalunya, T&acirc;y Ban Nha.</p>
<p>Trong b&agrave;i &laquo; <i>B&oacute;ng d&aacute;ng của Nga che phủ cuộc trưng cầu d&acirc;n &yacute; tại Catalunya</i> &raquo;, tờ b&aacute;o cho biết, ch&iacute;nh quyền Madrid khẳng định l&agrave; nhiều tổ chức đặt tại Nga dường như đ&atilde; sử dụng mạng x&atilde; hội Twitter v&agrave; Facebook để tiến h&agrave;nh một chiến dịch tung tin giả, với mục đ&iacute;ch ủng hộ Catalunya đ&ograve;i độc lập.</p>
<p>Trong cuộc họp tại Bruxelles, ng&agrave;y 13/11/2017, c&aacute;c bộ trưởng Quốc Ph&ograve;ng v&agrave; Ngoại Giao T&acirc;y Ban Nha n&oacute;i l&agrave; c&oacute; bằng chứng về những hoạt động n&agrave;y. Bộ trưởng Quốc Ph&ograve;ng Maria Dolores de Cospedal tỏ ra thận trọng, tr&aacute;nh n&ecirc;u đ&iacute;ch danh nước Nga, nhưng nhấn mạnh : kh&ocirc;ng thể khẳng định một c&aacute;ch ho&agrave;n to&agrave;n chắc chắn l&agrave; ch&iacute;nh phủ Nga, nhưng c&aacute;c hoạt động tung tin giả n&agrave;y xuất ph&aacute;t từ l&atilde;nh thổ Nga.</p>
<p>Về phần m&igrave;nh, ngoại trưởng T&acirc;y Ban Nha Alfonso Dastis, dẫn nguồn tin của giới chuy&ecirc;n gia, cho biết một nửa số t&agrave;i khoản tr&ecirc;n mạng x&atilde; hội c&oacute; li&ecirc;n quan đến hồ sơ Catalunya l&agrave; đặt tại Nga, 30% tại Venezuela.</p>
<p>Đương nhi&ecirc;n, ch&iacute;nh phủ Nga b&aacute;c bỏ mọi c&aacute;o buộc can thiệp hoặc g&acirc;y bất ổn trong cuộc khủng hoảng Catalunya. Theo điện Kremlin, những c&aacute;o buộc n&agrave;y l&agrave; kh&ocirc;ng c&oacute; cơ sở v&agrave; mang t&iacute;nh cuồng loạn. Đại sứ Nga tại Madrid l&ecirc;n &aacute;n truyền th&ocirc;ng T&acirc;y Ban Nha sử dụng l&aacute; b&agrave;i &laquo; <i>Nga can thiệp</i> &raquo;, để giải th&iacute;ch một vấn đề rất nghi&ecirc;m trọng m&agrave; nước n&agrave;y phải đối mặt.</p>
<p><b>Donald Trump : Doanh nh&acirc;n ch&agrave;o h&agrave;ng ngoại hạng </b></p>
<p>Nhật b&aacute;o kinh tế Les Echos tiếp tục c&oacute; b&agrave;i nhận định về chuyến c&ocirc;ng du ch&acirc;u &Aacute; của tổng thống Mỹ Donald Trump. B&agrave;i viết h&oacute;m hỉnh đề tựa : &laquo; <i>Trump: Nỗi nhọc nhằn của một doanh nh&acirc;n ch&agrave;o h&agrave;ng si&ecirc;u hạng tại ch&acirc;u &Aacute;</i> &raquo;.</p>
<p>Đầu ti&ecirc;n hết, b&agrave;i viết nhận định về chuyến c&ocirc;ng du ch&acirc;u &Aacute; của &ocirc;ng Trump như sau: Ho&agrave;nh tr&aacute;ng, nhưng kh&ocirc;ng mấy hiệu quả tr&ecirc;n cả hồ sơ hạt nh&acirc;n Bắc Triều Ti&ecirc;n lẫn tr&ecirc;n c&aacute;c vấn đề mậu dịch. Nhưng c&oacute; tr&ecirc;n tay h&agrave;ng tỷ đ&ocirc; la hợp đồng. Tuy l&agrave; c&ocirc;ng du nước ngo&agrave;i, nhưng tổng thống Mỹ vẫn kh&ocirc;ng qu&ecirc;n c&aacute;c cử tri của m&igrave;nh. Tại Đ&agrave; Nẵng, b&agrave;i diễn văn của Donald Trump tr&igrave;nh b&agrave;y tầm nh&igrave;n về thương mại gợi nhắc lại điệp kh&uacute;c <em>&laquo; Nước Mỹ trước đ&atilde; &raquo;</em> m&agrave; &ocirc;ng đưa ra trong suốt qu&aacute; tr&igrave;nh vận động tranh cử tổng thống. </p>
<p>&Ocirc;ng kh&ocirc;ng bỏ qua một dịp may n&agrave;o để nhắc rằng vẫn sẽ lu&ocirc;n ưu ti&ecirc;n cho lợi &iacute;ch nước Mỹ ngay khi &ocirc;ng c&oacute; thể. Kh&ocirc;ng những kh&ocirc;ng hứa hẹn đưa Mỹ quay trở lại trong khu vực, nhưng chuyến c&ocirc;ng du ch&acirc;u &Aacute; đầu ti&ecirc;n n&agrave;y của &ocirc;ng Trump c&ograve;n cho thấy r&otilde; việc &ocirc;ng đang nhắm đến việc t&aacute;i tranh cử nhiều hơn. </p>
<p>Phương ph&aacute;p ngoại giao của Trump mang đậm dấu ấn của một doanh nh&acirc;n. Tại mỗi điểm dừng ch&acirc;n, mỗi cuộc tiếp x&uacute;c với một nguy&ecirc;n thủ hay l&atilde;nh đạo đương nhiệm đều mang dụng &yacute; l&agrave; <em>&laquo; b&aacute;n h&agrave;ng h&oacute;a của Hoa Kỳ &raquo;</em>. Tổng thống Mỹ đ&atilde; tỏ ra ngạc nhi&ecirc;n kh&ocirc;ng b&aacute;n được thiết bị qu&acirc;n sự cho H&agrave; Nội, hiện đang t&igrave;m nguồn cung từ Nga. </p>
<p>Thương mại l&agrave; tr&ecirc;n hết. Do đ&oacute;, tr&ecirc;n hồ sơ hạt nh&acirc;n Bắc Triều Ti&ecirc;n, tổng thống Mỹ đ&atilde; kh&ocirc;ng thu được một cam kết n&agrave;o từ Bắc Kinh, trong khi m&agrave;, những quốc gia bị đe dọa như Nhật Bản v&agrave; H&agrave;n Quốc phải lắp đặt hệ thống l&aacute; chắn t&ecirc;n lửa của Mỹ. B&ecirc;n cạnh đ&oacute;, Hoa Kỳ vẫn b&aacute;n vũ kh&iacute; cho Đ&agrave;i Loan bất chấp phản đối của Trung Quốc. </p>
<p>Vậy m&agrave; trước một Tập Cận B&igrave;nh, &ocirc;ng Donald Trump đ&atilde; kh&ocirc;ng c&oacute; được một sự nhượng bộ n&agrave;o trong quan hệ ngoại thương với Trung Quốc. Les Echos cũng kh&ocirc;ng qu&ecirc;n nhắc lại l&agrave; trong suốt qu&aacute; tr&igrave;nh vận động tranh cử tổng thống, &ocirc;ng Donald Trump đ&atilde; kh&ocirc;ng kiệm lời chỉ tr&iacute;ch những người tiền nhiệm l&agrave; thiếu cương quyết, để cho Hoa Kỳ phải g&aacute;nh chịu th&acirc;m hụt c&aacute;n c&acirc;n mậu dịch trong suốt nhiều thập ni&ecirc;n liền. </p>
<p>Cuối c&ugrave;ng, trong những vấn đề đối ngoại, tổng thống Mỹ tỏ ra kh&ocirc;ng mấy thoải m&aacute;i. Chuyến đi n&agrave;y của &ocirc;ng kh&ocirc;ng cho thấy r&otilde; hơn về những đường hướng ngoại giao chung. Trong suốt thời gian n&agrave;y, 11 th&agrave;nh vi&ecirc;n c&ograve;n lại của Hiệp định Tự do Mậu dịch xuy&ecirc;n Th&aacute;i B&igrave;nh Dương m&agrave; Hoa Kỳ tuy&ecirc;n bố r&uacute;t lui đ&atilde; k&yacute; một thỏa thuận mới. </p>
<p>Những quốc gia đ&oacute; hiểu r&otilde; rằng việc dỡ bỏ TPP sẽ mở rộng đường cho Trung Quốc. Trong khi m&agrave; c&ugrave;ng l&uacute;c n&agrave;y, Donald Trump đang chạm cốc với Tập Cận B&igrave;nh. </p>
<p><b>Khứu gi&aacute;c bị rối loạn : Dấu hiệu của bệnh Parkinson</b></p>
<p>Trong lĩnh vực sức khỏe, Le Figaro gởi đến độc giả một số th&ocirc;ng tin hữu &iacute;ch về &laquo; <i>mối li&ecirc;n hệ giữa hiện tượng mất khứu gi&aacute;c v&agrave; bệnh Parkinson</i> &raquo;. </p>
<p>Theo một nghi&ecirc;n cứu được đăng tr&ecirc;n tờ Neurology (Thần kinh học), sau 65 tuổi cứ 5 người Ph&aacute;p th&igrave; c&oacute; một người bị rối loạn khứu gi&aacute;c. Với nhiều đối tượng trong số n&agrave;y, triệu chứng mất khứu gi&aacute;c n&agrave;y diễn ra v&agrave;o năm trước khi mắc chứng bệnh Parkinson. C&aacute;c nh&agrave; nghi&ecirc;n cứu trường đại học Michigan đ&atilde; theo d&otilde;i v&agrave; đ&aacute;nh gi&aacute; về khứu gi&aacute;c của hơn 2 000 người trong v&ograve;ng một thập ni&ecirc;n.</p>
<p>Kết quả cho thấy l&agrave; những ai bị mất khả năng khứu gi&aacute;c nghi&ecirc;m trọng c&oacute; nguy cơ mắc chứng bệnh Parkinson cao gấp 5 lần trong mười năm sau đ&oacute; so với những người kh&ocirc;ng bị tổn thương về khứu gi&aacute;c. C&ograve;n đối với những người mất khứu gi&aacute;c ở mức <em>&laquo; trung b&igrave;nh &raquo;</em>, rủi ro mắc bệnh thấp hơn. </p>
<p>Theo giải th&iacute;ch của gi&aacute;o sư thần kinh học b&agrave; Marie Vidailhet, thuộc bệnh viện Piti&eacute;-Salp&eacute;tri&egrave;re : &laquo; <i>Nghi&ecirc;n cứu tổng qu&aacute;t n&agrave;y khẳng định những ch&uacute;ng ta đ&atilde; biết từ v&agrave;i năm nay. C&aacute;c triệu chứng tổn thương thần kinh dường như bắt đầu từ những h&agrave;nh khứu gi&aacute;c</i> &raquo;. </p>
<p><b>Leonard de Vinci : C&uacute; s&eacute;t đ&aacute;nh cho thị trường nghệ thuật</b></p>
<p>Bức tranh <em>&laquo; Salvator Mundi &raquo;</em> của danh họa Leonard de Vinci vừa được b&aacute;n với mức gi&aacute; kỷ lục 450,3 triệu đ&ocirc; la tại New York ng&agrave;y 15/11/2017 trong một cuộc b&aacute;n đấu gi&aacute;. Sự kiện n&agrave;y được c&aacute;c b&aacute;o Ph&aacute;p b&agrave;n t&aacute;n s&ocirc;i nổi.</p>
<p>&laquo; <em>Một bức tranh của Leonard de Vinci đ&aacute;nh bật mọi kỷ lục</em> &raquo;, &laquo; <em>Gi&aacute; kỷ lục cho một Leonard b&iacute; ẩn</em> &raquo; hay &laquo; <em>L&eacute;onard de Vinci : một c&uacute; sốc cho thị trường nghệ thuật</em> &raquo; l&agrave; tựa đề c&aacute;c b&agrave;i nhận định tr&ecirc;n Le Monde, La Croix v&agrave; Le Figaro. Cả ba nhật b&aacute;o đều cho rằng với gi&aacute; b&aacute;n kỷ lục n&agrave;y, thị trường nghệ thuật vừa l&agrave;m một bước đại nhảy vọt.</p>
<p>Theo Le Figaro, sự kiện đ&atilde; khiến cho kẻ cười, người kh&oacute;c. Thị trường nghệ thuật đang trong t&acirc;m trạng bị sốc. Bởi v&igrave;, chỉ trong v&ograve;ng c&oacute; 19 ph&uacute;t đấu gi&aacute; giữa 4 người tham gia qua điện thoại v&agrave; một người kh&aacute;c trong ph&ograve;ng đủ để qu&eacute;t sạch kỷ lục 179,3 triệu đ&ocirc; la do bức họa <em>Les Femmes d&rsquo;Alger</em> của Picasso nắm giữ năm 2015.</p>
<p>Nhật b&aacute;o tự hỏi : Giờ ch&iacute;nh thức trở th&agrave;nh bức ảnh đắt gi&aacute; nhất thế giới, tại c&aacute;c s&agrave;n đấu gi&aacute; v&agrave; thị trường tư nh&acirc;n, phải chăng bức tranh n&agrave;y của Vinci l&agrave; c&uacute; s&eacute;t đ&aacute;nh lớn cho thị trường nghệ thuật ? </p>
<p>Ngo&agrave;i việc lược thuật lại h&agrave;nh tr&igrave;nh gian tru&acirc;n của bức tranh ra đời v&agrave;o khoảng đầu thế kỷ XVI, thất lạc tr&ocirc;i nổi qua nhiều tay chủ v&agrave; xuất hiện trước c&ocirc;ng ch&uacute;ng lần đầu ti&ecirc;n v&agrave;o năm 1958 tại Sotheby&rsquo;s, cả ba nhật b&aacute;o đều tr&iacute;ch dẫn nhận định của nhiều chuy&ecirc;n gia nghi ngờ về t&iacute;nh ch&iacute;nh đ&aacute;ng của t&aacute;c phẩm nghệ thuật n&agrave;y. Ri&ecirc;ng Le Figaro c&ograve;n thắc mắc đến danh t&iacute;nh b&iacute; ẩn của người mua. </p>
<p><b>Trang nhất c&aacute;c b&aacute;o Ph&aacute;p</b></p>
<p>Les Echos v&agrave; La Croix quan t&acirc;m đến t&igrave;nh h&igrave;nh ch&iacute;nh trị trong nước qua hai t&iacute;t ch&iacute;nh &laquo; <i>Quyền sai lầm : dự thảo luật của Macron để thay đổi Nh&agrave; Nước</i> &raquo; v&agrave; &laquo; <i>Cuộc sống mới của c&aacute;c đảng ch&iacute;nh trị</i> &raquo; tại Ph&aacute;p.</p>
<p>Lib&eacute;ration vẫn đặt niềm tin v&agrave;o khả năng bảo vệ m&ocirc;i trường khi khẳng định rằng : &laquo; <i>Chưa, vẫn c&ograve;n chưa muộn</i> &raquo;. Trong khi đ&oacute;, lĩnh vực đối ngoại l&agrave; chủ đề trọng t&acirc;m của Le Figaro qua h&agrave;ng tựa : &laquo; <i>Vụ Hariri, Ph&aacute;p tự khẳng định như l&agrave; một nh&agrave; trung gian </i>&raquo;.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/1xaH.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Luân Đôn chỉ trích trò tung tin giả của Matxcơva" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/1xaH.T" data-counturl="http://vi.rfi.fr/quoc-te/20171117-luan-don-chi-trich-tro-tung-tin-gia-cua-matxcova" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/1xaH.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/1xaH.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Cùng chủ đề</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="337945E4-32C3-4C6F-955D-064D60DE4141">
                        <a href="/quoc-te/20171114-anh-thu-tuong-theresa-may-to-cao-%C2%AB-hanh-dong-thu-nghich-%C2%BB-cua-nga" title="Th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;Anh&#x20;t&#x1ED1;&#x20;c&#x00E1;o&#x20;&#x00AB;&#x20;h&#x00E0;nh&#x20;&#x0111;&#x1ED9;ng&#x20;th&#x00F9;&#x20;ngh&#x1ECB;ch&#x20;&#x00BB;&#x20;c&#x1EE7;a&#x20;Nga"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/140/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2017-11-13t215625z_2100632162_rc1f706473c0_rtrmadp_3_britain-politics.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/140/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2017-11-13t215625z_2100632162_rc1f706473c0_rtrmadp_3_britain-politics.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;Anh&#x20;t&#x1ED1;&#x20;c&#x00E1;o&#x20;&#x00AB;&#x20;h&#x00E0;nh&#x20;&#x0111;&#x1ED9;ng&#x20;th&#x00F9;&#x20;ngh&#x1ECB;ch&#x20;&#x00BB;&#x20;c&#x1EE7;a&#x20;Nga" href="/quoc-te/20171114-anh-thu-tuong-theresa-may-to-cao-%C2%AB-hanh-dong-thu-nghich-%C2%BB-cua-nga">
                                Thủ tướng Anh tố c&aacute;o &laquo; h&agrave;nh động th&ugrave; &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="72B249A2-542C-4B1C-9B21-A3E568E3C373">
                        <a href="/quoc-te/20171114-madrid-to-cao-nga-can-thiep-vao-cuoc-trung-cau-dan-y-ve-catalunya" title="Madrid&#x20;t&#x1ED1;&#x20;c&#x00E1;o&#x20;Nga&#x20;can&#x20;thi&#x1EC7;p&#x20;v&#x00E0;o&#x20;cu&#x1ED9;c&#x20;tr&#x01B0;ng&#x20;c&#x1EA7;u&#x20;d&#x00E2;n&#x20;&#x00FD;&#x20;v&#x1EC1;&#x20;Catalunya"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2017-11-12t124730z_813824825_rc1988324800_rtrmadp_3_spain-politics-catalonia_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2017-11-12t124730z_813824825_rc1988324800_rtrmadp_3_spain-politics-catalonia_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Madrid&#x20;t&#x1ED1;&#x20;c&#x00E1;o&#x20;Nga&#x20;can&#x20;thi&#x1EC7;p&#x20;v&#x00E0;o&#x20;cu&#x1ED9;c&#x20;tr&#x01B0;ng&#x20;c&#x1EA7;u&#x20;d&#x00E2;n&#x20;&#x00FD;&#x20;v&#x1EC1;&#x20;Catalunya" href="/quoc-te/20171114-madrid-to-cao-nga-can-thiep-vao-cuoc-trung-cau-dan-y-ve-catalunya">
                                Madrid tố c&aacute;o Nga can thiệp v&agrave;o cuộc &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="F25F09F7-525D-491B-B17F-30246428C8BE">
                        <a href="/quoc-te/20171030-nga-can-thiep-bau-cu-my-cuu-giam-doc-tranh-cu-cua-donald-trump-chinh-thuc-bi-buoc-t" title="Nga&#x20;can&#x20;thi&#x1EC7;p&#x20;b&#x1EA7;u&#x20;c&#x1EED;&#x20;M&#x1EF9;&#x20;&#x3A;&#x20;C&#x1EF1;u&#x20;gi&#x00E1;m&#x20;&#x0111;&#x1ED1;c&#x20;tranh&#x20;c&#x1EED;&#x20;c&#x1EE7;a&#x20;Donald&#x20;Trump&#x20;ch&#x00ED;nh&#x20;th&#x1EE9;c&#x20;b&#x1ECB;&#x20;bu&#x1ED9;c&#x20;t&#x1ED9;i"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/34/2573/1278/195/97/sites/images.rfi.fr/files/aef_image/2017-10-30t140517z_957369738_rc123d12b3e0_rtrmadp_3_usa-trump-russia.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/34/2573/1278/195/97/sites/images.rfi.fr/files/aef_image/2017-10-30t140517z_957369738_rc123d12b3e0_rtrmadp_3_usa-trump-russia.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Nga&#x20;can&#x20;thi&#x1EC7;p&#x20;b&#x1EA7;u&#x20;c&#x1EED;&#x20;M&#x1EF9;&#x20;&#x3A;&#x20;C&#x1EF1;u&#x20;gi&#x00E1;m&#x20;&#x0111;&#x1ED1;c&#x20;tranh&#x20;c&#x1EED;&#x20;c&#x1EE7;a&#x20;Donald&#x20;Trump&#x20;ch&#x00ED;nh&#x20;th&#x1EE9;c&#x20;b&#x1ECB;&#x20;bu&#x1ED9;c&#x20;t&#x1ED9;i" href="/quoc-te/20171030-nga-can-thiep-bau-cu-my-cuu-giam-doc-tranh-cu-cua-donald-trump-chinh-thuc-bi-buoc-t">
                                Nga can thiệp bầu cử Mỹ : Cựu gi&aacute;m đốc &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="D6ACAF0B-2D4B-44A5-AACB-076B0D86D458">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE%20RFI%20BEST_C.jpg" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="EC13FD27-3973-4210-A988-1D240D2BD7AA">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-05-31t123357z_94072686_rc189ba11d30_rtrmadp_3_usa-climatechange-trump_0_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">KHÍ HẬU - QUỐC TẾ </span>
                                                <h4 class="title">Khí hậu : Sau COP23, quốc tế có 1 năm đàm phán để quyết định giải pháp</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Khí hậu : Sau COP23, quốc tế có 1 năm đàm phán để quyết định giải pháp" href="http://vi.rfi.fr/quoc-te/20171117-khi-hau-sau-cop23-quoc-te-co-1-nam-dam-phan-de-quyet-dinh-giai-phap" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="7036BAA7-BCFB-4EB5-84A4-C7E55A9095E6">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/asia_print_copie.jpg_2.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">QUỐC TẾ - TIN VẮN</span>
                                                <h4 class="title">TIN ĐỌC NHANH</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="TIN ĐỌC NHANH" href="http://vi.rfi.fr/quoc-te/20171117-tin-doc-nhanh" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="8D955AE7-30F8-4247-A0F4-160AA271417C">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-11-16t230949z_731439243_rc1a96058000_rtrmadp_3_mideast-crisis-syria-chemicalweapons.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">SYRIA - VŨ KHÍ HÓA HỌC</span>
                                                <h4 class="title">LHQ bất đồng về gia hạn cuộc điều tra vũ khí hóa học ở Syria</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="LHQ bất đồng về gia hạn cuộc điều tra vũ khí hóa học ở Syria" href="http://vi.rfi.fr/quoc-te/20171117-lhq-bat-dong-ve-gia-han-dieu-tra-vu-khi-hoa-hoc-syria" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="F1A5FCF9-FFC1-41A9-A455-9184013906E6">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/128/3500/1972/600/338/sites/images.rfi.fr/files/aef_image/2017-11-17t122523z_219801730_rc12abedcb90_rtrmadp_3_eu-summit-social.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">EU - THỤY ĐIỂN</span>
                                                <h4 class="title">Thượng đỉnh châu Âu : Thành công và khó khăn của mô hình Thụy Điển</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Thượng đỉnh châu Âu : Thành công và khó khăn của mô hình Thụy Điển" href="http://vi.rfi.fr/quoc-te/20171117-thuong-dinh-chau-au-thanh-cong-va-kho-khan-cua-mo-hinh-thuy-dien" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="1E5ADA77-55F3-436E-9C03-3C7A146ED92C">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-11-17t125235z_1680337832_rc1c548f32e0_rtrmadp_3_czech-anniversary.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">CH SÉC - DÂN CHỦ</span>
                                                <h4 class="title">Cách Mạng Nhung : Cộng Hoà Séc kỷ niệm ngày "Hội Tự Do"</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Cách Mạng Nhung : Cộng Hoà Séc kỷ niệm ngày &quot;Hội Tự Do&quot;" href="http://vi.rfi.fr/quoc-te/20171117-cach-mang-nhung-cong-hoa-sec-ky-niem-ngay-hoi-tu-do" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="BC7466E9-C9CE-498D-84A5-E56DBB414FE0">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-11-16t125432z_1948924588_rc19ecd28560_rtrmadp_3_lebanon-politics-saudi-france.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">TRUNG ĐÔNG - CĂNG THẲNG</span>
                                                <h4 class="title">Israel sẵn sàng hợp tác tình báo với Ả Rập Xê Út chống Iran</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Israel sẵn sàng hợp tác tình báo với Ả Rập Xê Út chống Iran" href="http://vi.rfi.fr/quoc-te/20171117-israel-san-sang-hop-tac-tinh-bao-voi-a-rap-xe-ut-chong-iran" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="D3105157-ED55-4D71-B538-A427E1532A95">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-06-18t174711z_877212280_rc12cdd1b980_rtrmadp_3_airshow-paris-f35_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">MỸ - QUỐC PHÒNG</span>
                                                <h4 class="title">Mỹ : 700 tỷ đô la cho ngân sách Quốc Phòng 2018</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Mỹ : 700 tỷ đô la cho ngân sách Quốc Phòng 2018" href="http://vi.rfi.fr/quoc-te/20171117-my-ngan-sach-quoc-phong-nam-2018-duoc-bieu-quyet-700-ty-do-la" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="189A6D20-6FBB-475A-B632-D6C9FDE6D427">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-11-11t060745z_30561207_rc124ce1c1f0_rtrmadp_3_apec-summit.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">VIỆT NAM - APEC</span>
                                                <h4 class="title">Việt Nam được gì từ APEC ?</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Việt Nam được gì từ APEC ?" href="http://vi.rfi.fr/viet-nam/20171117-viet-nam-duoc-gi-tu-apec" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="1358FD02-2852-48DF-8DC8-51CD9B135CC0">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/cop23_coal.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ĐỨC - QUỐC TẾ - KHÍ HẬU</span>
                                                <h4 class="title">Lập liên minh quốc tế ‘‘đoạt tuyệt than đá’’ để bảo vệ khí hậu</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Lập liên minh quốc tế ‘‘đoạt tuyệt than đá’’ để bảo vệ khí hậu" href="http://vi.rfi.fr/quoc-te/20171116-lap-lien-minh-quoc-te-%E2%80%98%E2%80%98doat-tuyet-than-da%E2%80%99%E2%80%99-de-bao-ve-khi-hau" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="189A6D20-6FBB-475A-B632-D6C9FDE6D427">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20171117-viet-nam-duoc-gi-tu-apec" title="Vi&#x1EC7;t&#x20;Nam&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;g&#x00EC;&#x20;t&#x1EEB;&#x20;APEC&#x20;&#x3F;">Việt Nam được gì từ APEC ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="A8DA9D09-B97A-43EE-86FA-CDE66B7AC06C">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83n-ong/">Biển Đông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ca-voi-xanh/">Cá Voi Xanh</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20171116-lieu-trung-quoc-se-pha-du-an-ca-voi-xanh-cua-exxonmobil-tai-viet-nam" title="Li&#x1EC7;u&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;s&#x1EBD;&#x20;ph&#x00E1;&#x20;d&#x1EF1;&#x20;&#x00E1;n&#x20;C&#x00E1;&#x20;Voi&#x20;Xanh&#x20;c&#x1EE7;a&#x20;ExxonMobil&#x20;t&#x1EA1;i&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;&#x3F;">Liệu Trung Quốc sẽ phá dự án Cá Voi Xanh của ExxonMobil tại Việt Nam ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="F9397817-1AD3-4842-AA0F-52999EAA09EE">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/liban/">Liban</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20171115-liban-chiec-may-bay-khong-nguoi-lai" title="Liban,&#x20;chi&#x1EBF;c&#x20;m&#x00E1;y&#x20;bay&#x20;kh&#x00F4;ng&#x20;ng&#x01B0;&#x1EDD;i&#x20;l&#x00E1;i">Liban, chiếc máy bay không người lái</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="13F0A31C-F6D0-443C-AC3A-266B43753825">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20171114-chuyen-cong-du-chau-a-cua-tt-trump-khong-co-nhieu-thach-thuc" title="Chuy&#x1EBF;n&#x20;c&#x00F4;ng&#x20;du&#x20;ch&#x00E2;u&#x20;&#x00C1;&#x20;c&#x1EE7;a&#x20;TT&#x20;Trump&#x20;kh&#x00F4;ng&#x20;c&#x00F3;&#x20;nhi&#x1EC1;u&#x20;th&#x00E1;ch&#x20;th&#x1EE9;c">Chuyến công du châu Á của TT Trump không có nhiều thách thức</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="0CEF1AC5-594C-4B14-974F-90A7CC0E9315">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/asean/">ASEAN</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20171113-bien-dong-asean-van-co-the-dua-vao-my-de-chong-trung-quoc-banh-truong" title="Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x20;&#x3A;&#x20;ASEAN&#x20;v&#x1EAB;n&#x20;c&#x00F3;&#x20;th&#x1EC3;&#x20;d&#x1EF1;a&#x20;M&#x1EF9;&#x20;&#x0111;&#x1EC3;&#x20;ch&#x1ED1;ng&#x20;B&#x1EAF;c&#x20;Kinh&#x20;b&#x00E0;nh&#x20;tr&#x01B0;&#x1EDB;ng">Biển Đông : ASEAN vẫn có thể dựa Mỹ để chống Bắc Kinh bành trướng</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="AFCB3F62-F927-4761-85E9-0AFBB06CA8DF">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hi%E1%BB%87p-%E1%BB%8Bnh-%E1%BB%91i-tac-xuyen-thai-binh-dng---tpp/">Hiệp định đối tác xuyên Thái Bình Dương - TPP</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20171110-apec-truoc-hai-chien-luoc-thuong-mai-doi-khang-my-trung" title="APEC&#x20;tr&#x01B0;&#x1EDB;c&#x20;hai&#x20;chi&#x1EBF;n&#x20;l&#x01B0;&#x1EE3;c&#x20;th&#x01B0;&#x01A1;ng&#x20;m&#x1EA1;i&#x20;&#x0111;&#x1ED1;i&#x20;kh&#x00E1;ng&#x20;M&#x1EF9;-Trung">APEC trước hai chiến lược thương mại đối kháng Mỹ-Trung</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="00BEE566-BB50-4B24-AD16-8BA545D2D00A">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kinh-t%E1%BA%BF/">Kinh tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/tpp/">TPP</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20171109-apec-2017-cho-doi-gi-tu-tong-thong-cua-%C2%AB-nuoc-my-truoc-het%C2%BB" title="APEC&#x20;2017&#x20;ch&#x1EDD;&#x20;&#x0111;&#x1EE3;i&#x20;g&#x00EC;&#x20;t&#x1EEB;&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;c&#x1EE7;a&#x20;&#x00AB;&#x20;n&#x01B0;&#x1EDB;c&#x20;M&#x1EF9;&#x20;tr&#x01B0;&#x1EDB;c&#x20;ti&#x00EA;n&#x00BB;&#x20;&#x3F;">APEC 2017 chờ đợi gì từ tổng thống của « nước Mỹ trước tiên» ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="FC8EA7AD-C41D-4533-BBD0-A91F70529312">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20171108-mau-dich-va-an-ninh-hai-trong-tam-cua-trump-o-viet-nam" title="M&#x1EAD;u&#x20;d&#x1ECB;ch&#x20;v&#x00E0;&#x20;an&#x20;ninh,&#x20;hai&#x20;tr&#x1ECD;ng&#x20;t&#x00E2;m&#x20;c&#x1EE7;a&#x20;Trump&#x20;&#x1EDF;&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;">Mậu dịch và an ninh, hai trọng tâm của Trump ở Việt Nam </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="EDCF3DCE-D1D0-44C4-BA36-6BA262810DCA">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/thai-binh-dng/">Thái Bình Dương</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nh%E1%BA%ADt-b%E1%BA%A3n/">Nhật Bản</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20171107-lanh-dao-my-nhat-thuc-day-du-an-vung-an-do-thai-binh-duong" title="L&#x00E3;nh&#x20;&#x0111;&#x1EA1;o&#x20;M&#x1EF9;-Nh&#x1EAD;t&#x20;th&#x00FA;c&#x20;&#x0111;&#x1EA9;y&#x20;d&#x1EF1;&#x20;&#x00E1;n&#x20;v&#x00F9;ng&#x20;&#x1EA4;n&#x20;&#x0110;&#x1ED9;&#x20;-Th&#x00E1;i&#x20;B&#x00EC;nh&#x20;D&#x01B0;&#x01A1;ng">Lãnh đạo Mỹ-Nhật thúc đẩy dự án vùng Ấn Độ -Thái Bình Dương</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="75AF8765-85A6-45F7-BC5F-E52DDEC859C7">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nh%E1%BA%ADt-b%E1%BA%A3n/">Nhật Bản</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20171106-chong-binh-nhuong-donald-trump-bieu-duong-dong-thuan-voi-shinzo-abe" title="Ch&#x1ED1;ng&#x20;B&#x00EC;nh&#x20;Nh&#x01B0;&#x1EE1;ng,&#x20;Donald&#x20;Trump&#x20;bi&#x1EC3;u&#x20;d&#x01B0;&#x01A1;ng&#x20;&#x0111;&#x1ED3;ng&#x20;thu&#x1EAD;n&#x20;v&#x1EDB;i&#x20;Shinzo&#x20;Abe">Chống Bình Nhưỡng, Donald Trump biểu dương đồng thuận với Shinzo Abe</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="DFAE4AF1-6FFD-43D2-BD52-E8745540E459">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/thng-m%E1%BA%A1i/">Thương mại</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/an-ninh/">An ninh</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20171114-cong-du-chau-a-tt-trump-tho-o-voi-ve-an-ninh" title="C&#x00F4;ng&#x20;du&#x20;ch&#x00E2;u&#x20;&#x00C1;,&#x20;TT&#x20;Trump&#x20;th&#x1EDD;&#x20;&#x01A1;&#x20;v&#x1EDB;i&#x20;v&#x1EBF;&#x20;an&#x20;ninh&#x20;">Công du châu Á, TT Trump thờ ơ với vế an ninh </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="9A830622-43EC-46E9-8AE3-12145C7A5601">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20171109-viet-nam-tranh-thu-apec-2017-de-thuc-day-hoi-nhap" title="Vi&#x1EC7;t&#x20;Nam&#x20;tranh&#x20;th&#x1EE7;&#x20;APEC&#x20;2017&#x20;&#x0111;&#x1EC3;&#x20;th&#x00FA;c&#x20;&#x0111;&#x1EA9;y&#x20;h&#x1ED9;i&#x20;nh&#x1EAD;p">Việt Nam tranh thủ APEC 2017 để thúc đẩy hội nhập</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="E9BC0FCD-5568-482D-919C-A81B0237E77E">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20171031-nha-trang-lung-tung-truoc-dien-tien-dieu-tra-nga-can-thiep-bau-cu-tong-thong-my-201" title="Nh&#x00E0;&#x20;Tr&#x1EAF;ng&#x20;l&#x00FA;ng&#x20;t&#x00FA;ng&#x20;tr&#x01B0;&#x1EDB;c&#x20;di&#x1EC5;n&#x20;ti&#x1EBF;n&#x20;&#x0111;i&#x1EC1;u&#x20;tra&#x20;Nga&#x20;can&#x20;thi&#x1EC7;p&#x20;b&#x1EA7;u&#x20;c&#x1EED;&#x20;M&#x1EF9;">Nhà Trắng lúng túng trước diễn tiến điều tra Nga can thiệp bầu cử Mỹ</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB126665-RFI-VI-20171024">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BA%A3ng-c%E1%BB%99ng-s%E1%BA%A3n/">đảng Cộng sản</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20171024-trung-quoc-%E2%80%9Ctu-tuong-tap%E2%80%9D-se-kho-xuat-khau-hon-%E2%80%9Ctu-tuong-mao%E2%80%9D" title="Trung&#x20;Qu&#x1ED1;c&#x3A;&#x20;&#x201C;T&#x01B0;&#x20;T&#x01B0;&#x1EDF;ng&#x20;T&#x1EAD;p&#x201D;&#x20;s&#x1EBD;&#x20;kh&#x00F3;&#x20;xu&#x1EA5;t&#x20;kh&#x1EA9;u&#x20;h&#x01A1;n&#x20;&#x201C;T&#x01B0;&#x20;T&#x01B0;&#x1EDF;ng&#x20;Mao&#x201D;">Trung Quốc: “Tư Tưởng Tập” sẽ khó xuất khẩu hơn “Tư Tưởng Mao”</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="5F59DF01-F05F-456F-9EE0-6F00467D7D56">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/moi-tr%E1%BB%9Dng/">Môi trường</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phat-tri%E1%BB%83n/">Phát triển</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20171012-da-nang-non-nong-phat-trien-son-tra-bi-de-doa" title="&#x0110;&#x00E0;&#x20;N&#x1EB5;ng&#x20;n&#x00F4;n&#x20;n&#x00F3;ng&#x20;&quot;ph&#x00E1;t&#x20;tri&#x1EC3;n&quot;,&#x20;b&#x00E1;u&#x20;v&#x1EAD;t&#x20;S&#x01A1;n&#x20;Tr&#x00E0;&#x20;b&#x1ECB;&#x20;&#x0111;e&#x20;d&#x1ECD;a">Đà Nẵng nôn nóng "phát triển", báu vật Sơn Trà bị đe dọa</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="10B8EEFA-B936-4254-A079-B32A4EB30DAB">
                    <div class="meta">
                        <time datetime="17-11-17">17/11/2017</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh-qu%E1%BB%91c/">Anh Quốc</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20171117-luan-don-chi-trich-tro-tung-tin-gia-cua-matxcova" title="Lu&#x00E2;n&#x20;&#x0110;&#x00F4;n&#x20;ch&#x1EC9;&#x20;tr&#x00ED;ch&#x20;tr&#x00F2;&#x20;tung&#x20;tin&#x20;gi&#x1EA3;&#x20;c&#x1EE7;a&#x20;Matxc&#x01A1;va">Luân Đôn chỉ trích trò tung tin giả của Matxcơva</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="1E2CA546-6460-4FC6-AE34-1214736C96C7">
                    <div class="meta">
                        <time datetime="17-11-16">16/11/2017</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap-lu%E1%BA%ADt/">Pháp luật</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/phap/20171116-luat-lao-dong-phap-phong-trao-phan-doi-dao-chinh-xa-hoi-bi-that-bai" title="Lu&#x1EAD;t&#x20;Lao&#x20;&#x0111;&#x1ED9;ng&#x20;Ph&#x00E1;p&#x20;&#x3A;&#x20;Phong&#x20;tr&#x00E0;o&#x20;ph&#x1EA3;n&#x20;&#x0111;&#x1ED1;i&#x20;&quot;&#x0111;&#x1EA3;o&#x20;ch&#x00ED;nh&#x20;x&#x00E3;&#x20;h&#x1ED9;i&quot;&#x20;b&#x1ECB;&#x20;th&#x1EA5;t&#x20;b&#x1EA1;i&#x20;&#x3F;">Luật Lao động Pháp : Phong trào phản đối "đảo chính xã hội" bị thất bại ?</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="2F64EA5D-4952-415F-A524-A735885A2CBF">
                    <div class="meta">
                        <time datetime="17-11-15">15/11/2017</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/khi-h%E1%BA%ADu/">Khí hậu</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20171115-moi-truong%E2%80%93khi-hau-15000-nha-khoa-hoc-hoi-thuc-hanh-dong-khan" title="M&#x00F4;i&#x20;tr&#x01B0;&#x1EDD;ng&#x2013;Kh&#x00ED;&#x20;h&#x1EAD;u&#x20;&#x3A;&#x20;15.000&#x20;nh&#x00E0;&#x20;khoa&#x20;h&#x1ECD;c&#x20;h&#x1ED1;i&#x20;th&#x00FA;c&#x20;h&#x00E0;nh&#x20;&#x0111;&#x1ED9;ng&#x20;kh&#x1EA9;n">Môi trường–Khí hậu : 15.000 nhà khoa học hối thúc hành động khẩn</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/quoc-te/', 'QUỐC TẾ'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20171011171259" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://trad.cn.rfi.fr" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dang-ky-newsletter" class="modeless" title="Thư tin">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIvi" class="go" title="RFI trên Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi.fr" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/thong-tin-phap-ly" class="modeless" title="Thông tin pháp lý">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20171011171259" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20171011171259" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20171011171259" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20171011171259" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2017 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
