<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>TIN ĐỌC NHANH - QUỐC TẾ - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="TIN&#x20;&#x0110;&#x1ECC;C&#x20;NHANH&#x20;-&#x20;QU&#x1ED0;C&#x20;T&#x1EBE;&#x20;-&#x20;RFI" />
    <meta name="description" content="" />
                                <meta name="news_keywords" content="Tin vắn, Quốc tế" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20170425153924" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20170425153924" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20170425153924" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20170425153924" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20170425153924" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20170425153924" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20170425153924" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20170425153924" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20170425153924" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20170425153924" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20170425153924" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20170425153924" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20170425153924" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20170425153924" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20170425153924" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20170425153924" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20170425153924" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20170425153924" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20170425153924">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20170425153924">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/quoc-te/20170604-tin-doc-nhanh" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/asia_print_copie.jpg_2.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="TIN&#x20;&#x0110;&#x1ECC;C&#x20;NHANH" />
    <meta property="og:description" content="" />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="QU&#x1ED0;C&#x20;T&#x1EBE;" />
                        <meta property="article:published_time" content="2017-06-04T15:07:52+02:00"/>
            <meta property="article:modified_time" content="2017-06-04T15:29:30+02:00"/>

                                                            <meta property="article:tag" content="Tin&#x20;v&#x1EAF;n" />
                                    <meta property="article:tag" content="Qu&#x1ED1;c&#x20;t&#x1EBF;" />
                            
                                    
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/quoc-te/20170604-tin-doc-nhanh" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/asia_print_copie.jpg_2.jpg" />
    <meta name="twitter:title" content="TIN&#x20;&#x0110;&#x1ECC;C&#x20;NHANH" />
    <meta name="twitter:description" content="" />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/WB123116-RFI-VI-20170604" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/WB123116-RFI-VI-20170604" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/quoc-te/20170604-tin-doc-nhanh"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/quoc-te/20170604-tin-doc-nhanh" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/quoc-te/20170604-tin-doc-nhanh" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20170425153924">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20170425153924" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20170425153924"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20170425153924"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20170425153924" src="/js/require.js?version=20170425153924" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["site"] = "f24\x2Dmcd\x2Drfi";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_plateforme"] = "";
tms_vars["aef_type_environnement"] = "site";
tms_vars["aef_nom_environnement"] = "rfi_site";
tms_vars["aef_perimetre_diffusion"] = "interne";
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["url provenance"] = "";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_pos_contenu"] = "";
tms_vars["aef_os"] = "";
tms_vars["aef_device_marque"] = "";
tms_vars["aef_device_modele"] = "";
tms_vars["aef_type_connexion"] = "";
tms_vars["aef_domaine_externe"] = "";
tms_vars["aef_url_provenance"] = "";
tms_vars["aef_page_provenance"] = "";
tms_vars["aef_user_id"] = "";
tms_vars["aef_synchro"] = "";
tms_vars["repertoire"] = "qu\u1ED1c\x2Dt\u1EBF";
tms_vars["nom-page"] = "quoc\x2Dte\x2D20170604\x2Dtin\x2Ddoc\x2Dnhanh";
tms_vars["aef_libelle_contenu_page"] = "TIN\x20\u0110\u1ECCC\x20NHANH";
tms_vars["aef_id_contenu"] = "WB123116\x2DRFI\x2DVI\x2D20170604";
tms_vars["aef_rep1"] = "qu\u1ED1c\x2Dt\u1EBF";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "qu\u1ED1c\x2Dt\u1EBF";
tms_vars["aef_thema"] = "tin\x20v\u1EAFn,qu\u1ED1c\x20t\u1EBF";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "qu\u1ED1c\x20t\u1EBF";
tms_vars["aef_langue"] = "vietnamien";
tms_vars["aef_auteur"] = "rfi";
tms_vars["sous-repertoire"] = "";
tms_vars["sous-sous-repertoire"] = "";
tms_vars["aef_dpubli"] = "2017\x2D06\x2D04";
tms_vars["aef_hpubli"] = "15\x3A29";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["aef_user_connection"] = "visiteur";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v2.42.2';





tms_vars["url provenance"] = window.__originalReferrer || document.referrer;

tms_vars["aef_comments_engaged"] = '';
tms_vars["aef_comments"] = [];
tms_vars["aef_comments"][0] = [];
tms_vars["aef_comments"][0]["aef_commented_articles"] = '';
tms_vars["aef_comments"][0]["aef_related_category"] = '';
tms_vars["aef_comments"][0]["aef_related_thema"] = '';

var tc_vars = {};
window.tc_vars = tms_vars;

//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/quoc-te\/20170604-tin-doc-nhanh","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/asia_print_copie.jpg_2.jpg","headline":"TIN \u0110\u1eccC NHANH","alternativeHeadline":"","description":"","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/asia_print_copie.jpg_2.jpg","width":"1024","height":"576"},"keywords":["Tin v\u1eafn","Qu\u1ed1c t\u1ebf"],"datePublished":"2017-06-04T15:07:52Z","dateCreated":"2017-06-04T15:07:52Z","dateModified":"2017-06-04T15:29:30Z","articleSection":"QU\u1ed0C T\u1ebe","creator":"RFI","author":[{"@type":"Person","name":"RFI","url":"http:\/\/vi.rfi.fr\/auteur\/rfi\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="http://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="modeless" title="Thư tin" id="newsletter" href="/dang-ky-newsletter">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 15 thứ tiếng" href="/thu-tieng">RFI bằng 15 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20170425153924" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Các bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201706/VN_60MN_2017_06_04.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-06-04","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-06-04","aef_hpubli":"18:21","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.42.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170604-tin-doc-nhanh","aef_page_provenance":"\/quoc-te\/20170604-tin-doc-nhanh","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-06-04","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-06-04","aef_hpubli":"18:21","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.42.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170604-tin-doc-nhanh","aef_page_provenance":"\/quoc-te\/20170604-tin-doc-nhanh","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-06-04","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-06-04","aef_hpubli":"18:21","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.42.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170604-tin-doc-nhanh","aef_page_provenance":"\/quoc-te\/20170604-tin-doc-nhanh","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB123117-RFI-VI-20170604'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20170604.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB123117-RFI-VI-20170604","ns_st_ep":"Th\u00f4ng tin 04\/06 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-06-04","aef_streamtype_2":"od","aef_rep_global":"20170604-thong-tin-0406-13h00-gmt","aef_thema":"journal,v,lngvietnviol130000131700","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170604-thong-tin-0406-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2017-06-04","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.42.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170604-tin-doc-nhanh","aef_page_provenance":"\/quoc-te\/20170604-tin-doc-nhanh","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB123117-RFI-VI-20170604">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 04/06 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;04&#x2F;06&#x20;13h00&#x20;GMT" data-stream="listenWB123117-RFI-VI-20170604">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20170604.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB123121-RFI-VI-20170604'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20170604.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB123121-RFI-VI-20170604","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 04\/06 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-06-04","aef_streamtype_2":"od","aef_rep_global":"20170604-phan-con-lai-cua-chuong-trinh-0406-13h17-gmt","aef_thema":"tranche d'information,v,lngvietnviol131700140000","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170604-phan-con-lai-cua-chuong-trinh-0406-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2017-06-04","aef_hpubli":"15:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.42.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170604-tin-doc-nhanh","aef_page_provenance":"\/quoc-te\/20170604-tin-doc-nhanh","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB123121-RFI-VI-20170604">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 04/06 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;04&#x2F;06&#x20;13h17&#x20;GMT" data-stream="listenWB123121-RFI-VI-20170604">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20170604.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleBEE843A9-520F-41B8-B9F9-378E89A04A60'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201706\/MAG_SPORT_040617__OK.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170425153924","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"BEE843A9-520F-41B8-B9F9-378E89A04A60","ns_st_ep":"Bo\u0301ng \u0111a\u0301: Hu\u00e2\u0301n luy\u00ea\u0323n vi\u00ean Zidane, b\u01b0\u01a1\u0301c kh\u01a1\u0309i \u0111\u00e2\u0300u cu\u0309a m\u00f4\u0323t huy\u00ea\u0300n thoa\u0323i ","ns_st_pr":"T\u1ea0P CH\u00cd TH\u1ec2 THAO","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-06-04","aef_streamtype_2":"od","aef_rep_global":"the-thao","aef_thema":"th\u1ec2 thao,th\u1ec3 thao,b\u00f3ng \u0111\u00e1,real madrid,t\u1ea1p ch\u00ed,c\u00fap c1 ch\u00e2u \u00c2u,zin\u00e9dine zidane,juventus turino,anh v\u0169,magazine,t\u1ea1p ch\u00ed th\u1ec3 thao","aef_type_page1":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_contenu1":"audio","aef_section1":"the-thao","aef_section2":"tap-chi-the-thao","aef_auteur":"Anh V\u0169","aef_dpubli":"2017-06-04","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.42.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170604-tin-doc-nhanh","aef_page_provenance":"\/quoc-te\/20170604-tin-doc-nhanh","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="BEE843A9-520F-41B8-B9F9-378E89A04A60">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ THỂ THAO"
                   data-stream="articleBEE843A9-520F-41B8-B9F9-378E89A04A60" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/357/5227/2570/177/87/sites/images.rfi.fr/files/aef_image/2017-06-03t214315z_139527795_mt1aci14802374_rtrmadp_3_soccer-champions-final.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-06-04">04/06/2017</time>
                                        <span>TẠP CHÍ THỂ THAO</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/the-thao/20170604-champions-league-zinedine-zidane-tie%CC%81p-tu%CC%A3c-vie%CC%81t-trang-su%CC%89-bo%CC%81ng-da%CC%81-mo%CC%81i">Bóng đá: Huấn luyện viên Zidane, bước khởi đầu của một &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article2E121F16-B688-4627-AD67-3C45FC5671C6'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201706\/TAP_CHI_THE_GIOI_DO_DAY_03_06_2017.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170425153924","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"2E121F16-B688-4627-AD67-3C45FC5671C6","ns_st_ep":"D\u00f9ng Facebook mang l\u1ea1i h\u1ea1nh ph\u00fac hay c\u00f3 h\u1ea1i ?","ns_st_pr":"T\u1ea0P CH\u00cd \u0110\u1eb6C BI\u1ec6T","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-06-03","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"qu\u1ed0c t\u1ebe,x\u00c3 h\u1ed8i,khoa h\u1eccc,t\u1ea1p ch\u00ed,qu\u1ed1c t\u1ebf,hoa k\u1ef3,facebook,m\u1ea1ng x\u00e3 h\u1ed9i,khoa h\u1ecdc,nghi\u00ean c\u1ee9u,x\u00e3 h\u1ed9i,minh anh,magazine,t\u1ea1p ch\u00ed \u0110\u1eb7c bi\u1ec7t","aef_type_page1":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-dac-biet","aef_auteur":"Minh Anh","aef_dpubli":"2017-06-03","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.42.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170604-tin-doc-nhanh","aef_page_provenance":"\/quoc-te\/20170604-tin-doc-nhanh","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="2E121F16-B688-4627-AD67-3C45FC5671C6">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ĐẶC BIỆT"
                   data-stream="article2E121F16-B688-4627-AD67-3C45FC5671C6" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2017-04-26t042208z_487004142_rc192bb704d0_rtrmadp_3_thailand-facebook-killing.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-06-03">03/06/2017</time>
                                        <span>TẠP CHÍ ĐẶC BIỆT</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20170603-dung-facebook-mang-lai-hanh-phuc-hay-co-hai">Dùng Facebook mang lại hạnh phúc hay có hại ?</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleEAC054E0-0471-41F0-95CA-17264A0C9C0A'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201706\/TAP_CHI_AM_NHAC_03_06_2017.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170425153924","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"EAC054E0-0471-41F0-95CA-17264A0C9C0A","ns_st_ep":"\u00c2m nh\u1ea1c Walt Disney, kh\u00fac giao h\u01b0\u1edfng \u1ea3o di\u1ec7u","ns_st_pr":"T\u1ea0P CH\u00cd \u00c2M NH\u1ea0C","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-06-03","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"qu\u1ed0c t\u1ebe,v\u0102n h\u00d3a,t\u1ea1p ch\u00ed,\u00c2m nh\u1ea1c,v\u0103n h\u00f3a,qu\u1ed1c t\u1ebf,\u0110i\u1ec7n \u1ea3nh,ho\u00e0i d\u1ecbu,magazine,t\u1ea1p ch\u00ed \u00c2m nh\u1ea1c","aef_type_page1":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-am-nhac","aef_auteur":"Ho\u00e0i D\u1ecbu","aef_dpubli":"2017-06-03","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.42.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170604-tin-doc-nhanh","aef_page_provenance":"\/quoc-te\/20170604-tin-doc-nhanh","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="EAC054E0-0471-41F0-95CA-17264A0C9C0A">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ÂM NHẠC"
                   data-stream="articleEAC054E0-0471-41F0-95CA-17264A0C9C0A" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/lion-2083279_960_720.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-06-03">03/06/2017</time>
                                        <span>TẠP CHÍ ÂM NHẠC</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20170603-am-nhac-walt-disney-khuc-giao-huong-ao-dieu">Âm nhạc Walt Disney, khúc giao hưởng ảo diệu</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB123065-RFI-VI-20170602'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201706\/MAG_FRANCE_MAGNUM_DUNG_02_06_17_V__NET.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170425153924","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB123065-RFI-VI-20170602","ns_st_ep":"H\u00e3ng th\u00f4ng t\u1ea5n \u1ea3nh Magnum: 70 tu\u1ed5i nh\u01b0ng v\u1eabn l\u00e0 t\u1ea5m g\u01b0\u01a1ng","ns_st_pr":"T\u1ea0P CH\u00cd V\u0102N H\u00d3A","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-06-02","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"qu\u1ed0c t\u1ebe,v\u0102n h\u00d3a,ph\u00e1p,hoa k\u1ef3,v\u0103n h\u00f3a,nhi\u1ebfp \u1ea3nh,ngh\u1ec7 thu\u1eadt,qu\u1ed1c t\u1ebf,t\u1ea1p ch\u00ed,tr\u1ecdng ngh\u0129a,magazine,t\u1ea1p ch\u00ed v\u0103n h\u00f3a","aef_type_page1":"emission.t\u1ea1p-chi-van-hoa.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-van-hoa","aef_auteur":"Tr\u1ecdng Ngh\u0129a","aef_dpubli":"2017-06-02","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-van-hoa.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.42.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170604-tin-doc-nhanh","aef_page_provenance":"\/quoc-te\/20170604-tin-doc-nhanh","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB123065-RFI-VI-20170602">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VĂN HÓA"
                   data-stream="articleWB123065-RFI-VI-20170602" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/magnum_manifesto_cover-frontboard_05-01-17-854x1024.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-06-02">02/06/2017</time>
                                        <span>TẠP CHÍ VĂN HÓA</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20170602-hang-thong-tan-anh-magnum-70-tuoi-nhung-van-la-tam-guong">Hãng thông tấn ảnh Magnum: 70 tuổi nhưng vẫn là tấm gương</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article61F43829-6A79-4999-B82C-17EADB849FB6'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201706\/Mag_FOCUS_TUAN_01-06_17_ok.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170425153924","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"61F43829-6A79-4999-B82C-17EADB849FB6","ns_st_ep":"Anh, M\u1ef9 xao l\u00e3ng ch\u00e2u \u00c2u: c\u01a1 h\u1ed9i cho Paris v\u00e0 Berlin ch\u1ee7 \u0111\u1ed9ng","ns_st_pr":"T\u1ea0P CH\u00cd TI\u00caU \u0110I\u1ec2M","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-06-01","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"qu\u1ed0c t\u1ebe,t\u1ea1p ch\u00ed,qu\u1ed1c t\u1ebf,nato - li\u00ean minh b\u1eafc \u0110\u1ea1i t\u00e2y d\u01b0\u01a1ng,qu\u00e2n s\u1ef1,\u0110\u1ed1i ngo\u1ea1i,li\u00ean hi\u1ec7p ch\u00e2u \u00c2u,donald trump,emmanuel macron,angela merkel,t\u00fa anh,magazine,t\u1ea1p ch\u00ed ti\u00eau \u0111i\u1ec3m","aef_type_page1":"emission.t\u1ea1p-chi-tieu-di\u1ec3m.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-tieu-diem","aef_auteur":"T\u00fa Anh","aef_dpubli":"2017-06-01","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-tieu-di\u1ec3m.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.42.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170604-tin-doc-nhanh","aef_page_provenance":"\/quoc-te\/20170604-tin-doc-nhanh","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="61F43829-6A79-4999-B82C-17EADB849FB6">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ TIÊU ĐIỂM"
                   data-stream="article61F43829-6A79-4999-B82C-17EADB849FB6" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3461/1702/177/87/sites/images.rfi.fr/files/aef_image/2017-05-15t174147z_57064351_rc11735c8ad0_rtrmadp_3_germany-france-leaders.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-06-01">01/06/2017</time>
                                        <span>TẠP CHÍ TIÊU ĐIỂM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20170701-anh-my-xao-lang-chau-au-la-co-hoi-cho-paris-va-berlin-chu-dong">Anh, Mỹ xao lãng châu Âu: cơ hội cho Paris và Berlin chủ động</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    QUỐC TẾ
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="WB123116-RFI-VI-20170604" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/1Gs9.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="TIN ĐỌC NHANH" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/1Gs9.T" data-counturl="http://vi.rfi.fr/quoc-te/20170604-tin-doc-nhanh" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/1Gs9.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/1Gs9.L" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/tin-v%E1%BA%AFn/">Tin vắn</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">TIN ĐỌC NHANH</h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/rfi/">RFI</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="17-06-04">
                        <meta itemprop="datePublished" content="2017-06-04">
                            Đăng ngày 04-06-2017
                    </time>
                    <time datetime="17-06-04">
                    Sửa đổi ngày 04-06-2017  15:29
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/asia_print_copie.jpg_2.jpg" alt="media" width="620">
                                                                                    <small></small>
                            </div>
        
       

                    <div class="intro"></div>
        
        <div itemprop="articleBody"><p><strong>(RFI) - H&ograve;a nhạc tại bi&ecirc;n giới Mỹ-M&ecirc;hic&ocirc; để phản đối bức tường của Trump.</strong> Đ&acirc;y l&agrave; &yacute; tưởng của gi&aacute;m đốc nghệ thuật của d&agrave;n nhạc giao hưởng Dresde, nhưng chỉ th&agrave;nh c&ocirc;ng một nửa v&igrave; lực lượng bi&ecirc;n ph&ograve;ng Mỹ tại San Diego (Mỹ) từ chối với l&yacute; do thiếu trang thiết bị để đối ph&oacute; với đ&aacute;m đ&ocirc;ng. Buổi h&ograve;a nhạc được tổ chức b&ecirc;n kia bi&ecirc;n giới, tại th&agrave;nh phố Tijuana, M&ecirc;hic&ocirc;, v&agrave;o ng&agrave;y 03/04/2017.</p>
<p><strong>(AFP) - H&ograve;a đ&agrave;m Syria tại Kazakhstan.</strong> Một cuộc đ&agrave;m ph&aacute;n mới về h&ograve;a b&igrave;nh cho Syria sẽ diễn ra ng&agrave;y 12 v&agrave; 13/06/2017 tại Astana, Kazakhstan, dưới sự bảo trợ của Nga, Iran v&agrave; Thổ Nhĩ Kỳ. Theo thứ trưởng ngoại giao Nga, thư mời đ&atilde; được gửi đến đại diện c&aacute;c nh&oacute;m nổi dậy. Ch&iacute;nh quyền Syria đ&atilde; nhận được lời mời. Trong đợt đ&agrave;m ph&aacute;n v&agrave;o th&aacute;ng Năm, c&aacute;c b&ecirc;n tham gia đ&atilde; th&ocirc;ng qua kế hoạch lập c&aacute;c v&ugrave;ng an ninh, do Nga khởi xướng, để hướng đến kế hoạch đ&igrave;nh chiến l&acirc;u d&agrave;i tại nhiều v&ugrave;ng.</p>
<p><strong>(AFP) - Qatar nhờ FBI điều tra tin tặc</strong>. Một tuy&ecirc;n bố của Cheik Al Thani, l&atilde;nh đạo Qatar, y&ecirc;u cầu xem Iran l&agrave; bạn chiến lược hơn kẻ th&ugrave; được tung l&ecirc;n b&aacute;o ch&iacute;, g&acirc;y chấn động trong Hội Đồng Hợp T&aacute;c V&ugrave;ng Vịnh m&agrave; thủ lĩnh l&agrave; Ả Rập X&ecirc; &Uacute;t. Qatar vội v&atilde; biện minh l&agrave; cơ quan b&aacute;o ch&iacute; ch&iacute;nh thức bị tin tặc x&acirc;m nhập v&agrave; b&oacute;p m&eacute;o tuy&ecirc;n bố của l&atilde;nh đạo vương quốc. Theo y&ecirc;u cầu của Doha, FBI của Mỹ v&agrave;o cuộc để l&agrave;m s&aacute;ng tỏ vấn đề.</p>
<p><strong>(AFP) - Hy Lạp ph&aacute; vỡ một mạng lưới đưa người nhập cư bất hợp ph&aacute;p.</strong> Theo th&ocirc;ng c&aacute;o ng&agrave;y 03/06/2017 của Athens, 12 người nước ngo&agrave;i bị bắt, trong đ&oacute; c&oacute; 7 th&agrave;nh vi&ecirc;n mạng lưới đưa người nhập cư khỏi Hy Lạp để đến c&aacute;c nước ch&acirc;u &Acirc;u kh&aacute;c. Với gi&aacute; từ 4.000 đến 6.000 euro, người nhập cư c&oacute; thể đến c&aacute;c nước Thụy Sĩ, Ph&aacute;p, Đức, T&acirc;y ban Nha v&agrave; Thụy Điển, đến Anh l&agrave; 8.000 đến 10.000 euro v&agrave; đến Canada l&agrave; khoảng 16.000 euro. Ch&iacute;nh quyền Athens, Europol v&agrave; cảnh s&aacute;t tư ph&aacute;p Anh phụ tr&aacute;ch về tội phạm c&oacute; tổ chức c&ugrave;ng kết hợp thực hiện chiến dịch n&agrave;y.</p>
<p><strong>(AFP) - CLB b&oacute;ng đ&aacute; Real Madrid lập kỷ lục v&ocirc; địch ch&acirc;u &Acirc;u lần thứ 12.</strong> Cầu thủ người Bồ Đ&agrave;o Nha Cristiano Ronaldo c&oacute; thể sẽ được trao giải Quả B&oacute;ng V&agrave;ng lần thứ 5. Cựu tuyển thủ đội tuyển Ph&aacute;p Zin&eacute;dine Zidane đoạt hai chiếc c&uacute;p C1 với Real Madrid với tư c&aacute;ch l&agrave; cầu thủ của CLB năm 2002 v&agrave; huấn luyện vi&ecirc;n năm 2017. Tại quảng trường San Carlo ở trung t&acirc;m th&agrave;nh phố Turin (&Yacute;), nơi truyền h&igrave;nh trực tiếp trận chung kết C1 tr&ecirc;n m&agrave;n h&igrave;nh lớn, khoảng 1.000 người bị thương do hỗn loạn v&igrave; tưởng c&oacute; bom sau khi hai quả ph&aacute;o hoa ph&aacute;t nổ.</p>
<p><strong>(RFI) - Điều trị ung thư c&oacute; th&ecirc;m hy vọng</strong>. Một ph&acirc;n tử mới đang được th&iacute; nghiệm tỏ ra c&oacute; hiệu nghiệm trị ung thư loại di truyền trong ba phần tư trường hợp. Larotrectinib, t&ecirc;n của h&oacute;a chất n&agrave;y, c&oacute; khả năng nhận diện v&agrave; chận c&aacute;c <em>&quot;gen&quot;</em> bất b&igrave;nh thường, kh&ocirc;ng để k&iacute;ch th&iacute;ch sinh tạo tế b&agrave;o ung thư. Trong số 53 bệnh nh&acirc;n (43 người lớn v&agrave; 12 trẻ em) tham gia th&iacute; nghiệm thuốc mới, 76% thấy khối u nhỏ hẳn lại, thậm ch&iacute; thuy&ecirc;n giảm hẳn ở 12%. Tin n&agrave;y được c&ocirc;ng bố tại hội thảo của hiệp hội Mỹ trị ung thư ASCo ng&agrave;y 03/06/2017.&nbsp; </p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/1Gs9.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="TIN ĐỌC NHANH" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/1Gs9.T" data-counturl="http://vi.rfi.fr/quoc-te/20170604-tin-doc-nhanh" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/1Gs9.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/1Gs9.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

            </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="D6ACAF0B-2D4B-44A5-AACB-076B0D86D458">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE%20RFI%20BEST_C.jpg" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="WB123123-RFI-VI-20170604">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-05-17t160822z_1166627416_rc19c26dcdf0_rtrmadp_3_norway-politics.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">NA UY - XÃ HỘI</span>
                                                <h4 class="title">Vì sao người Na Uy hạnh phúc nhất thế giới ?</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Vì sao người Na Uy hạnh phúc nhất thế giới ?" href="http://vi.rfi.fr/quoc-te/20170604-vi-sao-nguoi-na-uy-hanh-phuc-nhat-the-gioi" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB123112-RFI-VI-20170604">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-06-03t023025z_1279198615_rc1895f54be0_rtrmadp_3_asia-security.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">CHÂU Á - AN NINH</span>
                                                <h4 class="title">Shangri-la: Pháp, Nhật hoan nghênh Mỹ hiện diện quân sự ở châu Á</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Shangri-la: Pháp, Nhật hoan nghênh Mỹ hiện diện quân sự ở châu Á" href="http://vi.rfi.fr/chau-a/20170604-shangri-la-phap-nhat-hoan-nghenh-my-hien-dien-quan-su-o-chau-a" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="58895196-E1DE-4DB2-9EAE-5B2CA753B15E">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-06-04t080441z_934001620_rc1a6c548530_rtrmadp_3_britain-security_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ANH - KHỦNG BỐ</span>
                                                <h4 class="title">Anh Quốc bị tấn công khủng bố, lần thứ ba trong vòng 3 tháng</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Anh Quốc bị tấn công khủng bố, lần thứ ba trong vòng 3 tháng" href="http://vi.rfi.fr/quoc-te/20170604-luan-don-bi%CC%A3-ta%CC%81n-cong-khu%CC%89ng-bo%CC%81-lan-thu-ba-trong-vong-3-thang" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB123107-RFI-VI-20170604">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-06-03t184509z_1349959812_rc1e90fec480_rtrmadp_3_usa-trump-protest.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - ĐIỀU TRA</span>
                                                <h4 class="title">Nghi án Trump-Putin "toa rập": Dân Mỹ xuống đường đòi "sự thật" </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Nghi án Trump-Putin &quot;toa rập&quot;: Dân Mỹ xuống đường đòi &quot;sự thật&quot; " href="http://vi.rfi.fr/quoc-te/20170604-nghi-an-trump-putin-%C2%AB-toa-rap-%C2%BB-dan-my-xuong-duong-doi-%C2%AB-su-that-%C2%BB" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB123104-RFI-VI-20170604">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-06-04t034236z_1153975205_up1ed6400jsld_rtrmadp_3_britain-security.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ANH QUỐC - KHỦNG BỐ</span>
                                                <h4 class="title">Anh Quốc : Hai vụ khủng bố tại Luân Đôn làm 6 người thiệt mạng</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Anh Quốc : Hai vụ khủng bố tại Luân Đôn làm 6 người thiệt mạng" href="http://vi.rfi.fr/quoc-te/20170604-anh-quoc-hai-vu-khung-bo-tai-luan-don-lam-6-nguoi-thiet-mang" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="85726EA3-53B7-4409-BEC0-0B5E731DB9CE">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/asia_print_copie.jpg_2.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">TIN VẮN - QUỐC TẾ</span>
                                                <h4 class="title">TIN ĐỌC NHANH</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="TIN ĐỌC NHANH" href="http://vi.rfi.fr/quoc-te/20170603-tin-doc-nhanh" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="3CFF9F35-4D7C-400B-9DF4-76BA559FB6F5">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-06-01t210646z_1586037707_up1ed611mn95r_rtrmadp_3_usa-climatechange-france.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - PHÁP</span>
                                                <h4 class="title">Pháp phản bác video của Nhà Trắng chỉ trích thỏa thuận khí hậu Paris </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Pháp phản bác video của Nhà Trắng chỉ trích thỏa thuận khí hậu Paris " href="http://vi.rfi.fr/phap/20170603-phap-sua-video-thoa-thuan-khi-hau-paris-nha-trang" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="F5F66A68-066D-4918-A281-2B20BD0DA9E1">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/063_531740056_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - QUỐC TẾ</span>
                                                <h4 class="title">Hoa Kỳ: Người xin visa phải cung cấp thông tin cá nhân trên mạng xã hội</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Hoa Kỳ: Người xin visa phải cung cấp thông tin cá nhân trên mạng xã hội" href="http://vi.rfi.fr/quoc-te/20170603-hoa-ky-nguoi-xin-visa-phai-cung-cap-thong-tin-ca-nhan-tren-mang-xa-hoi" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="5AB2FC9F-6DF6-49DC-82E9-FF37D59BFC00">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-06-02t192855z_204009570_up1ed621i46e9_rtrmadp_3_russia-economic-forum.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">NGA - HOA KỲ</span>
                                                <h4 class="title">Putin : Mỹ có thể làm giả tài liệu cáo buộc tin tặc Nga </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Putin : Mỹ có thể làm giả tài liệu cáo buộc tin tặc Nga " href="http://vi.rfi.fr/quoc-te/20170603-putin-my-tin-tac-nga-bau-cu-tong-thong" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="CEDDFB8E-B406-43DA-A701-4F09035A37C3">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-au/">Châu Âu</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170602-donald-trump-bo-hiep-dinh-khi-hau-trong-rui-co-may" title="Donald&#x20;Trump&#x20;b&#x1ECF;&#x20;hi&#x1EC7;p&#x20;&#x0111;&#x1ECB;nh&#x20;kh&#x00ED;&#x20;h&#x1EAD;u&#x3A;&#x20;Trong&#x20;r&#x1EE7;i&#x20;c&#x00F3;&#x20;may">Donald Trump bỏ hiệp định khí hậu: Trong rủi có may</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="8DF41A19-5C19-4B29-9F3A-321C60BA8277">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/barack-obama/">Barack Obama</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170601-chuyen-gia-my-trump-khong-nen-chi-rap-khuon-theo-obama-ve-bien-dong" title="Chuy&#x00EA;n&#x20;gia&#x20;M&#x1EF9;&#x3A;&#x20;Trump&#x20;kh&#x00F4;ng&#x20;n&#x00EA;n&#x20;ch&#x1EC9;&#x20;r&#x1EAD;p&#x20;khu&#x00F4;n&#x20;theo&#x20;Obama&#x20;v&#x1EC1;&#x20;Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng">Chuyên gia Mỹ: Trump không nên chỉ rập khuôn theo Obama về Biển Đông</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="A5CB16CB-93F3-4C36-908A-08B823CA6EE9">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/quan-sat/">quan sát</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83n-ong/">Biển Đông</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170531-he-thong-quan-sat-duoi-bien-cua-trung-quoc-cung-nham-theo-doi-tau-ngam-ok" title="H&#x1EC7;&#x20;th&#x1ED1;ng&#x20;quan&#x20;s&#x00E1;t&#x20;d&#x01B0;&#x1EDB;i&#x20;bi&#x1EC3;n&#x20;c&#x1EE7;a&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;c&#x0169;ng&#x20;nh&#x1EB1;m&#x20;theo&#x20;d&#x00F5;i&#x20;t&#x00E0;u&#x20;ng&#x1EA7;m">Hệ thống quan sát dưới biển của Trung Quốc cũng nhằm theo dõi tàu ngầm</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="802F4D60-F7AA-4C87-9689-DE8D4794DFFB">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170530-ten-lua-bac-trieu-tien-khien-my-bot-chu-y-bien-dong" title="T&#x00EA;n&#x20;l&#x1EED;a&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;khi&#x1EBF;n&#x20;M&#x1EF9;&#x20;b&#x1EDB;t&#x20;ch&#x00FA;&#x20;&#x00FD;&#x20;Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng">Tên lửa Bắc Triều Tiên khiến Mỹ bớt chú ý Biển Đông</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="64F3F0E4-3925-43B8-90BC-4DB821727542">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20170529-quan-he-voi-putin-thach-thuc-ngoai-giao-moi-doi-voi-macron" title="Quan&#x20;h&#x1EC7;&#x20;v&#x1EDB;i&#x20;Putin&#x20;&#x3A;&#x20;Th&#x00E1;ch&#x20;th&#x1EE9;c&#x20;ngo&#x1EA1;i&#x20;giao&#x20;m&#x1EDB;i&#x20;&#x0111;&#x1ED1;i&#x20;v&#x1EDB;i&#x20;Macron">Quan hệ với Putin : Thách thức ngoại giao mới đối với Macron</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="D52D2BF7-E29A-4D60-BE30-8C96AC3199A9">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83n-ong/">Biển Đông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20170526-viet-nam-nghieng-nga-giua-my-va-trung-quoc" title="Vi&#x1EC7;t&#x20;Nam&#x20;nghi&#x00EA;ng&#x20;ng&#x1EA3;&#x20;gi&#x1EEF;a&#x20;M&#x1EF9;&#x20;v&#x00E0;&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;">Việt Nam nghiêng ngả giữa Mỹ và Trung Quốc </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="AC831DF9-86C4-4420-BC99-9E3340DAE419">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170525-chong-khung-bo-chu-de-thuong-dinh-nato-dau-tien-cua-donald-trump" title="Ch&#x1ED1;ng&#x20;kh&#x1EE7;ng&#x20;b&#x1ED1;&#x3A;&#x20;&#x01B0;u&#x20;ti&#x00EA;n&#x20;c&#x1EE7;a&#x20;Donald&#x20;Trump&#x20;khi&#x20;d&#x1EF1;&#x20;th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;NATO">Chống khủng bố: ưu tiên của Donald Trump khi dự thượng đỉnh NATO</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="3EBE454F-54AE-4245-81F3-C07A7A7A44B8">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ngo%E1%BA%A1i-giao/">Ngoại giao</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170524-chau-au-hy-vong-donald-trump-doi-thai-do-tren-nhieu-ho-so-thiet-yeu" title="Ch&#x00E2;u&#x20;&#x00C2;u&#x20;hy&#x20;v&#x1ECD;ng&#x20;Donald&#x20;Trump&#x20;&#x0111;&#x1ED5;i&#x20;th&#x00E1;i&#x20;&#x0111;&#x1ED9;&#x20;tr&#x00EA;n&#x20;nhi&#x1EC1;u&#x20;h&#x1ED3;&#x20;s&#x01A1;&#x20;thi&#x1EBF;t&#x20;y&#x1EBF;u">Châu Âu hy vọng Donald Trump đổi thái độ trên nhiều hồ sơ thiết yếu</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="32848E19-A192-415E-8891-1FF06132D3CA">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BB%93i-giao/">Hồi giáo</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/an-ninh/">An ninh</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170523-my-dung-hoi-giao-chong-hoi-giao-trong-chien-luoc-trung-dong" title="M&#x1EF9;&#x20;d&#x00F9;ng&#x20;H&#x1ED3;i&#x20;Gi&#x00E1;o&#x20;ch&#x1ED1;ng&#x20;H&#x1ED3;i&#x20;Gi&#x00E1;o&#x20;trong&#x20;chi&#x1EBF;n&#x20;l&#x01B0;&#x1EE3;c&#x20;Trung&#x20;&#x0110;&#x00F4;ng">Mỹ dùng Hồi Giáo chống Hồi Giáo trong chiến lược Trung Đông</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="5108ED1E-7434-4927-ADCB-ACEE60B8A06D">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83n-ong/">Biển Đông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/am-phan/">đàm phán</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/coc/">COC</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170522-bo-quy-tac-ung-xu-tren-bien-dong-dam-phan-tien-nhanh-0" title="B&#x1ED9;&#x20;quy&#x20;t&#x1EAF;c&#x20;&#x1EE9;ng&#x20;x&#x1EED;&#x20;tr&#x00EA;n&#x20;Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x3A;&#x20;&#x0110;&#x00E0;m&#x20;ph&#x00E1;n&#x20;ti&#x1EBF;n&#x20;nhanh">Bộ quy tắc ứng xử trên Biển Đông: Đàm phán tiến nhanh</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="58895196-E1DE-4DB2-9EAE-5B2CA753B15E">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh-qu%E1%BB%91c/">Anh Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kh%E1%BB%A7ng-b%E1%BB%91/">Khủng bố</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170604-luan-don-bi%CC%A3-ta%CC%81n-cong-khu%CC%89ng-bo%CC%81-lan-thu-ba-trong-vong-3-thang" title="Anh&#x20;Qu&#x1ED1;c&#x20;bi&#x0323;&#x20;t&#x00E2;&#x0301;n&#x20;c&#x00F4;ng&#x20;khu&#x0309;ng&#x20;b&#x00F4;&#x0301;,&#x20;l&#x1EA7;n&#x20;th&#x1EE9;&#x20;ba&#x20;trong&#x20;v&#x00F2;ng&#x20;3&#x20;th&#x00E1;ng">Anh Quốc bị tấn công khủng bố, lần thứ ba trong vòng 3 tháng</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB123077-RFI-VI-20170602">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/khi-h%E1%BA%ADu/">Khí hậu</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170602-da-so-dan-my-phan-doi-viec-rut-khoi-hiep-dinh-khi-hau-paris" title="&#x0110;a&#x20;s&#x1ED1;&#x20;d&#x00E2;n&#x20;M&#x1EF9;&#x20;ph&#x1EA3;n&#x20;&#x0111;&#x1ED1;i&#x20;vi&#x1EC7;c&#x20;r&#x00FA;t&#x20;kh&#x1ECF;i&#x20;hi&#x1EC7;p&#x20;&#x0111;&#x1ECB;nh&#x20;kh&#x00ED;&#x20;h&#x1EAD;u&#x20;Paris">Đa số dân Mỹ phản đối việc rút khỏi hiệp định khí hậu Paris</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="47507EB9-A20B-4577-9E54-75D9E6160622">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ph%E1%BB%8Fng-v%E1%BA%A5n/">Phỏng vấn</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-au/">Châu Âu</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/lien-hi%E1%BB%87p-chau-au/">Liên Hiệp Châu Âu</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170601-trung-quoc-lien-hiep-chau-au-dong-minh-bat-dac-di" title="Trung&#x20;Qu&#x1ED1;c&#x20;-&#x20;Li&#x00EA;n&#x20;Hi&#x1EC7;p&#x20;Ch&#x00E2;u&#x20;&#x00C2;u,&#x20;&#x0111;&#x1ED3;ng&#x20;minh&#x20;b&#x1EA5;t&#x20;&#x0111;&#x1EAF;c&#x20;d&#x0129;">Trung Quốc - Liên Hiệp Châu Âu, đồng minh bất đắc dĩ</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="913C2F3B-7B5E-49A1-AFDE-3C78FE9E034C">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BA%A1t-nhan/">Hạt nhân</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170530-bac-trieu-tien-mot-cuu-lanh-dao-cao-cap-to-cao-che-do" title="B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;&#x3A;&#x20;M&#x1ED9;t&#x20;c&#x1EF1;u&#x20;quan&#x20;ch&#x1EE9;c&#x20;cao&#x20;c&#x1EA5;p&#x20;t&#x1ED1;&#x20;c&#x00E1;o&#x20;ch&#x1EBF;&#x20;&#x0111;&#x1ED9;">Bắc Triều Tiên : Một cựu quan chức cao cấp tố cáo chế độ</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="2055F318-BEF8-48E1-8F79-9352FF359EEB">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/formosa/">Formosa</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/o-nhi%E1%BB%85m/">Ô nhiễm</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20170523-gm-nguyen-thai-hop-nan-nhan-tham-hoa-mien-trung-co-quyen-doi-lai-bai-bien-trong-la" title="GM&#x20;Nguy&#x1EC5;n&#x20;Th&#x00E1;i&#x20;H&#x1EE3;p&#x3A;&#x20;N&#x1EA1;n&#x20;nh&#x00E2;n&#x20;th&#x1EA3;m&#x20;h&#x1ECD;a&#x20;Formosa&#x20;c&#x00F3;&#x20;quy&#x1EC1;n&#x20;&#x0111;&#x00F2;i&#x20;l&#x1EA1;i&#x20;b&#x00E3;i&#x20;bi&#x1EC3;n&#x20;trong&#x20;l&#x00E0;nh">GM Nguyễn Thái Hợp: Nạn nhân thảm họa Formosa có quyền đòi lại bãi biển trong lành</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="30100642-33B4-40C6-A9A3-9742D179E19F">
                    <div class="meta">
                        <time datetime="17-06-03">03/06/2017</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/phap/20170603-phap-cac-tri-thuc-chong-tan-tong-thong-macron" title="Ph&#x00E1;p&#x20;&#x3A;&#x20;C&#x00E1;c&#x20;tr&#x00ED;&#x20;th&#x1EE9;c&#x20;ch&#x1ED1;ng&#x20;t&#x00E2;n&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Macron">Pháp : Các trí thức chống tân tổng thống Macron</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="5DFA0941-3A1F-4202-8DE3-0417AB054123">
                    <div class="meta">
                        <time datetime="17-06-02">02/06/2017</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/khi-h%E1%BA%ADu/">Khí hậu</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20170602-donald-trump-ke-thu-so-mot-cua-hanh-tinh" title="Donald&#x20;Trump,&#x20;k&#x1EBB;&#x20;th&#x00F9;&#x20;s&#x1ED1;&#x20;m&#x1ED9;t&#x20;c&#x1EE7;a&#x20;h&#x00E0;nh&#x20;tinh">Donald Trump, kẻ thù số một của hành tinh</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="353B3377-2D3B-405E-A43E-899F695DE9CB">
                    <div class="meta">
                        <time datetime="17-06-01">01/06/2017</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ngo%E1%BA%A1i-giao/">Ngoại giao</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20170601-chau-au-pha%CC%89i-ca%CC%89m-on-trump-vi%CC%80-da%CC%83-la%CC%A3nh-nha%CC%A3t-vo%CC%81i-do%CC%80ng-minh" title="Ch&#x00E2;u&#x20;&#x00C2;u&#x20;pha&#x0309;i&#x20;ca&#x0309;m&#x20;&#x01A1;n&#x20;Trump&#x20;vi&#x0300;&#x20;&#x0111;a&#x0303;&#x20;la&#x0323;nh&#x20;nha&#x0323;t&#x20;v&#x01A1;&#x0301;i&#x20;&#x0111;&#x00F4;&#x0300;ng&#x20;minh">Châu Âu phải cảm ơn Trump vì đã lạnh nhạt với đồng minh</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/quoc-te/', 'QUỐC TẾ'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>
            </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20170425153924" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://trad.cn.rfi.fr" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dang-ky-newsletter" class="modeless" title="Thư tin">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIvi" class="go" title="RFI trên Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi.fr" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/thong-tin-phap-ly" class="modeless" title="Thông tin pháp lý">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20170425153924" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20170425153924" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20170425153924" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20170425153924" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2017 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f11dab2fa0","applicationID":"49728588","transactionName":"YFNbbERUCkYAWkxbDVkZeFtCXAtbTnhdVCpSRFRdRWcCXCNMVlYOUgxtUVVeAUdbVVlGB0RCcFZQWhc=","queueTime":0,"applicationTime":402,"atts":"TBRYGgxOGUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
