<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>TIN ĐỌC NHANH - QUỐC TẾ - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="TIN&#x20;&#x0110;&#x1ECC;C&#x20;NHANH&#x20;-&#x20;QU&#x1ED0;C&#x20;T&#x1EBE;&#x20;-&#x20;RFI" />
    <meta name="description" content="" />
                                <meta name="news_keywords" content="Quốc tế, Tin vắn" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20170313174756" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20170313174756" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20170313174756" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20170313174756" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20170313174756" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20170313174756" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20170313174756" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20170313174756" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20170313174756" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20170313174756" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20170313174756" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20170313174756" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20170313174756" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20170313174756" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20170313174756" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20170313174756" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20170313174756" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20170313174756" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20170313174756">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20170313174756">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/quoc-te/20170402-tin-doc-nhanh" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/asia_print_copie.jpg_2.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="TIN&#x20;&#x0110;&#x1ECC;C&#x20;NHANH" />
    <meta property="og:description" content="" />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="QU&#x1ED0;C&#x20;T&#x1EBE;" />
                        <meta property="article:published_time" content="2017-04-02T16:42:17+02:00"/>
            <meta property="article:modified_time" content="2017-04-02T16:42:17+02:00"/>

                                                            <meta property="article:tag" content="Qu&#x1ED1;c&#x20;t&#x1EBF;" />
                                    <meta property="article:tag" content="Tin&#x20;v&#x1EAF;n" />
                            
                                    
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/quoc-te/20170402-tin-doc-nhanh" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/asia_print_copie.jpg_2.jpg" />
    <meta name="twitter:title" content="TIN&#x20;&#x0110;&#x1ECC;C&#x20;NHANH" />
    <meta name="twitter:description" content="" />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/00D76186-4FB0-4B81-82F9-9315262567FC" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/00D76186-4FB0-4B81-82F9-9315262567FC" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/quoc-te/20170402-tin-doc-nhanh"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/quoc-te/20170402-tin-doc-nhanh" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/quoc-te/20170402-tin-doc-nhanh" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20170313174756">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20170313174756" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20170313174756"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20170313174756"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20170313174756" src="/js/require.js?version=20170313174756" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["site"] = "f24\x2Dmcd\x2Drfi";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_plateforme"] = "";
tms_vars["aef_type_environnement"] = "site";
tms_vars["aef_nom_environnement"] = "rfi_site";
tms_vars["aef_perimetre_diffusion"] = "interne";
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["url provenance"] = "";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_pos_contenu"] = "";
tms_vars["aef_os"] = "";
tms_vars["aef_device_marque"] = "";
tms_vars["aef_device_modele"] = "";
tms_vars["aef_type_connexion"] = "";
tms_vars["aef_domaine_externe"] = "";
tms_vars["aef_url_provenance"] = "";
tms_vars["aef_page_provenance"] = "";
tms_vars["aef_user_id"] = "";
tms_vars["aef_synchro"] = "";
tms_vars["repertoire"] = "qu\u1ED1c\x2Dt\u1EBF";
tms_vars["nom-page"] = "quoc\x2Dte\x2D20170402\x2Dtin\x2Ddoc\x2Dnhanh";
tms_vars["aef_libelle_contenu_page"] = "TIN\x20\u0110\u1ECCC\x20NHANH";
tms_vars["aef_id_contenu"] = "00D76186\x2D4FB0\x2D4B81\x2D82F9\x2D9315262567FC";
tms_vars["aef_rep1"] = "qu\u1ED1c\x2Dt\u1EBF";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "qu\u1ED1c\x2Dt\u1EBF";
tms_vars["aef_thema"] = "qu\u1ED1c\x20t\u1EBF,tin\x20v\u1EAFn";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "qu\u1ED1c\x20t\u1EBF";
tms_vars["aef_langue"] = "vietnamien";
tms_vars["aef_auteur"] = "rfi";
tms_vars["sous-repertoire"] = "";
tms_vars["sous-sous-repertoire"] = "";
tms_vars["aef_dpubli"] = "2017\x2D04\x2D02";
tms_vars["aef_hpubli"] = "16\x3A42";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["aef_user_connection"] = "visiteur";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v2.40.13';





tms_vars["url provenance"] = window.__originalReferrer || document.referrer;

tms_vars["aef_comments_engaged"] = '';
tms_vars["aef_comments"] = [];
tms_vars["aef_comments"][0] = [];
tms_vars["aef_comments"][0]["aef_commented_articles"] = '';
tms_vars["aef_comments"][0]["aef_related_category"] = '';
tms_vars["aef_comments"][0]["aef_related_thema"] = '';

var tc_vars = {};
window.tc_vars = tms_vars;

//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/quoc-te\/20170402-tin-doc-nhanh","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/asia_print_copie.jpg_2.jpg","headline":"TIN \u0110\u1eccC NHANH","alternativeHeadline":"","description":"","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/asia_print_copie.jpg_2.jpg","width":"1024","height":"576"},"keywords":["Qu\u1ed1c t\u1ebf","Tin v\u1eafn"],"datePublished":"2017-04-02T16:42:17Z","dateCreated":"2017-04-02T16:42:17Z","dateModified":"2017-04-02T16:42:17Z","articleSection":"QU\u1ed0C T\u1ebe","creator":"RFI","author":[{"@type":"Person","name":"RFI","url":"http:\/\/vi.rfi.fr\/auteur\/rfi\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="http://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="modeless" title="Thư tin" id="newsletter" href="/dang-ky-newsletter">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 15 thứ tiếng" href="/thu-tieng">RFI bằng 15 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20170313174756" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Các bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201704/VN_60MN_2017_04_02.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-04-02","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-04-02","aef_hpubli":"17:20","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170402-tin-doc-nhanh","aef_page_provenance":"\/quoc-te\/20170402-tin-doc-nhanh","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-04-02","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-04-02","aef_hpubli":"17:20","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170402-tin-doc-nhanh","aef_page_provenance":"\/quoc-te\/20170402-tin-doc-nhanh","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-04-02","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-04-02","aef_hpubli":"17:20","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170402-tin-doc-nhanh","aef_page_provenance":"\/quoc-te\/20170402-tin-doc-nhanh","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB121500-RFI-VI-20170402'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20170402.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB121500-RFI-VI-20170402","ns_st_ep":"Th\u00f4ng tin 02\/04 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-04-02","aef_streamtype_2":"od","aef_rep_global":"20170402-thong-tin-0204-13h00-gmt","aef_thema":"journal,v,lngvietnviol130000131700","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170402-thong-tin-0204-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2017-04-02","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170402-tin-doc-nhanh","aef_page_provenance":"\/quoc-te\/20170402-tin-doc-nhanh","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB121500-RFI-VI-20170402">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 02/04 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;02&#x2F;04&#x20;13h00&#x20;GMT" data-stream="listenWB121500-RFI-VI-20170402">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20170402.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB121504-RFI-VI-20170402'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20170402.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB121504-RFI-VI-20170402","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 02\/04 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-04-02","aef_streamtype_2":"od","aef_rep_global":"20170402-phan-con-lai-cua-chuong-trinh-0204-13h17-gmt","aef_thema":"tranche d'information,v,lngvietnviol131700140000","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170402-phan-con-lai-cua-chuong-trinh-0204-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2017-04-02","aef_hpubli":"15:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170402-tin-doc-nhanh","aef_page_provenance":"\/quoc-te\/20170402-tin-doc-nhanh","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB121504-RFI-VI-20170402">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 02/04 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;02&#x2F;04&#x20;13h17&#x20;GMT" data-stream="listenWB121504-RFI-VI-20170402">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20170402.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article786A9B52-6AEC-4ADD-9239-2B56FB3B9C99'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201704\/MAG_SPORT_020417.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170313174756","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"786A9B52-6AEC-4ADD-9239-2B56FB3B9C99","ns_st_ep":"Bo\u0301ng \u0111a\u0301 : Tro\u0323ng ta\u0300i Vid\u00e9o, h\u01b0\u01a1\u0301ng ca\u0309i ca\u0301ch v\u00e2\u0303n co\u0300n b\u00e2\u0301t c\u00e2\u0323p ","ns_st_pr":"T\u1ea0P CH\u00cd TH\u1ec2 THAO","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-04-02","aef_streamtype_2":"od","aef_rep_global":"the-thao","aef_thema":"qu\u1ed0c t\u1ebe,th\u1ec2 thao,b\u00f3ng \u0111\u00e1,tr\u1ecdng t\u00e0i,video,t\u1ea1p ch\u00ed,th\u1ec3 thao,qu\u1ed1c t\u1ebf,ph\u00e1p,anh v\u0169,magazine,t\u1ea1p ch\u00ed th\u1ec3 thao","aef_type_page1":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_contenu1":"audio","aef_section1":"the-thao","aef_section2":"tap-chi-the-thao","aef_auteur":"Anh V\u0169","aef_dpubli":"2017-04-02","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170402-tin-doc-nhanh","aef_page_provenance":"\/quoc-te\/20170402-tin-doc-nhanh","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="786A9B52-6AEC-4ADD-9239-2B56FB3B9C99">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ THỂ THAO"
                   data-stream="article786A9B52-6AEC-4ADD-9239-2B56FB3B9C99" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/systeme_arbitrage_video_france_espagne_football_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-04-02">02/04/2017</time>
                                        <span>TẠP CHÍ THỂ THAO</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/the-thao/20170402-bo%CC%81ng-da%CC%81-tro%CC%A3ng-ta%CC%80i-video-huo%CC%81ng-ca%CC%89i-ca%CC%81ch-va%CC%83n-co%CC%80n-ba%CC%81t-ca%CC%A3p">Bóng đá : Trọng tài Vidéo, hướng cải cách vẫn còn bất &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article667F5248-D7B8-4FB7-8850-7CF3504D8B35'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201703\/TAP_CHI_AM_NHAC_01_04_2017.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170313174756","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"667F5248-D7B8-4FB7-8850-7CF3504D8B35","ns_st_ep":"\"C\u00f3 m\u1ed9t d\u00f2ng s\u00f4ng \u0111\u00e3 qua \u0111\u1eddi\", h\u1eefu h\u1ea1n v\u00e0 v\u00f4 h\u1ea1n trong Tr\u1ecbnh C\u00f4ng S\u01a1n","ns_st_pr":"T\u1ea0P CH\u00cd \u00c2M NH\u1ea0C","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-04-01","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"vi\u1ec6t nam,v\u0102n h\u00d3a,\u00c2m nh\u1ea1c,t\u1ea1p ch\u00ed,vi\u1ec7t nam,v\u0103n h\u00f3a,tr\u1ecbnh c\u00f4ng s\u01a1n,hu\u1ebf,ho\u00e0i d\u1ecbu,magazine,t\u1ea1p ch\u00ed \u00c2m nh\u1ea1c","aef_type_page1":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-am-nhac","aef_auteur":"Ho\u00e0i D\u1ecbu","aef_dpubli":"2017-04-01","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170402-tin-doc-nhanh","aef_page_provenance":"\/quoc-te\/20170402-tin-doc-nhanh","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="667F5248-D7B8-4FB7-8850-7CF3504D8B35">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ÂM NHẠC"
                   data-stream="article667F5248-D7B8-4FB7-8850-7CF3504D8B35" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/trinh_cong_son.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-04-01">01/04/2017</time>
                                        <span>TẠP CHÍ ÂM NHẠC</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20170401-co-mot-dong-song-da-qua-doi-huu-han-va-vo-han-trong-trinh-cong-son">"Có một dòng sông đã qua đời", hữu hạn và vô hạn trong Trịnh &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article5EE4AE29-E9BA-4677-B976-A3EB60F71CCA'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201703\/TAP_CHI_THE_GIOI_DO_DAY_01_04_2017.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170313174756","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"5EE4AE29-E9BA-4677-B976-A3EB60F71CCA","ns_st_ep":"\u1ea4n \u0110\u1ed9 : S\u00f4ng H\u1eb1ng c\u00f3 quy ch\u1ebf \"th\u1ec3 nh\u00e2n v\u1ecb th\u00e0nh ni\u00ean\" ! ","ns_st_pr":"T\u1ea0P CH\u00cd \u0110\u1eb6C BI\u1ec6T","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-04-01","aef_streamtype_2":"od","aef_rep_global":"chau-a","aef_thema":"ch\u00c2u \u00c1,qu\u1ed0c t\u1ebe,x\u00c3 h\u1ed8i,khoa h\u1eccc,t\u1ea1p ch\u00ed,\u1ea4n \u0110\u1ed9,\u0110an m\u1ea1ch,h\u00e0 lan,ch\u00e2u \u00c1,qu\u1ed1c t\u1ebf,khoa h\u1ecdc,m\u00f4i tr\u01b0\u1eddng,\u00d4 nhi\u1ec5m,sinh v\u1eadt,n\u0103ng l\u01b0\u1ee3ng t\u00e1i t\u1ea1o,minh anh,magazine,t\u1ea1p ch\u00ed \u0110\u1eb7c bi\u1ec7t","aef_type_page1":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_contenu1":"audio","aef_section1":"chau-a","aef_section2":"tap-chi-dac-biet","aef_auteur":"Minh Anh","aef_dpubli":"2017-04-01","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170402-tin-doc-nhanh","aef_page_provenance":"\/quoc-te\/20170402-tin-doc-nhanh","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="5EE4AE29-E9BA-4677-B976-A3EB60F71CCA">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ĐẶC BIỆT"
                   data-stream="article5EE4AE29-E9BA-4677-B976-A3EB60F71CCA" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/varanasiganga.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-04-01">01/04/2017</time>
                                        <span>TẠP CHÍ ĐẶC BIỆT</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/chau-a/20170401-an-do-song-hang-cung-la-mot-%C2%AB-the-nhan-vi-thanh-nien-%C2%BB">Ấn Độ : Sông Hằng có quy chế "thể nhân vị thành niên" ! </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleD1DB46EA-A8BA-4F03-B94A-378E0417948D'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201703\/Tap_chi_Nuoc_Phap-Nguoi_Phap_Nha_dieu_khac_Rodin.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170313174756","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"D1DB46EA-A8BA-4F03-B94A-378E0417948D","ns_st_ep":"Rodin, ng\u01b0\u1eddi th\u1ed5i h\u1ed3n cho ngh\u1ec7 thu\u1eadt \u0111i\u00eau kh\u1eafc","ns_st_pr":"T\u1ea0P CH\u00cd V\u0102N H\u00d3A","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-31","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"ph\u00c1p,v\u0102n h\u00d3a,ph\u00e1p,ngh\u1ec7 thu\u1eadt,h\u1ed9i h\u1ecda,\u0110i\u00eau kh\u1eafc,v\u0103n h\u00f3a,l\u1ecbch s\u1eed,tri\u1ec3n l\u00e3m,t\u1ea1p ch\u00ed,thu h\u1eb1ng,magazine,t\u1ea1p ch\u00ed v\u0103n h\u00f3a","aef_type_page1":"emission.t\u1ea1p-chi-van-hoa.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-van-hoa","aef_auteur":"Thu H\u1eb1ng","aef_dpubli":"2017-03-31","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-van-hoa.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170402-tin-doc-nhanh","aef_page_provenance":"\/quoc-te\/20170402-tin-doc-nhanh","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="D1DB46EA-A8BA-4F03-B94A-378E0417948D">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VĂN HÓA"
                   data-stream="articleD1DB46EA-A8BA-4F03-B94A-378E0417948D" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/37/392/969/476/177/87/sites/images.rfi.fr/files/aef_image/auguste_rodin_sculpteur_photographie_.agence_de_btv1b9018956j.jpeg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-03-31">31/03/2017</time>
                                        <span>TẠP CHÍ VĂN HÓA</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20170331-rodin-nguoi-thoi-hon-cho-nghe-thuat-dieu-khac">Rodin, người thổi hồn cho nghệ thuật điêu khắc</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article237498E3-A7E9-4E2D-850A-D401DA77310C'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201703\/MAG_Focus_3003_pour_NET_OK.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170313174756","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"237498E3-A7E9-4E2D-850A-D401DA77310C","ns_st_ep":"\u0110\u01b0\u1eddng v\u00e0o Elys\u00e9e : Ngh\u1ecbch l\u00fd Emmanuel Macron","ns_st_pr":"T\u1ea0P CH\u00cd TI\u00caU \u0110I\u1ec2M","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-30","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"ph\u00c1p,ph\u00e1p,b\u1ea7u c\u1eed t\u1ed5ng th\u1ed1ng,ch\u00ednh tr\u1ecb,t\u1ea1p ch\u00ed,t\u00fa anh,magazine,t\u1ea1p ch\u00ed ti\u00eau \u0111i\u1ec3m","aef_type_page1":"emission.t\u1ea1p-chi-tieu-di\u1ec3m.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-tieu-diem","aef_auteur":"T\u00fa Anh","aef_dpubli":"2017-03-30","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-tieu-di\u1ec3m.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170402-tin-doc-nhanh","aef_page_provenance":"\/quoc-te\/20170402-tin-doc-nhanh","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="237498E3-A7E9-4E2D-850A-D401DA77310C">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ TIÊU ĐIỂM"
                   data-stream="article237498E3-A7E9-4E2D-850A-D401DA77310C" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/emmanuel-macron-meeting-dijon_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-03-31">31/03/2017</time>
                                        <span>TẠP CHÍ TIÊU ĐIỂM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20170330-duong-vao-elysee-nghich-ly-emmanuel-macron">Đường vào Elysée : Nghịch lý Emmanuel Macron</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    QUỐC TẾ
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="00D76186-4FB0-4B81-82F9-9315262567FC" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/11Yw.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="TIN ĐỌC NHANH" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/11Yw.T" data-counturl="http://vi.rfi.fr/quoc-te/20170402-tin-doc-nhanh" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/11Yw.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/11Yw.L" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/tin-v%E1%BA%AFn/">Tin vắn</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">TIN ĐỌC NHANH</h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/rfi/">RFI</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="17-04-02">
                        <meta itemprop="datePublished" content="2017-04-02">
                            Đăng ngày 02-04-2017
                    </time>
                    <time datetime="17-04-02">
                    Sửa đổi ngày 02-04-2017  16:42
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/asia_print_copie.jpg_2.jpg" alt="media" width="620">
                                                                                    <small></small>
                            </div>
        
       

                    <div class="intro"></div>
        
        <div itemprop="articleBody"><p>(Reuters) - Một vụ nổ lớn tại một khu chung cư tại tỉnh Sơn T&acirc;y<b> </b>(Shanxi), Trung Quốc, xảy ra đ&ecirc;m 01/04/2017 đ&atilde; l&agrave;m thiệt mạng 9 người, 6 người kh&aacute;c bị thương v&agrave; l&agrave;m sập một số t&ograve;a nh&agrave; xung quanh. Nguy&ecirc;n nh&acirc;n c&oacute; thể do chất nổ được chất chứa bất hợp ph&aacute;p trong t&ograve;a nh&agrave;.</p>
<p>(AFP) - Mưa lớn đ&atilde; l&agrave;m sạt lở đất b&ugrave;n nhấn ch&igrave;m khoảng 10 ng&ocirc;i nh&agrave; ở quận Ponorogo, tỉnh Đ&ocirc;ng Java, v&agrave;o s&aacute;ng 01/04/2017,&nbsp;l&agrave;m &iacute;t nhất một người chết, 17 người bị thương v&agrave; 28&nbsp;người mất t&iacute;ch.</p>
<p>(AFP) - Ch&iacute;nh phủ Ph&aacute;p th&ocirc;ng b&aacute;o hỗ trợ hơn 1 tỉ euro cho Guyane, sau gần hai tuần biểu t&igrave;nh phản đối tại v&ugrave;ng l&atilde;nh thổ Ph&aacute;p ở Nam Mỹ. Ph&iacute;a đại diện những người đ&igrave;nh c&ocirc;ng y&ecirc;u cầu một <i>&laquo;&nbsp;quy chế mới&nbsp;&raquo;</i> cho Guyane, đồng thời thảo luận nhiều lĩnh vực khẩn cấp như tư ph&aacute;p, trường học, an ninh, y tế.</p>
<p>(AFP) -&nbsp;CLB b&oacute;ng đ&aacute; Ph&aacute;p Paris Saint-Germain, PSG, m&agrave; chủ nh&acirc;n l&agrave; một ho&agrave;ng tử Qatar, đ&atilde; ghi kỷ lục khi đoạt C&uacute;p V&ocirc; địch Li&ecirc;n đo&agrave;n lần thứ tư, trong bốn năm li&ecirc;n tiếp, sau khi đ&atilde; hạ CLB Monaco với tỷ số 4-1, trong trận cầu tối qua 01/4/2017.</p>
<p>(AFP) - Anh Quốc xin lỗi Ả Rập X&ecirc; &Uacute;t về việc tướng Assiri, ph&aacute;t ng&ocirc;n vi&ecirc;n của li&ecirc;n qu&acirc;n Ả Rập tại Yemen bị n&eacute;m trứng,&nbsp;khi đến dự một diễn đ&agrave;n do Viện Quan Hệ Quốc Tế Ch&acirc;u &Acirc;u tổ chức tại Lu&acirc;n Đ&ocirc;n ng&agrave;y 30/03.&nbsp;</p>
<p>(RFI) - H&ocirc;m qua, 01/4/2017, phe nổi dậy tại Syria đ&atilde; sơ t&aacute;n&nbsp;1.800 người, gồm 800 chiến binh nổi dậy v&agrave; gia đ&igrave;nh, khỏi<b>&nbsp;</b>Al Waer&nbsp;khu phố cuối c&ugrave;ng tại Homs, để<b>&nbsp;</b>đến tỉnh Idleb, th&agrave;nh tr&igrave; của qu&acirc;n th&aacute;nh chiến thuộc chi nh&aacute;nh cũ của Al Qaida tại Syria.</p>
<p>(Reuters) - T&igrave;nh b&aacute;o Irak loan b&aacute;o l&atilde;nh đạo số 2 của Daech,<b>&nbsp;</b>Ayad al Djouma&iuml;li, được xem l&agrave; trợ l&yacute; của Abou Bakr Al Baghdadi, thủ lĩnh Daech,&nbsp;đ&atilde; thiệt mạng trong một trận oanh k&iacute;ch ng&agrave;y 31/03 tại Irak. Nhưng li&ecirc;n minh quốc tế do Hoa Kỳ điều hợp chưa thể x&aacute;c nhận.</p>
<p>(AFP) - Tổng thống Ai Cập sẽ hội kiến tổng thống Mỹ&nbsp;Donald Trump v&agrave;o ng&agrave;y thứ Hai 03/04 tại Washington với hai hồ sơ ch&iacute;nh chống Daech v&agrave; xung khắc&nbsp;Israel-Palestine.&nbsp;</p>
<p>(AFP) - Tại Colombia, mưa lớn k&eacute;o d&agrave;i g&acirc;y sạt lở đất ở th&agrave;nh phố Mocoa, g&acirc;y mất điện nước, khiến 234 người chết, 202 người bị thương v&agrave; 220 người mất t&iacute;ch.</p>
<p>&nbsp;</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/11Yw.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="TIN ĐỌC NHANH" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/11Yw.T" data-counturl="http://vi.rfi.fr/quoc-te/20170402-tin-doc-nhanh" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/11Yw.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/11Yw.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

            </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="D6ACAF0B-2D4B-44A5-AACB-076B0D86D458">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE%20RFI%20BEST_C.jpg" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/tong-hop/20150830-parlez-vous-paris-giao-trinh-tieng-phap"
                                title="">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/pvp-main1024-viet%20BEST%20tieng%20viet_0.jpg" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="B6B52F76-2C2C-4F19-BA81-29FBC3781334">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/crise_au_venezuela_le_mercosur_met_en_garde_maduro_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">VENEZUELA - NAM MỸ</span>
                                                <h4 class="title">Khủng hoảng tại Venezuela : Khối thị trường chung Nam Mỹ cảnh báo Maduro</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Khủng hoảng tại Venezuela : Khối thị trường chung Nam Mỹ cảnh báo Maduro" href="http://vi.rfi.fr/quoc-te/20170402-venezuela-khoi-thi-truong-chung-nam-my-maduro" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="B8EBC774-E840-4A0D-A68B-5DC1FCA861D7">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-04-02t092455z_188054409_rc1a8d48aa10_rtrmadp_3_serbia-election.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">SERBIA - BẦU CỬ</span>
                                                <h4 class="title">Bầu cử tổng thống tại Serbia : Thủ tướng đương nhiệm hy vọng đắc cử ngay vòng một</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Bầu cử tổng thống tại Serbia : Thủ tướng đương nhiệm hy vọng đắc cử ngay vòng một" href="http://vi.rfi.fr/quoc-te/20170402-bau-cu-tong-thong-serbia-thu-tuong-qt" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="B320CF75-7B42-48A0-9FC2-7BB52AD1A470">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-03-31t203007z_990375839_rc12c2845ec0_rtrmadp_3_usa-trump-trade_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - DONALD TRUMP</span>
                                                <h4 class="title">Sắc luật bảo hộ mậu dịch của Donald Trump bị lên án</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Sắc luật bảo hộ mậu dịch của Donald Trump bị lên án" href="http://vi.rfi.fr/quoc-te/20170402-sac-luat-bao-ho-mau-dich-cua-donald-trump-bi-len-an" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="D5CDE131-D5EC-439A-B986-6B1F62B0B1EB">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-03-26t154550z_1301337858_rc1543d05960_rtrmadp_3_russia-protests_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">NGA - BIỂU TÌNH</span>
                                                <h4 class="title">Nga phong tỏa mạng để chặn giới trẻ biểu tình</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Nga phong tỏa mạng để chặn giới trẻ biểu tình" href="http://vi.rfi.fr/quoc-te/20170402-nga-phong-toa-mang-de-chan-gioi-tre-bieu-tinh" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="165B1C3F-33CA-48C5-81B4-E3816202A9CE">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/valiant_shield_2012_120912-n-tx154-258.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHILIPPINES - HOA KỲ</span>
                                                <h4 class="title">Philippines : Tầu khu trục Mỹ đến Subic khẳng định lịch sử quan hệ đối tác</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Philippines : Tầu khu trục Mỹ đến Subic khẳng định lịch sử quan hệ đối tác" href="http://vi.rfi.fr/chau-a/20170402-philippines-tau-khu-truc-my-den-subic-khang-dinh-lich-su-quan-he-doi-tac" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="786A9B52-6AEC-4ADD-9239-2B56FB3B9C99">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/systeme_arbitrage_video_france_espagne_football_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Bóng đá : Trọng tài Vidéo, hướng cải cách vẫn còn bất cập </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Bóng đá : Trọng tài Vidéo, hướng cải cách vẫn còn bất cập " href="http://vi.rfi.fr/the-thao/20170402-bo%CC%81ng-da%CC%81-tro%CC%A3ng-ta%CC%80i-video-huo%CC%81ng-ca%CC%89i-ca%CC%81ch-va%CC%83n-co%CC%80n-ba%CC%81t-ca%CC%A3p" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="74B6D91A-8959-4BE3-AA48-B2978A416408">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-03-30t205957z_2114354278_rc1318ab9200_rtrmadp_3_usa-trump-russia_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ</span>
                                                <h4 class="title">Nhà Trắng được yêu cầu trao « bằng chứng bị nghe lén » cho Quốc Hội</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Nhà Trắng được yêu cầu trao « bằng chứng bị nghe lén » cho Quốc Hội" href="http://vi.rfi.fr/quoc-te/20170401-nha-trang-duoc-yeu-cau-trao-%C2%AB-bang-chung-bi-nghe-len-%C2%BB-cho-quoc-hoi" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="F3EC18F5-D906-47F0-8315-B5F78CA52EC6">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/asia_print_copie.jpg_2.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">QUỐC TẾ - TIN VẮN</span>
                                                <h4 class="title">TIN ĐỌC NHANH</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="TIN ĐỌC NHANH" href="http://vi.rfi.fr/quoc-te/20170401-tin-doc-nhanh" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="6AAEB66E-A951-4154-BE93-3C08FB7E30B0">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/bob-dylan-gala-honneur-2015-getty-images-ok_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">NOBEL VĂN HỌC</span>
                                                <h4 class="title">Thụy Điển: Bob Dylan đến Stockholm nhận giải Nobel Văn học</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Thụy Điển: Bob Dylan đến Stockholm nhận giải Nobel Văn học" href="http://vi.rfi.fr/quoc-te/20170401-thuy-dien-bob-dylan-rot-cuoc-da-dong-y-tan-tay-nhan-giai-nobel" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="2A3130F8-4CAC-4EAF-A7D2-528B2EEC8B1A">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-au/">Châu Âu</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170331-thong-diep-cung-ran-cua-my-goi-chau-au-chi-nhieu-hon-cho-quoc-phong" title="Th&#x00F4;ng&#x20;&#x0111;i&#x1EC7;p&#x20;c&#x1EE9;ng&#x20;r&#x1EAF;n&#x20;c&#x1EE7;a&#x20;M&#x1EF9;&#x20;g&#x1EDF;i&#x20;ch&#x00E2;u&#x20;&#x00C2;u&#x20;&#x3A;&#x20;Chi&#x20;nhi&#x1EC1;u&#x20;h&#x01A1;n&#x20;cho&#x20;qu&#x1ED1;c&#x20;ph&#x00F2;ng">Thông điệp cứng rắn của Mỹ gởi châu Âu : Chi nhiều hơn cho quốc phòng</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="5F9772C9-506F-4F81-A239-A20707C9C06A">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nh%E1%BA%ADp-c/">Nhập cư</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170330-chinh-sach-nhap-cu-cua-tong-thong-my-trump-lieu-cong-dong-chau-a-co-bi-va-lay" title="Ch&#x00ED;nh&#x20;s&#x00E1;ch&#x20;nh&#x1EAD;p&#x20;c&#x01B0;&#x20;c&#x1EE7;a&#x20;TT&#x20;Trump&#x3A;&#x20;Li&#x1EC7;u&#x20;ng&#x01B0;&#x1EDD;i&#x20;ch&#x00E2;u&#x20;&#x00C1;&#x20;&#x1EDF;&#x20;M&#x1EF9;&#x20;c&#x00F3;&#x20;b&#x1ECB;&#x20;v&#x1EA1;&#x20;l&#x00E2;y&#x3F;">Chính sách nhập cư của TT Trump: Liệu người châu Á ở Mỹ có bị vạ lây?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="F4A71B2F-E06B-47B6-A441-EDB7C97684C4">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/mi%E1%BA%BFn-i%E1%BB%87n/">Miến Điện</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/dan-ch%E1%BB%A7/">Dân chủ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170329-mien-dien-nam-cam-quyen-dau-tien-day-kho-khan-cua-aung-san-suu-kyi" title="Mi&#x1EBF;n&#x20;&#x0110;i&#x1EC7;n&#x3A;&#x20;N&#x0103;m&#x20;c&#x1EA7;m&#x20;quy&#x1EC1;n&#x20;&#x0111;&#x1EA7;u&#x20;ti&#x00EA;n&#x20;&#x0111;&#x1EA7;y&#x20;kh&#x00F3;&#x20;kh&#x0103;n&#x20;c&#x1EE7;a&#x20;Aung&#x20;San&#x20;Suu&#x20;Kyi">Miến Điện: Năm cầm quyền đầu tiên đầy khó khăn của Aung San Suu Kyi</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="4020D21B-7B9C-4BC2-9F6E-47481848AEE9">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh/">Anh</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-au/">Châu Âu</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170328-lien-hiep-anh-bay-vao-vung-gio-loc" title="Li&#x00EA;n&#x20;Hi&#x1EC7;p&#x20;Anh&#x20;bay&#x20;v&#x00E0;o&#x20;v&#x00F9;ng&#x20;gi&#x00F3;&#x20;l&#x1ED1;c">Liên Hiệp Anh bay vào vùng gió lốc</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="9F352341-2D77-4B31-BCEF-FFE2C7471CA5">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/thai-binh-dng/">Thái Bình Dương</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170327-dau-an-ngoai-giao-cua-tong-thong-hollande-o-chau-a" title="T&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Hollande&#x20;&#x0111;&#x0103;&#x0323;t&#x20;n&#x00EA;&#x0300;n&#x20;mo&#x0301;ng&#x20;cho&#x20;chi&#x00EA;&#x0301;n&#x20;l&#x01B0;&#x01A1;&#x0323;c&#x20;m&#x01A1;&#x0301;i&#x20;cu&#x0309;a&#x20;Pha&#x0301;p&#x20;v&#x01A1;&#x0301;i&#x20;Ch&#x00E2;u&#x20;&#x00C1;&#x20;">Tổng thống Hollande đặt nền móng cho chiến lược mới của Pháp với Châu Á </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="1B8752CB-51DD-43A0-A548-9552C4DA0299">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/xa-h%E1%BB%99i/">Xã hội</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170324-huy-obamacare-donald-trump-danh-cuoc-%C2%AB-duoc-an-ca-nga-ve-khong-%C2%BB" title="H&#x1EE7;y&#x20;Obamacare,&#x20;Donald&#x20;Trump&#x20;&#x0111;&#x00E1;nh&#x20;c&#x01B0;&#x1EE3;c&#x20;&#x00AB;&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;&#x0103;n&#x20;c&#x1EA3;&#x20;ng&#x00E3;&#x20;v&#x1EC1;&#x20;kh&#x00F4;ng&#x20;&#x00BB;">Hủy Obamacare, Donald Trump đánh cược « được ăn cả ngã về không »</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="502A5220-F1DE-470B-94E2-B2AD415D2911">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170323-tin-hay-khong-tin-vao-nhung-phat-bieu-cua-tong-thong-my-donald-trump" title="Tin&#x20;hay&#x20;kh&#x00F4;ng&#x20;tin&#x20;v&#x00E0;o&#x20;nh&#x1EEF;ng&#x20;ph&#x00E1;t&#x20;bi&#x1EC3;u&#x20;c&#x1EE7;a&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;M&#x1EF9;&#x20;Donald&#x20;Trump">Tin hay không tin vào những phát biểu của tổng thống Mỹ Donald Trump</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="EF74E9C1-7A92-4104-8E59-557AD95E9B63">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh/">Anh</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kh%E1%BB%A7ng-b%E1%BB%91/">Khủng bố</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phan-tich/20170322-my-cam-may-vi-tinh-tren-may-bay-ly-do-khung-bo-hay-thuong-mai" title="M&#x1EF9;&#x20;c&#x1EA5;m&#x20;m&#x00E1;y&#x20;vi&#x20;t&#x00ED;nh&#x20;tr&#x00EA;n&#x20;m&#x00E1;y&#x20;bay&#x20;&#x3A;&#x20;L&#x00FD;&#x20;do&#x20;kh&#x1EE7;ng&#x20;b&#x1ED1;&#x20;hay&#x20;th&#x01B0;&#x01A1;ng&#x20;m&#x1EA1;i&#x20;&#x3F;">Mỹ cấm máy vi tính trên máy bay : Lý do khủng bố hay thương mại ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="4A51AA96-C416-4DFE-9AC0-1D728304395F">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/brazil/">Brazil</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%B1c-ph%E1%BA%A9m/">Thực phẩm</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phan-tich/20170321-xuat-khau-thit-tay-brasil-tra-gia-nang" title="Xu&#x1EA5;t&#x20;kh&#x1EA9;u&#x20;th&#x1ECB;t&#x20;t&#x1EA9;y,&#x20;Brazil&#x20;tr&#x1EA3;&#x20;gi&#x00E1;&#x20;n&#x1EB7;ng">Xuất khẩu thịt tẩy, Brazil trả giá nặng</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="291B194F-E8FE-4923-8645-B2237D59F30D">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BB%A9c/">Đức</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-au/">Châu Âu</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170320-tuong-lai-den-toi-cho-thuong-mai-toan-cau" title="T&#x01B0;&#x01A1;ng&#x20;lai&#x20;&#x0111;en&#x20;t&#x1ED1;i&#x20;cho&#x20;th&#x01B0;&#x01A1;ng&#x20;m&#x1EA1;i&#x20;to&#x00E0;n&#x20;c&#x1EA7;u&#x20;&#x3F;&#x20;">Tương lai đen tối cho thương mại toàn cầu ? </a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="349DD695-D886-401E-8E41-BB8BA912C2F2">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/xa-h%E1%BB%99i/">Xã hội</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170327-my-sai-lam-cua-dang-cong-hoa-va-tong-thong-trump-trong-that-bai-khai-tu-obama-care" title="M&#x1EF9;&#x20;&#x3A;&#x20;Do&#x20;&#x0111;&#x00E2;u&#x20;chi&#x0301;nh&#x20;quy&#x00EA;&#x0300;n&#x20;Trump&#x20;kh&#x00F4;ng&#x20;khai&#x20;t&#x1EED;&#x20;&#x0111;&#x01B0;&#x01A1;&#x0323;c&#x20;Obamacare&#x20;&#x3F;&#x20;">Mỹ : Do đâu chính quyền Trump không khai tử được Obamacare ? </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="D131E257-B4B2-4C0D-8E97-742682FC769D">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh/">Anh</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BB%93i-giao/">Hồi giáo</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kh%E1%BB%A7ng-b%E1%BB%91/">Khủng bố</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20170323-anh-hoc-sinh-phap-nguy-kich-trong-vu-tan-cong-o-luan-don" title="Kh&#x1EE7;ng&#x20;b&#x1ED1;&#x3A;&#x20;Th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;Anh&#x20;k&#x00EA;u&#x20;g&#x1ECD;i&#x20;ng&#x01B0;&#x1EDD;i&#x20;d&#x00E2;n&#x20;b&#x00EC;nh&#x20;t&#x0129;nh&#x20;v&#x00E0;&#x20;sinh&#x20;ho&#x1EA1;t&#x20;b&#x00EC;nh&#x20;th&#x01B0;&#x1EDD;ng">Khủng bố: Thủ tướng Anh kêu gọi người dân bình tĩnh và sinh hoạt bình thường</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="6A89C3FC-4EFB-4EBE-A6A6-4FA4CA5BE6E2">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ph%E1%BB%8Fng-v%E1%BA%A5n/">Phỏng vấn</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170314-bau-quoc-hoi-ha-lan-dang-cuc-huu-khai-thac-noi-so-hai-cua-cu-tri-de-kiem-phieu" title="B&#x1EA7;u&#x20;Qu&#x1ED1;c&#x20;H&#x1ED9;i&#x20;H&#x00E0;&#x20;Lan&#x20;&#x3A;&#x20;&#x0111;&#x1EA3;ng&#x20;c&#x1EF1;c&#x20;h&#x1EEF;u&#x20;khai&#x20;th&#x00E1;c&#x20;n&#x1ED7;i&#x20;s&#x1EE3;&#x20;h&#x00E3;i&#x20;c&#x1EE7;a&#x20;c&#x1EED;&#x20;tri&#x20;&#x0111;&#x1EC3;&#x20;ki&#x1EBF;m&#x20;phi&#x1EBF;u">Bầu Quốc Hội Hà Lan : đảng cực hữu khai thác nỗi sợ hãi của cử tri để kiếm phiếu</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="7DC6110D-80F4-4B60-A2DE-D61BF99F379C">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hungary/">Hungary</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-au/">Châu Âu</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20170310-giam-giu-nguoi-xin-ti-nan-tai-%E2%80%9Ckhu-vuc-qua-canh%E2%80%9D-ngoai-bien-gioi-hungary-di-nguoc-lai-" title="Hungary&#x20;b&#x1ECB;&#x20;ch&#x1EC9;&#x20;tr&#x00ED;ch&#x20;v&#x00EC;&#x20;giam&#x20;gi&#x1EEF;&#x20;ng&#x01B0;&#x1EDD;i&#x20;xin&#x20;t&#x1ECB;&#x20;n&#x1EA1;n&#x20;t&#x1EA1;i&#x20;&#x201C;khu&#x20;v&#x1EF1;c&#x20;qu&#x00E1;&#x20;c&#x1EA3;nh&#x201D;&#x20;ngo&#x00E0;i&#x20;bi&#x00EA;n&#x20;gi&#x1EDB;i">Hungary bị chỉ trích vì giam giữ người xin tị nạn tại “khu vực quá cảnh” ngoài biên giới</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="EA711D6F-9B85-41DA-BD57-111BDA660908">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ph%E1%BB%8Fng-v%E1%BA%A5n/">Phỏng vấn</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20170302-bau-cu-tong-thong-phap-2017-cu-tri-cam-thay-bi-lua-doi" title="B&#x1EA7;u&#x20;c&#x1EED;&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Ph&#x00E1;p&#x20;2017&#x20;&#x3A;&#x20;C&#x1EED;&#x20;tri&#x20;c&#x1EA3;m&#x20;th&#x1EA5;y&#x20;b&#x1ECB;&#x20;l&#x1EEB;a&#x20;d&#x1ED1;i">Bầu cử tổng thống Pháp 2017 : Cử tri cảm thấy bị lừa dối</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="8B890CC4-3D4A-43C0-A941-C1659124E0F2">
                    <div class="meta">
                        <time datetime="17-04-01">01/04/2017</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/phap/20170401-phap-chinh-tri-gia-tranh-cu-tong-thong-doi-song-lua-doi-bi-phoi-bay" title="Ph&#x00E1;p&#x20;&#x3A;&#x20;&#x0110;&#x1EDD;i&#x20;s&#x1ED1;ng&#x20;l&#x1EE9;a&#x20;&#x0111;&#x00F4;i&#x20;c&#x00E1;c&#x20;&#x1EE9;ng&#x20;vi&#x00EA;n&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;b&#x1ECB;&#x20;ph&#x01A1;i&#x20;b&#x00E0;y">Pháp : Đời sống lứa đôi các ứng viên tổng thống bị phơi bày</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="16E4279E-5E58-461A-BF58-5041CFCA88C9">
                    <div class="meta">
                        <time datetime="17-03-31">31/03/2017</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/mi%E1%BA%BFn-i%E1%BB%87n/">Miến Điện</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/dan-ch%E1%BB%A7/">Dân chủ</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BB%99c-tai/">Độc tài</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20170331-aung-san-suu-kyi-than-tuong-nhat-nhoa" title="Aung&#x20;San&#x20;Suu&#x20;Kyi,&#x20;th&#x1EA7;n&#x20;t&#x01B0;&#x1EE3;ng&#x20;nh&#x1EA1;t&#x20;nh&#x00F2;a">Aung San Suu Kyi, thần tượng nhạt nhòa</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="B840E558-9062-4352-BC8A-7A0145205E2D">
                    <div class="meta">
                        <time datetime="17-03-30">30/03/2017</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/brexit/">Brexit</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh-qu%E1%BB%91c/">Anh Quốc</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20170330-brexit-giai-doan-kho-khan-nhat-mo-man" title="Brexit,&#x20;giai&#x20;&#x0111;o&#x1EA1;n&#x20;kh&#x00F3;&#x20;kh&#x0103;n&#x20;nh&#x1EA5;t&#x20;m&#x1EDF;&#x20;m&#x00E0;n">Brexit, giai đoạn khó khăn nhất mở màn</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/quoc-te/', 'QUỐC TẾ'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>
            </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20170313174756" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://trad.cn.rfi.fr" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dang-ky-newsletter" class="modeless" title="Thư tin">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIvi" class="go" title="RFI trên Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi.fr" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/thong-tin-phap-ly" class="modeless" title="Thông tin pháp lý">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20170313174756" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20170313174756" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20170313174756" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20170313174756" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2017 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
