<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Nga bất ngờ trả tự do cho nhà đối lập Ildar Dadin - QUỐC TẾ - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Nga&#x20;b&#x1EA5;t&#x20;ng&#x1EDD;&#x20;tr&#x1EA3;&#x20;t&#x1EF1;&#x20;do&#x20;cho&#x20;nh&#x00E0;&#x20;&#x0111;&#x1ED1;i&#x20;l&#x1EAD;p&#x20;Ildar&#x20;Dadin&#x20;-&#x20;QU&#x1ED0;C&#x20;T&#x1EBE;&#x20;-&#x20;RFI" />
    <meta name="description" content="Ng&amp;agrave&#x3B;y&#x20;22&#x2F;02&#x2F;2017,&#x20;T&amp;ograve&#x3B;a&#x20;&amp;Aacute&#x3B;n&#x20;T&#x1ED1;i&#x20;Cao&#x20;Nga&#x20;ra&#x20;ph&amp;aacute&#x3B;n&#x20;quy&#x1EBF;t&#x20;tr&#x1EA3;&#x20;t&#x1EF1;&#x20;do&#x20;cho&#x20;nh&amp;agrave&#x3B;&#x20;&#x0111;&#x1ED1;i&#x20;l&#x1EAD;p&#x20;Ildar&#x20;Dadin,&#x20;ng&#x01B0;&#x1EDD;i&#x20;&#x0111;&#x1EA7;u&#x20;ti&amp;ecirc&#x3B;n&#x20;v&amp;agrave&#x3B;&#x20;c&#x0169;ng&#x20;l&amp;agrave&#x3B;&#x20;ng&#x01B0;&#x1EDD;i&#x20;duy&#x20;nh&#x1EA5;t&#x20;b&#x1ECB;&#x20;k&#x1EBF;t&#x20;&amp;aacute&#x3B;n&#x20;theo&#x20;m&#x1ED9;t&#x20;&#x0111;i&#x1EC1;u&#x20;lu&#x1EAD;t&#x20;m&#x1EDB;i&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;&#x0111;&#x01B0;a&#x20;v&amp;agrave&#x3B;o&#x20;B&#x1ED9;..." />
                                <meta name="news_keywords" content="Nga, Quốc tế, Đối lập, Tòa án, Biểu tình" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20170213185750" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20170213185750" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20170213185750" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20170213185750" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20170213185750" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20170213185750" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20170213185750" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20170213185750" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20170213185750" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20170213185750" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20170213185750" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20170213185750" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20170213185750" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20170213185750" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20170213185750" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20170213185750" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20170213185750" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20170213185750" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20170213185750">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20170213185750">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/quoc-te/20170224-nga-bat-ngo-tra-tu-do-cho-nha-doi-lap-idlar-dardin" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/68/640/361/1024/578/sites/images.rfi.fr/files/aef_image/395147_295317467253114_1305217609_n_0.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="Nga&#x20;b&#x1EA5;t&#x20;ng&#x1EDD;&#x20;tr&#x1EA3;&#x20;t&#x1EF1;&#x20;do&#x20;cho&#x20;nh&#x00E0;&#x20;&#x0111;&#x1ED1;i&#x20;l&#x1EAD;p&#x20;Ildar&#x20;Dadin" />
    <meta property="og:description" content="Ng&amp;agrave&#x3B;y&#x20;22&#x2F;02&#x2F;2017,&#x20;T&amp;ograve&#x3B;a&#x20;&amp;Aacute&#x3B;n&#x20;T&#x1ED1;i&#x20;Cao&#x20;Nga&#x20;ra&#x20;ph&amp;aacute&#x3B;n&#x20;quy&#x1EBF;t&#x20;tr&#x1EA3;&#x20;t&#x1EF1;&#x20;do&#x20;cho&#x20;nh&amp;agrave&#x3B;&#x20;&#x0111;&#x1ED1;i&#x20;l&#x1EAD;p&#x20;Ildar&#x20;Dadin,&#x20;ng&#x01B0;&#x1EDD;i&#x20;&#x0111;&#x1EA7;u&#x20;ti&amp;ecirc&#x3B;n&#x20;v&amp;agrave&#x3B;&#x20;c&#x0169;ng&#x20;l&amp;agrave&#x3B;&#x20;ng&#x01B0;&#x1EDD;i&#x20;duy&#x20;nh&#x1EA5;t&#x20;b&#x1ECB;&#x20;k&#x1EBF;t&#x20;&amp;aacute&#x3B;n&#x20;theo&#x20;m&#x1ED9;t&#x20;&#x0111;i&#x1EC1;u&#x20;lu&#x1EAD;t&#x20;m&#x1EDB;i&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;&#x0111;&#x01B0;a&#x20;v&amp;agrave&#x3B;o&#x20;B&#x1ED9;..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="QU&#x1ED0;C&#x20;T&#x1EBE;" />
                        <meta property="article:published_time" content="2017-02-24T14:47:02+01:00"/>
            <meta property="article:modified_time" content="2017-02-24T14:47:02+01:00"/>

                                                            <meta property="article:tag" content="Nga" />
                                    <meta property="article:tag" content="Qu&#x1ED1;c&#x20;t&#x1EBF;" />
                                    <meta property="article:tag" content="&#x0110;&#x1ED1;i&#x20;l&#x1EAD;p" />
                                    <meta property="article:tag" content="T&#x00F2;a&#x20;&#x00E1;n" />
                                    <meta property="article:tag" content="Bi&#x1EC3;u&#x20;t&#x00EC;nh" />
                            
                                                                                    <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20150920-nga-cho-phep-doi-lap-bieu-tinh-sau-hon-mot-nam-cam" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20150419-doi-lap-nga-sang-tao-hinh-thuc-bieu-tinh-‘ca-nhan’-tai-matxcova" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20140722-nga-that-chat-luat-tran-ap-bieu-tinh-khong-cho-phep" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/quoc-te/20170224-nga-bat-ngo-tra-tu-do-cho-nha-doi-lap-idlar-dardin" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/68/640/361/1024/578/sites/images.rfi.fr/files/aef_image/395147_295317467253114_1305217609_n_0.jpg" />
    <meta name="twitter:title" content="Nga&#x20;b&#x1EA5;t&#x20;ng&#x1EDD;&#x20;tr&#x1EA3;&#x20;t&#x1EF1;&#x20;do&#x20;cho&#x20;nh&#x00E0;&#x20;&#x0111;&#x1ED1;i&#x20;l&#x1EAD;p&#x20;Ildar&#x20;Dadin" />
    <meta name="twitter:description" content="Ng&amp;agrave&#x3B;y&#x20;22&#x2F;02&#x2F;2017,&#x20;T&amp;ograve&#x3B;a&#x20;&amp;Aacute&#x3B;n&#x20;T&#x1ED1;i&#x20;Cao&#x20;Nga&#x20;ra&#x20;ph&amp;aacute&#x3B;n&#x20;quy&#x1EBF;t&#x20;tr&#x1EA3;&#x20;t&#x1EF1;&#x20;do&#x20;cho&#x20;nh&amp;agrave&#x3B;&#x20;&#x0111;&#x1ED1;i&#x20;l&#x1EAD;p&#x20;Ildar&#x20;Dadin,&#x20;ng&#x01B0;&#x1EDD;i&#x20;&#x0111;&#x1EA7;u&#x20;ti&amp;ecirc&#x3B;n&#x20;v&amp;agrave&#x3B;&#x20;c&#x0169;ng&#x20;l&amp;agrave&#x3B;&#x20;ng&#x01B0;&#x1EDD;i&#x20;duy&#x20;nh&#x1EA5;t&#x20;b&#x1ECB;&#x20;k&#x1EBF;t&#x20;&amp;aacute&#x3B;n&#x20;theo&#x20;m&#x1ED9;t&#x20;&#x0111;i&#x1EC1;u&#x20;lu&#x1EAD;t&#x20;m&#x1EDB;i&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;&#x0111;&#x01B0;a&#x20;v&amp;agrave&#x3B;o&#x20;B&#x1ED9;..." />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/CA872517-2CDD-4691-82D9-2ACC1497769A" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/CA872517-2CDD-4691-82D9-2ACC1497769A" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/quoc-te/20170224-nga-bat-ngo-tra-tu-do-cho-nha-doi-lap-idlar-dardin"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/quoc-te/20170224-nga-bat-ngo-tra-tu-do-cho-nha-doi-lap-idlar-dardin" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/quoc-te/20170224-nga-bat-ngo-tra-tu-do-cho-nha-doi-lap-idlar-dardin" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20170213185750">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20170213185750" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20170213185750"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20170213185750"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20170213185750" src="/js/require.js?version=20170213185750" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["site"] = "f24\x2Dmcd\x2Drfi";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_plateforme"] = "";
tms_vars["aef_type_environnement"] = "site";
tms_vars["aef_nom_environnement"] = "rfi_site";
tms_vars["aef_perimetre_diffusion"] = "interne";
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["url provenance"] = "http\x3A\x2F\x2Fvi.rfi.fr\x2F";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_pos_contenu"] = "";
tms_vars["aef_os"] = "";
tms_vars["aef_device_marque"] = "";
tms_vars["aef_device_modele"] = "";
tms_vars["aef_type_connexion"] = "";
tms_vars["aef_domaine_externe"] = "";
tms_vars["aef_url_provenance"] = "";
tms_vars["aef_page_provenance"] = "";
tms_vars["aef_user_id"] = "";
tms_vars["aef_synchro"] = "";
tms_vars["aef_auteur"] = "tr\u1ECDng\x20thanh";
tms_vars["aef_dpubli"] = "2017\x2D02\x2D24";
tms_vars["aef_hpubli"] = "14\x3A47";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["repertoire"] = "qu\u1ED1c\x2Dt\u1EBF";
tms_vars["nom-page"] = "quoc\x2Dte\x2D20170224\x2Dnga\x2Dbat\x2Dngo\x2Dtra\x2Dtu\x2Ddo\x2Dcho\x2Dnha\x2Ddoi\x2Dlap\x2Didlar\x2Ddardin";
tms_vars["aef_libelle_contenu_page"] = "Nga\x20b\u1EA5t\x20ng\u1EDD\x20tr\u1EA3\x20t\u1EF1\x20do\x20cho\x20nh\u00E0\x20\u0111\u1ED1i\x20l\u1EADp\x20Ildar\x20Dadin";
tms_vars["aef_id_contenu"] = "CA872517\x2D2CDD\x2D4691\x2D82D9\x2D2ACC1497769A";
tms_vars["aef_rep1"] = "qu\u1ED1c\x2Dt\u1EBF";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "qu\u1ED1c\x2Dt\u1EBF";
tms_vars["aef_thema"] = "nga,qu\u1ED1c\x20t\u1EBF,d\u1ED1i\x20l\u1EADp,toa\x20an,bi\u1EC3u\x20tinh";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "qu\u1ED1c\x20t\u1EBF";
tms_vars["aef_langue"] = "vietnamien";
tms_vars["sous-repertoire"] = "";
tms_vars["sous-sous-repertoire"] = "";
tms_vars["aef_user_connection"] = "visiteur";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v2.40.10';





tms_vars["url provenance"] = window.__originalReferrer || document.referrer;

tms_vars["aef_comments_engaged"] = '';
tms_vars["aef_comments"] = [];
tms_vars["aef_comments"][0] = [];
tms_vars["aef_comments"][0]["aef_commented_articles"] = '';
tms_vars["aef_comments"][0]["aef_related_category"] = '';
tms_vars["aef_comments"][0]["aef_related_thema"] = '';

var tc_vars = {};
window.tc_vars = tms_vars;

//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/quoc-te\/20170224-nga-bat-ngo-tra-tu-do-cho-nha-doi-lap-idlar-dardin","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/dynimagecache\/0\/68\/640\/361\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/395147_295317467253114_1305217609_n_0.jpg","headline":"Nga b\u1ea5t ng\u1edd tr\u1ea3 t\u1ef1 do cho nh\u00e0 \u0111\u1ed1i l\u1eadp Ildar Dadin","alternativeHeadline":"\u003Cp\u003ENg&agrave;y 22\/02\/2017, T&ograve;a &Aacute;n T\u1ed1i Cao Nga ra ph&aacute;n quy\u1ebft tr\u1ea3 t\u1ef1 do cho nh&agrave; \u0111\u1ed1i l\u1eadp Ildar Dadin, ng\u01b0\u1eddi \u0111\u1ea7u ti&ecirc;n v&agrave; c\u0169ng l&agrave; ng\u01b0\u1eddi duy nh\u1ea5t b\u1ecb k\u1ebft &aacute;n theo m\u1ed9t \u0111i\u1ec1u lu\u1eadt m\u1edbi \u0111\u01b0\u1ee3c \u0111\u01b0a v&agrave;o B\u1ed9 Lu\u1eadt H&igrave;nh S\u1ef1 Nga n\u0103m 2014, nh\u1eb1m tr\u1eebng ph\u1ea1t nh\u1eefng ng\u01b0\u1eddi bi\u1ec3u t&igrave;nh &ocirc;n h&ograve;a nhi\u1ec1u l\u1ea7n kh&ocirc;ng ph&eacute;p. \u0110\u1ed1i v\u1edbi nhi\u1ec1u ng\u01b0\u1eddi, quy\u1ebft \u0111\u1ecbnh n&oacute;i tr&ecirc;n g&acirc;y b\u1ea5t ng\u1edd.\u003C\/p\u003E\n","description":"\u003Cp\u003ENg&agrave;y 22\/02\/2017, T&ograve;a &Aacute;n T\u1ed1i Cao Nga ra ph&aacute;n quy\u1ebft tr\u1ea3 t\u1ef1 do cho nh&agrave; \u0111\u1ed1i l\u1eadp Ildar Dadin, ng\u01b0\u1eddi \u0111\u1ea7u ti&ecirc;n v&agrave; c\u0169ng l&agrave; ng\u01b0\u1eddi duy nh\u1ea5t b\u1ecb k\u1ebft &aacute;n theo m\u1ed9t \u0111i\u1ec1u lu\u1eadt m\u1edbi \u0111\u01b0\u1ee3c \u0111\u01b0a v&agrave;o B\u1ed9 Lu\u1eadt H&igrave;nh S\u1ef1 Nga n\u0103m 2014, nh\u1eb1m tr\u1eebng ph\u1ea1t nh\u1eefng ng\u01b0\u1eddi bi\u1ec3u t&igrave;nh &ocirc;n h&ograve;a nhi\u1ec1u l\u1ea7n kh&ocirc;ng ph&eacute;p. \u0110\u1ed1i v\u1edbi nhi\u1ec1u ng\u01b0\u1eddi, quy\u1ebft \u0111\u1ecbnh n&oacute;i tr&ecirc;n g&acirc;y b\u1ea5t ng\u1edd.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/dynimagecache\/0\/68\/640\/361\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/395147_295317467253114_1305217609_n_0.jpg","width":"1024","height":"576"},"keywords":["Nga","Qu\u1ed1c t\u1ebf","\u0110\u1ed1i l\u1eadp","T\u00f2a \u00e1n","Bi\u1ec3u t\u00ecnh"],"datePublished":"2017-02-24T14:47:02Z","dateCreated":"2017-02-24T14:47:02Z","dateModified":"2017-02-24T14:47:02Z","articleSection":"QU\u1ed0C T\u1ebe","creator":"Tr\u1ecdng Th\u00e0nh","author":[{"@type":"Person","name":"Tr\u1ecdng Th\u00e0nh","url":"http:\/\/vi.rfi.fr\/auteur\/tr%E1%BB%8Dng-thanh\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="http://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="modeless" title="Thư tin" id="newsletter" href="/dang-ky-newsletter">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 15 thứ tiếng" href="/thu-tieng">RFI bằng 15 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20170213185750" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Các bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201702/VN_60MN_2017_02_23.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-02-24","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-02-24","aef_hpubli":"15:21","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.10","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170224-nga-bat-ngo-tra-tu-do-cho-nha-doi-lap-idlar-dardin","aef_page_provenance":"\/quoc-te\/20170224-nga-bat-ngo-tra-tu-do-cho-nha-doi-lap-idlar-dardin","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-02-24","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-02-24","aef_hpubli":"15:21","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.10","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170224-nga-bat-ngo-tra-tu-do-cho-nha-doi-lap-idlar-dardin","aef_page_provenance":"\/quoc-te\/20170224-nga-bat-ngo-tra-tu-do-cho-nha-doi-lap-idlar-dardin","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-02-24","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-02-24","aef_hpubli":"15:21","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.10","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170224-nga-bat-ngo-tra-tu-do-cho-nha-doi-lap-idlar-dardin","aef_page_provenance":"\/quoc-te\/20170224-nga-bat-ngo-tra-tu-do-cho-nha-doi-lap-idlar-dardin","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB120565-RFI-VI-20170224'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20170224.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB120565-RFI-VI-20170224","ns_st_ep":"Th\u00f4ng tin 24\/02 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-02-24","aef_streamtype_2":"od","aef_rep_global":"20170224-thong-tin-2402-13h00-gmt","aef_thema":"journal,v,lngvietnviol130000131700","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170224-thong-tin-2402-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2017-02-24","aef_hpubli":"14:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.10","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170224-nga-bat-ngo-tra-tu-do-cho-nha-doi-lap-idlar-dardin","aef_page_provenance":"\/quoc-te\/20170224-nga-bat-ngo-tra-tu-do-cho-nha-doi-lap-idlar-dardin","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB120565-RFI-VI-20170224">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 24/02 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;24&#x2F;02&#x20;13h00&#x20;GMT" data-stream="listenWB120565-RFI-VI-20170224">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20170224.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB120569-RFI-VI-20170224'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20170224.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB120569-RFI-VI-20170224","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 24\/02 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-02-24","aef_streamtype_2":"od","aef_rep_global":"20170224-phan-con-lai-cua-chuong-trinh-2402-13h17-gmt","aef_thema":"tranche d'information,v,lngvietnviol131700140000","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170224-phan-con-lai-cua-chuong-trinh-2402-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2017-02-24","aef_hpubli":"14:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.10","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170224-nga-bat-ngo-tra-tu-do-cho-nha-doi-lap-idlar-dardin","aef_page_provenance":"\/quoc-te\/20170224-nga-bat-ngo-tra-tu-do-cho-nha-doi-lap-idlar-dardin","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB120569-RFI-VI-20170224">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 24/02 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;24&#x2F;02&#x20;13h17&#x20;GMT" data-stream="listenWB120569-RFI-VI-20170224">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20170224.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article174B72EB-D067-45EB-9439-D63CC3FD66C4'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201702\/Tap_chi_Van_hoa_Phim_Hungary_doat_giai_tai_Berlinale.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170213185750","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"174B72EB-D067-45EB-9439-D63CC3FD66C4","ns_st_ep":"LHP Berlin: \u201cV\u1ec1 th\u1ec3 x\u00e1c v\u00e0 t\u00e2m h\u1ed3n\u201d, gi\u1ea3i G\u1ea5u V\u00e0ng cho \u201cs\u1ef1 c\u1ea3m th\u00f4ng\u201d","ns_st_pr":"T\u1ea0P CH\u00cd V\u0102N H\u00d3A","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-02-24","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"qu\u1ed0c t\u1ebe,v\u0102n h\u00d3a,t\u1ea1p ch\u00ed,v\u0103n h\u00f3a,\u0110i\u1ec7n \u1ea3nh,li\u00ean hoan,ngh\u1ec7 thu\u1eadt,\u0110\u1ee9c,hungary,tham nh\u0169ng,berlin,ho\u00e0ng nguy\u1ec5n,magazine,t\u1ea1p ch\u00ed v\u0103n h\u00f3a","aef_type_page1":"emission.t\u1ea1p-chi-van-hoa.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-van-hoa","aef_auteur":"Ho\u00e0ng Nguy\u1ec5n","aef_dpubli":"2017-02-24","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-van-hoa.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.10","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170224-nga-bat-ngo-tra-tu-do-cho-nha-doi-lap-idlar-dardin","aef_page_provenance":"\/quoc-te\/20170224-nga-bat-ngo-tra-tu-do-cho-nha-doi-lap-idlar-dardin","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="174B72EB-D067-45EB-9439-D63CC3FD66C4">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VĂN HÓA"
                   data-stream="article174B72EB-D067-45EB-9439-D63CC3FD66C4" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1720/177/87/sites/images.rfi.fr/files/aef_image/2017-02-19t005322z_1854721706_lr1ed2i1iuxvt_rtrmadp_3_berlin-filmfestival.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-02-24">24/02/2017</time>
                                        <span>TẠP CHÍ VĂN HÓA</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20170224-lhp-berlin-%E2%80%9Cve-the-xac-va-tam-hon%E2%80%9D-giai-gau-vang-cho-%E2%80%9Csu-cam-thong%E2%80%9D">LHP Berlin: “Về thể xác và tâm hồn”, giải Gấu Vàng cho “sự cảm &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article74143CA9-507C-4183-BCC7-3D57DC09ADD7'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201702\/MAG_FOCUS_TUAN_22_02_2017.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170213185750","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"74143CA9-507C-4183-BCC7-3D57DC09ADD7","ns_st_ep":"B\u1ea7u c\u1eed t\u1ed5ng th\u1ed1ng Ph\u00e1p 2017: Paris b\u00e1o \u0111\u1ed9ng nguy c\u01a1 tin t\u1eb7c Nga        ","ns_st_pr":"T\u1ea0P CH\u00cd TI\u00caU \u0110I\u1ec2M","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-02-23","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"ph\u00c1p,ph\u00e1p,b\u1ea7u c\u1eed t\u1ed5ng th\u1ed1ng,nga,tin t\u1eb7c,t\u1ea1p ch\u00ed,t\u00fa anh,magazine,t\u1ea1p ch\u00ed ti\u00eau \u0111i\u1ec3m","aef_type_page1":"emission.t\u1ea1p-chi-tieu-di\u1ec3m.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-tieu-diem","aef_auteur":"T\u00fa Anh","aef_dpubli":"2017-02-23","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-tieu-di\u1ec3m.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.10","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170224-nga-bat-ngo-tra-tu-do-cho-nha-doi-lap-idlar-dardin","aef_page_provenance":"\/quoc-te\/20170224-nga-bat-ngo-tra-tu-do-cho-nha-doi-lap-idlar-dardin","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="74143CA9-507C-4183-BCC7-3D57DC09ADD7">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ TIÊU ĐIỂM"
                   data-stream="article74143CA9-507C-4183-BCC7-3D57DC09ADD7" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2017-02-07t155129z_1559331316_rc1ef0a09370_rtrmadp_3_britain-banks-cyber.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-02-23">23/02/2017</time>
                                        <span>TẠP CHÍ TIÊU ĐIỂM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20170223-bau-tong-thong-phap-2017-paris-bao-dong-nguy-co-tin-tac-nga">Bầu cử tổng thống Pháp 2017: Paris báo động nguy cơ tin tặc Nga &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article4811816F-A9C1-4B43-8B7F-D5DE0972CCC8'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201702\/MAG_SOCIETE_mere_porteuse_DUONG_22_02_17_OK.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170213185750","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"4811816F-A9C1-4B43-8B7F-D5DE0972CCC8","ns_st_ep":"Nhu c\u1ea7u \"C\u00f3 con b\u1eb1ng m\u1ecdi gi\u00e1\"","ns_st_pr":"T\u1ea0P CH\u00cd X\u00c3 H\u1ed8I","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-02-22","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"qu\u1ed0c t\u1ebe,x\u00c3 h\u1ed8i,tr\u1ebb em,sinh s\u1ea3n,qu\u1ed1c t\u1ebf,x\u00e3 h\u1ed9i,t\u1ea1p ch\u00ed,th\u00f9y d\u01b0\u01a1ng,magazine,t\u1ea1p ch\u00ed x\u00e3 h\u1ed9i","aef_type_page1":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-cong-dong","aef_auteur":"Th\u00f9y D\u01b0\u01a1ng","aef_dpubli":"2017-02-22","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.10","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170224-nga-bat-ngo-tra-tu-do-cho-nha-doi-lap-idlar-dardin","aef_page_provenance":"\/quoc-te\/20170224-nga-bat-ngo-tra-tu-do-cho-nha-doi-lap-idlar-dardin","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="4811816F-A9C1-4B43-8B7F-D5DE0972CCC8">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ XÃ HỘI"
                   data-stream="article4811816F-A9C1-4B43-8B7F-D5DE0972CCC8" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/inde-mere-porteuse_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-02-22">22/02/2017</time>
                                        <span>TẠP CHÍ XÃ HỘI</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20170222-co-con-bang-moi-gia-thi-truong-the-gioi-bung-no">Nhu cầu "Có con bằng mọi giá"</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article3A9FFF7D-C1E8-470A-AA8F-EEAE98FDC8BD'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201702\/HA_MAG_ECO_Commerce_21_02_2017.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170213185750","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"3A9FFF7D-C1E8-470A-AA8F-EEAE98FDC8BD","ns_st_ep":"Trao \u0111\u1ed5i m\u1eadu d\u1ecbch qu\u1ed1c t\u1ebf h\u1ee5t h\u01a1i","ns_st_pr":"T\u1ea0P CH\u00cd KINH T\u1ebe","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-02-21","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"qu\u1ed0c t\u1ebe,kinh t\u1ebe,t\u1ea1p ch\u00ed,kinh t\u1ebf,th\u01b0\u01a1ng m\u1ea1i,b\u1ea3o h\u1ed9,tpp,thanh h\u00e0,magazine,t\u1ea1p ch\u00ed kinh t\u1ebf","aef_type_page1":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-kinh-te","aef_auteur":"Thanh H\u00e0","aef_dpubli":"2017-02-21","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.10","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170224-nga-bat-ngo-tra-tu-do-cho-nha-doi-lap-idlar-dardin","aef_page_provenance":"\/quoc-te\/20170224-nga-bat-ngo-tra-tu-do-cho-nha-doi-lap-idlar-dardin","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="3A9FFF7D-C1E8-470A-AA8F-EEAE98FDC8BD">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ KINH TẾ"
                   data-stream="article3A9FFF7D-C1E8-470A-AA8F-EEAE98FDC8BD" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2017-01-27t163112z_1_mtzgrqed1rg5w1hp_rtrfipp_0_usa-economy-trade.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-02-21">21/02/2017</time>
                                        <span>TẠP CHÍ KINH TẾ</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20170221-trao-doi-mau-dich-quoc-te-hut-hoi">Trao đổi mậu dịch quốc tế hụt hơi</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article2EBD909D-44B0-4506-B5BF-389678D5C3FA'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201702\/mag_vietnam_20_2_17.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170213185750","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"2EBD909D-44B0-4506-B5BF-389678D5C3FA","ns_st_ep":"\u0110i\u1ec7n n\u0103ng \u1edf Vi\u1ec7t Nam: Kh\u00f4ng nh\u1ea5t thi\u1ebft ph\u1ea3i d\u00f9ng nhi\u1ec1u than","ns_st_pr":"T\u1ea0P CH\u00cd VI\u1ec6T NAM","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-02-20","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"vi\u1ec6t nam,kinh t\u1ebf,m\u00f4i tr\u01b0\u1eddng,n\u0103ng l\u01b0\u1ee3ng,\u00d4 nhi\u1ec5m,t\u1ea1p ch\u00ed,vi\u1ec7t nam,thanh ph\u01b0\u01a1ng,magazine,t\u1ea1p ch\u00ed vi\u1ec7t nam","aef_type_page1":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-viet-nam","aef_auteur":"Thanh Ph\u01b0\u01a1ng","aef_dpubli":"2017-02-20","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.10","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170224-nga-bat-ngo-tra-tu-do-cho-nha-doi-lap-idlar-dardin","aef_page_provenance":"\/quoc-te\/20170224-nga-bat-ngo-tra-tu-do-cho-nha-doi-lap-idlar-dardin","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="2EBD909D-44B0-4506-B5BF-389678D5C3FA">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VIỆT NAM"
                   data-stream="article2EBD909D-44B0-4506-B5BF-389678D5C3FA" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/EPC%20Chine%20Vietnam%20bis.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-02-20">20/02/2017</time>
                                        <span>TẠP CHÍ VIỆT NAM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20170220-san-xuat-dien-o-viet-nam-khong-nhat-thiet-phai-dung-nhieu-than">Điện năng ở Việt Nam: Không nhất thiết phải dùng nhiều than</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    QUỐC TẾ
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="CA872517-2CDD-4691-82D9-2ACC1497769A" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2l7rxOr" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Nga bất ngờ trả tự do cho nhà đối lập Ildar Dadin" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/2lCVSX2" data-counturl="http://vi.rfi.fr/quoc-te/20170224-nga-bat-ngo-tra-tu-do-cho-nha-doi-lap-idlar-dardin" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2l7nyBN" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2mf5x9A" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BB%91i-l%E1%BA%ADp/">Đối lập</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/toa-an/">Tòa án</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83u-tinh/">Biểu tình</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Nga bất ngờ trả tự do cho nhà đối lập Ildar Dadin</h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/tr%E1%BB%8Dng-thanh/">Trọng Thành</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="17-02-24">
                        <meta itemprop="datePublished" content="2017-02-24">
                            Đăng ngày 24-02-2017
                    </time>
                    <time datetime="17-02-24">
                    Sửa đổi ngày 24-02-2017  14:47
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/68/640/361/1024/578/sites/images.rfi.fr/files/aef_image/395147_295317467253114_1305217609_n_0.jpg" alt="media" width="620">
                                                                    <small>Nhà đối lập Nga Ildar Dadin trong một cuộc biểu tình năm 2012</small>
                                                    <small>Facebook / Ildar Dadin</small>
                            </div>
        
       

                    <div class="intro"><p>Ng&agrave;y 22/02/2017, T&ograve;a &Aacute;n Tối Cao Nga ra ph&aacute;n quyết trả tự do cho nh&agrave; đối lập Ildar Dadin, người đầu ti&ecirc;n v&agrave; cũng l&agrave; người duy nhất bị kết &aacute;n theo một điều luật mới được đưa v&agrave;o Bộ Luật H&igrave;nh Sự Nga năm 2014, nhằm trừng phạt những người biểu t&igrave;nh &ocirc;n h&ograve;a nhiều lần kh&ocirc;ng ph&eacute;p. Đối với nhiều người, quyết định n&oacute;i tr&ecirc;n g&acirc;y bất ngờ.</p>
</div>
        
        <div itemprop="articleBody"><p>Th&ocirc;ng t&iacute;n vi&ecirc;n Muriel Pompone tường tr&igrave;nh từ Matxcơva,</p>
<p><em>&laquo; Ildar Dadin l&agrave; người đầu ti&ecirc;n bị kết &aacute;n theo luật trừng phạt biểu t&igrave;nh kh&ocirc;ng được ph&eacute;p. Tại Nga, những người tham gia v&agrave;o một cuộc tuần h&agrave;nh &ocirc;n h&ograve;a, kh&ocirc;ng được cho ph&eacute;p trước đ&oacute;, bị phạt tiền hoặc phạt giam h&agrave;nh ch&iacute;nh trong v&ograve;ng 15 ng&agrave;y.</em></p>
<p><em>Tuy nhi&ecirc;n, kể từ năm 2014, c&aacute;c h&agrave;nh động t&aacute;i phạm quy định n&agrave;y nhiều lần, cụ thể l&agrave; hơn hai lần trong v&ograve;ng s&aacute;u th&aacute;ng, bị coi l&agrave; một tội h&igrave;nh sự, c&oacute; thể bị phạt t&ugrave; đến năm năm. Hồi th&aacute;ng 12/2015, tư ph&aacute;p Nga đ&atilde; kết &aacute;n Ildar Dadin hai năm t&ugrave; rưỡi, v&igrave; biểu t&igrave;nh bốn lần trong s&aacute;u th&aacute;ng, trong đ&oacute; một lần &ocirc;ng đ&atilde; biểu t&igrave;nh với biểu ngữ &lsquo;&lsquo;T&ocirc;i l&agrave; Charlie&rsquo;&rsquo;. <br />
</em></p>
<p><em>Trong thời gian bị giam giữ, Ildar Dadin tố c&aacute;o bị tra tấn. Lời c&aacute;o buộc n&agrave;y đ&atilde; kh&ocirc;ng được c&aacute;c b&aacute;c sĩ x&aacute;c nhận. Tuy nhi&ecirc;n, sau đ&oacute;, &ocirc;ng đ&atilde; bị chuyển đến Altai, một v&ugrave;ng rất xa Matxcơva. <br />
</em></p>
<p><em>Gần đ&acirc;y, luật n&oacute;i tr&ecirc;n được tuy&ecirc;n bố l&agrave; hợp hiến, v&igrave; vậy quyết định của T&ograve;a &Aacute;n Tối Cao g&acirc;y ngạc nhi&ecirc;n. T&ograve;a hủy &aacute;n, với l&yacute; do kh&ocirc;ng c&oacute; chứng cứ cấu th&agrave;nh tội phạm, v&agrave; y&ecirc;u cầu trả tự do c&ugrave;ng với việc phục hồi cho &ocirc;ng Ildar Dadin. Quyết định n&oacute;i tr&ecirc;n của t&ograve;a kh&ocirc;ng được ph&eacute;p kh&aacute;ng nghị &raquo;. </em></p>
<p>Giới bảo vệ nh&acirc;n quyền ch&acirc;u &Acirc;u theo s&aacute;t vụ n&agrave;y. Trước đ&oacute;, ng&agrave;y 24/11/2016, Nghị Viện Ch&acirc;u &Acirc;u ra một nghị quyết y&ecirc;u cầu ch&iacute;nh quyền Nga trả tự do <em>&laquo; ngay lập tức v&agrave; v&ocirc; điều kiện &raquo;</em> cho nh&agrave; đối lập Ildar Dadin. Ng&agrave;y 09/02, T&ograve;a Bảo Hiến Nga th&ocirc;ng b&aacute;o &aacute;n phạt &ocirc;ng Ildar Dadin sẽ được x&eacute;t lại.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2l7rxOr" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Nga bất ngờ trả tự do cho nhà đối lập Ildar Dadin" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/2lCVSX2" data-counturl="http://vi.rfi.fr/quoc-te/20170224-nga-bat-ngo-tra-tu-do-cho-nha-doi-lap-idlar-dardin" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2l7nyBN" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2mf5x9A" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Cùng chủ đề</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="42B7403E-F45A-4687-88D6-1BBA03CEE32C">
                        <a href="/quoc-te/20150920-nga-cho-phep-doi-lap-bieu-tinh-sau-hon-mot-nam-cam" title="Nga&#x20;cho&#x20;ph&#x00E9;p&#x20;&#x0111;&#x1ED1;i&#x20;l&#x1EAD;p&#x20;bi&#x1EC3;u&#x20;t&#x00EC;nh&#x20;sau&#x20;h&#x01A1;n&#x20;m&#x1ED9;t&#x20;n&#x0103;m&#x20;c&#x1EA5;m"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/russie%2031.1.12_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/russie%2031.1.12_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Nga&#x20;cho&#x20;ph&#x00E9;p&#x20;&#x0111;&#x1ED1;i&#x20;l&#x1EAD;p&#x20;bi&#x1EC3;u&#x20;t&#x00EC;nh&#x20;sau&#x20;h&#x01A1;n&#x20;m&#x1ED9;t&#x20;n&#x0103;m&#x20;c&#x1EA5;m" href="/quoc-te/20150920-nga-cho-phep-doi-lap-bieu-tinh-sau-hon-mot-nam-cam">
                                Nga cho ph&eacute;p đối lập biểu t&igrave;nh sau hơn &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="DCABCE0B-E966-4B33-9B1F-3A9786D73891">
                        <a href="/quoc-te/20150419-doi-lap-nga-sang-tao-hinh-thuc-bieu-tinh-%E2%80%98ca-nhan%E2%80%99-tai-matxcova" title="&#x0110;&#x1ED1;i&#x20;l&#x1EAD;p&#x20;Nga&#x20;s&#x00E1;ng&#x20;t&#x1EA1;o&#x20;h&#x00EC;nh&#x20;th&#x1EE9;c&#x20;bi&#x1EC3;u&#x20;t&#x00EC;nh&#x20;&#x2018;c&#x00E1;&#x20;nh&#x00E2;n&#x2019;&#x20;t&#x1EA1;i&#x20;M&#x00E1;txc&#x01A1;va&#x20;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/Russiemanifestlegend19042015.JPG" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/Russiemanifestlegend19042015.JPG" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="&#x0110;&#x1ED1;i&#x20;l&#x1EAD;p&#x20;Nga&#x20;s&#x00E1;ng&#x20;t&#x1EA1;o&#x20;h&#x00EC;nh&#x20;th&#x1EE9;c&#x20;bi&#x1EC3;u&#x20;t&#x00EC;nh&#x20;&#x2018;c&#x00E1;&#x20;nh&#x00E2;n&#x2019;&#x20;t&#x1EA1;i&#x20;M&#x00E1;txc&#x01A1;va&#x20;" href="/quoc-te/20150419-doi-lap-nga-sang-tao-hinh-thuc-bieu-tinh-%E2%80%98ca-nhan%E2%80%99-tai-matxcova">
                                Đối lập Nga s&aacute;ng tạo h&igrave;nh thức biểu &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="B9DA7FE8-A84B-4179-A342-6D9AC0CE444D">
                        <a href="/quoc-te/20140722-nga-that-chat-luat-tran-ap-bieu-tinh-khong-cho-phep" title="Nga&#x20;th&#x1EAF;t&#x20;ch&#x1EB7;t&#x20;lu&#x1EAD;t&#x20;tr&#x1EA5;n&#x20;&#x00E1;p&#x20;bi&#x1EC3;u&#x20;t&#x00EC;nh&#x20;kh&#x00F4;ng&#x20;cho&#x20;ph&#x00E9;p"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://www.viet.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2014-07-17T064602Z_1132892839_GM1EA7H14SS01_RTRMADP_3_UKRAINE-CRISIS-USA-PUTIN.JPG" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://www.viet.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2014-07-17T064602Z_1132892839_GM1EA7H14SS01_RTRMADP_3_UKRAINE-CRISIS-USA-PUTIN.JPG" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Nga&#x20;th&#x1EAF;t&#x20;ch&#x1EB7;t&#x20;lu&#x1EAD;t&#x20;tr&#x1EA5;n&#x20;&#x00E1;p&#x20;bi&#x1EC3;u&#x20;t&#x00EC;nh&#x20;kh&#x00F4;ng&#x20;cho&#x20;ph&#x00E9;p" href="/quoc-te/20140722-nga-that-chat-luat-tran-ap-bieu-tinh-khong-cho-phep">
                                Nga thắt chặt luật trấn &aacute;p biểu t&igrave;nh &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

            </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="D6ACAF0B-2D4B-44A5-AACB-076B0D86D458">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE%20RFI%20BEST_C.jpg" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/tong-hop/20150830-parlez-vous-paris-giao-trinh-tieng-phap"
                                title="">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/pvp-main1024-viet%20BEST%20tieng%20viet_0.jpg" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/quoc-te/20161108-bau-cu-tong-thong-my-2016"
                                title="">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2016-11-07t202809z_916222425_tm3ecb716w101_rtrmadp_3_usa-election_2.jpg" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="3A0B5BF5-A14E-4BF1-9DCE-8ACA6C0F3E51">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/145/3500/1972/600/338/sites/images.rfi.fr/files/aef_image/2017-02-23t190301z_524860187_rc1247bc0180_rtrmadp_3_usa-mexico_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - NHẬP CƯ</span>
                                                <h4 class="title">Nhập cư Mêhicô : Bộ trưởng Mỹ tuyên bố sẽ không "trục xuất hàng loạt" </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Nhập cư Mêhicô : Bộ trưởng Mỹ tuyên bố sẽ không &quot;trục xuất hàng loạt&quot; " href="http://vi.rfi.fr/quoc-te/20170224-nhap-cu-mehico-bo-truong-an-ninh-noi-dia-my-tuyen-bo-se-khong-%C2%AB-truc-xuat-hang-loat" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="3A434241-0AA7-42E3-8E48-DD9EF1D5101F">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-02-23t230919z_1544158888_rc1b0b70af00_rtrmadp_3_usa-trump.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - DONALD TRUMP</span>
                                                <h4 class="title">Tranh luận tại Mỹ : Tổng thống Trump có vấn đề về tâm thần hay không?</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Tranh luận tại Mỹ : Tổng thống Trump có vấn đề về tâm thần hay không?" href="http://vi.rfi.fr/quoc-te/20170224-tranh-luan-tai-my-tong-thong-trump-co-van-de-ve-tam-than-hay-khong" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="06636FAA-62D7-4371-94AC-D8C3FFFE4E15">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/asia_print_copie.jpg_2.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">QUỐC TẾ - TIN VẮN</span>
                                                <h4 class="title">TIN ĐỌC NHANH</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="TIN ĐỌC NHANH" href="http://vi.rfi.fr/tong-hop/20170223-tin-doc-nhanh" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="75E11AA8-3094-4550-B3E9-4E9D0DA0B080">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/6000.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">SYRIA-NGA-MỸ</span>
                                                <h4 class="title">Hòa đàm về Syria tại Geneve, một trắc nghiệm về quan hệ Trump-Putin</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Hòa đàm về Syria tại Geneve, một trắc nghiệm về quan hệ Trump-Putin" href="http://vi.rfi.fr/diem-bao/20170223-hoa-dam-ve-syria-tai-geneve-mot-trac-nghiem-ve-quan-he-trump-putin" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="306CEC33-DFBC-42D3-A9F3-4E41D232AEF7">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-02-22t231723z_938810225_rc11cbb0b550_rtrmadp_3_usa-mexico_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - MÊHICÔ</span>
                                                <h4 class="title">Chuyến công du Mêhicô nhậy cảm của hai bộ trưởng Mỹ</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Chuyến công du Mêhicô nhậy cảm của hai bộ trưởng Mỹ" href="http://vi.rfi.fr/quoc-te/20170223-chuyen-cong-du-mehico-nhay-cam-cua-hai-bo-truong-my" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="E75C886A-03BE-47F0-9FCF-A1D13A3D2E83">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-02-23t103926z_887850655_rc1668f7af10_rtrmadp_3_mideast-crisis-syria-un.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">QUỐC TẾ - SYRIA</span>
                                                <h4 class="title">Hòa đàm Syria mở lại tại Genève</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Hòa đàm Syria mở lại tại Genève" href="http://vi.rfi.fr/quoc-te/20170223-geneve-hoa-dam-syria-mo-lai" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="F6291EC7-BC03-433D-B5F5-0375424D33C5">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_j40qq.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">NGA - NHẬT - KURIL </span>
                                                <h4 class="title">Nhật phản đối Nga tăng quân ở quần đảo Kuril</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Nhật phản đối Nga tăng quân ở quần đảo Kuril" href="http://vi.rfi.fr/quoc-te/20170223-nhat-ban-phan-doi-nga-tang-quan-o-quan-dao-kuril" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="F50F9795-E80C-442E-9031-0D205C831C86">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-02-22t182141z_152638736_rc12ba197530_rtrmadp_3_usa-trump.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">QUỐC TẾ - MỸ</span>
                                                <h4 class="title">Donald Trump bị tố sửa đổi thống kê ngoại thương để gây áp lực chính trị</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Donald Trump bị tố sửa đổi thống kê ngoại thương để gây áp lực chính trị" href="http://vi.rfi.fr/quoc-te/20170223-donald-trump-bi-to-sua-doi-thong-ke-ngoai-thuong-de-gay-ap-luc-chinh-tri" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="3C524AF1-50A9-456A-B155-E1F2E7128747">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/682/3500/1972/600/338/sites/images.rfi.fr/files/aef_image/2017-02-17t082446z_1948854899_rc15a7fb59d0_rtrmadp_3_olympics-2024-budapest-referendum.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">CHÂU ÂU - HUNGARY</span>
                                                <h4 class="title">Bị sức ép của phong trào dân sự, Hungary rút khỏi cuộc đua đăng cai Olympic 2024 </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Bị sức ép của phong trào dân sự, Hungary rút khỏi cuộc đua đăng cai Olympic 2024 " href="http://vi.rfi.fr/quoc-te/20170223-bi-suc-ep-cua-phong-trao-dan-su-hungary-rut-khoi-cuoc-dua-olympic-2024" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="58A6BA28-9F88-403B-BFC4-3F590C701A70">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170224-giet-anh-che-do-kim-jong-un-gay-them-cang-thang-tai-dong-nam-a" title="V&#x1EE5;&#x20;Kim&#x20;Jong&#x20;Nam&#x3A;&#x20;D&#x00F9;ng&#x20;ch&#x1EA5;t&#x20;&#x0111;&#x1ED9;c&#x20;VX&#x20;&#x0111;&#x1EC3;&#x20;&#x00E1;m&#x20;s&#x00E1;t,&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;g&#x00E2;y&#x20;lo&#x20;ng&#x1EA1;i">Vụ Kim Jong Nam: Dùng chất độc VX để ám sát, Bắc Triều Tiên gây lo ngại</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="F50F9795-E80C-442E-9031-0D205C831C86">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170223-donald-trump-bi-to-sua-doi-thong-ke-ngoai-thuong-de-gay-ap-luc-chinh-tri" title="Donald&#x20;Trump&#x20;b&#x1ECB;&#x20;t&#x1ED1;&#x20;s&#x1EED;a&#x20;&#x0111;&#x1ED5;i&#x20;th&#x1ED1;ng&#x20;k&#x00EA;&#x20;ngo&#x1EA1;i&#x20;th&#x01B0;&#x01A1;ng&#x20;&#x0111;&#x1EC3;&#x20;g&#x00E2;y&#x20;&#x00E1;p&#x20;l&#x1EF1;c&#x20;ch&#x00ED;nh&#x20;tr&#x1ECB;">Donald Trump bị tố sửa đổi thống kê ngoại thương để gây áp lực chính trị</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="2C0398F0-92EB-4E6C-96B0-23028C6DA3DB">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kim-jong-un/">Kim Jong Un</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170222-vu-am-sat-kim-jong-nam-khien-bac-trieu-tien-them-co-lap" title="V&#x1EE5;&#x20;&#x00E1;m&#x20;s&#x00E1;t&#x20;Kim&#x20;Jong&#x20;Nam&#x20;khi&#x1EBF;n&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;th&#x00EA;m&#x20;c&#x00F4;&#x20;l&#x1EAD;p">Vụ ám sát Kim Jong Nam khiến Bắc Triều Tiên thêm cô lập</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="07330A01-9548-4F7A-8704-0391C67882DD">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/an-ninh/">An ninh</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170221-donald-trump-chon-mot-chien-luoc-gia-cuong-truc-lam-co-van-an-ninh" title="Trump&#x20;ch&#x1ECD;n&#x20;McMaster&#x20;&#x0111;&#x1EC3;&#x20;l&#x00E0;m&#x20;d&#x1ECB;u&#x20;s&#x00F3;ng&#x20;ng&#x1EA7;m&#x20;trong&#x20;Nh&#x00E0;&#x20;Tr&#x1EAF;ng">Trump chọn McMaster để làm dịu sóng ngầm trong Nhà Trắng</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="646F7098-B0CB-42A0-9EA4-E69DE2389EC7">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170220-vladimir-putin-muon-gi-trong-bau-cu-tong-thong-phap" title="Vladimir&#x20;Putin&#x20;mu&#x1ED1;n&#x20;g&#x00EC;&#x20;trong&#x20;b&#x1EA7;u&#x20;c&#x1EED;&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Ph&#x00E1;p&#x20;&#x3F;">Vladimir Putin muốn gì trong bầu cử tổng thống Pháp ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="76C5A4B8-2C02-4B54-B4A8-7FA704C8EE2F">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-au/">Châu Âu</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170217-tai-munich-chau-au-ngong-cho-my-lam-ro-chinh-sach-doi-ngoai-moi" title="T&#x1EA1;i&#x20;Munich,&#x20;ch&#x00E2;u&#x20;&#x00C2;u&#x20;ng&#x00F3;ng&#x20;ch&#x1EDD;&#x20;M&#x1EF9;&#x20;l&#x00E0;m&#x20;r&#x00F5;&#x20;ch&#x00ED;nh&#x20;s&#x00E1;ch&#x20;&#x0111;&#x1ED1;i&#x20;ngo&#x1EA1;i&#x20;m&#x1EDB;i">Tại Munich, châu Âu ngóng chờ Mỹ làm rõ chính sách đối ngoại mới</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="FD473470-5880-4D7E-9A11-9197B6DDBEA2">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BA%A5n-%E1%BB%99/">Ấn Độ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20170216-an-do-se-ban-ten-lua-cho-viet-nam-du-trung-quoc-se-tuc-gian" title="&#x1EA4;n&#x20;&#x0110;&#x1ED9;&#x20;s&#x1EBD;&#x20;b&#x00E1;n&#x20;t&#x00EA;n&#x20;l&#x1EED;a&#x20;cho&#x20;Vi&#x1EC7;t&#x20;Nam,&#x20;d&#x00F9;&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;t&#x1EE9;c&#x20;gi&#x1EAD;n">Ấn Độ sẽ bán tên lửa cho Việt Nam, dù Trung Quốc tức giận</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="91DB654A-2003-4443-82C1-CA016F664BED">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170215-vu-flynn-moc-noi-voi-nga-nha-trang-co-bao-ve-tt-trump" title="V&#x1EE5;&#x20;Flynn&#x20;m&#x00F3;c&#x20;n&#x1ED1;i&#x20;v&#x1EDB;i&#x20;Nga&#x3A;&#x20;Nh&#x00E0;&#x20;Tr&#x1EAF;ng&#x20;c&#x1ED1;&#x20;b&#x1EA3;o&#x20;v&#x1EC7;&#x20;TT&#x20;Trump">Vụ Flynn móc nối với Nga: Nhà Trắng cố bảo vệ TT Trump</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="D9296CA6-256F-47C4-82CC-D35A91746475">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170214-co-van-an-ninh-flynn-tu-chuc-vo-dau-cho-da-cai-thien-quan-he-nga-my" title="C&#x1ED1;&#x20;v&#x1EA5;n&#x20;an&#x20;ninh&#x20;Flynn&#x20;t&#x1EEB;&#x20;ch&#x1EE9;c&#x3A;&#x20;V&#x1ED1;&#x20;&#x0111;au&#x20;cho&#x20;&#x0111;&#x00E0;&#x20;c&#x1EA3;i&#x20;thi&#x1EC7;n&#x20;quan&#x20;h&#x1EC7;&#x20;Nga-M&#x1EF9;">Cố vấn an ninh Flynn từ chức: Vố đau cho đà cải thiện quan hệ Nga-Mỹ</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="012D9F0B-2A67-48C6-A88C-6C77E8D227E3">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170213-trump-co-rat-it-lua-chon-truoc-thach-thuc-ten-lua-bac-trieu-tien" title="Trump&#x20;c&#x00F3;&#x20;r&#x1EA5;t&#x20;&#x00ED;t&#x20;l&#x1EF1;a&#x20;ch&#x1ECD;n&#x20;tr&#x01B0;&#x1EDB;c&#x20;th&#x00E1;ch&#x20;th&#x1EE9;c&#x20;t&#x00EA;n&#x20;l&#x1EED;a&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;">Trump có rất ít lựa chọn trước thách thức tên lửa Bắc Triều Tiên </a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="3C524AF1-50A9-456A-B155-E1F2E7128747">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hungary/">Hungary</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BB%A7y-ban-olympic-qu%E1%BB%91c-t%E1%BA%BF/">Ủy ban Olympic Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170223-bi-suc-ep-cua-phong-trao-dan-su-hungary-rut-khoi-cuoc-dua-olympic-2024" title="B&#x1ECB;&#x20;s&#x1EE9;c&#x20;&#x00E9;p&#x20;c&#x1EE7;a&#x20;phong&#x20;tr&#x00E0;o&#x20;d&#x00E2;n&#x20;s&#x1EF1;,&#x20;Hungary&#x20;r&#x00FA;t&#x20;kh&#x1ECF;i&#x20;cu&#x1ED9;c&#x20;&#x0111;ua&#x20;&#x0111;&#x0103;ng&#x20;cai&#x20;Olympic&#x20;2024&#x20;">Bị sức ép của phong trào dân sự, Hungary rút khỏi cuộc đua đăng cai Olympic 2024 </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="C1B01C39-7E2E-4B55-AEE8-3E1726F6668E">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/di-tru/">di trú</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170210-my-that-bai-cua-tong-thong-trump-ve-sac-lenh-di-tru" title="M&#x1EF9;&#x3A;&#x20;Th&#x1EA5;t&#x20;b&#x1EA1;i&#x20;c&#x1EE7;a&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Trump&#x20;v&#x1EC1;&#x20;s&#x1EAF;c&#x20;l&#x1EC7;nh&#x20;di&#x20;tr&#x00FA;">Mỹ: Thất bại của tổng thống Trump về sắc lệnh di trú</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="58A9EB2A-EA39-4327-A4FF-1734A0468E59">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-au/">Châu Âu</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170203-nga-hungary-quan-he-huu-hao-chi-la-be-noi" title="Nga&#x20;-&#x20;Hungary&#x20;&#x3A;&#x20;Quan&#x20;h&#x1EC7;&#x20;h&#x1EEF;u&#x20;h&#x1EA3;o&#x20;ch&#x1EC9;&#x20;l&#x00E0;&#x20;&quot;b&#x1EC1;&#x20;n&#x1ED5;i&quot;">Nga - Hungary : Quan hệ hữu hảo chỉ là "bề nổi"</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="2BD23BE5-0A6A-4C9D-89AA-60C81C5DC410">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh/">Anh</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170131-anh-my-bieu-tinh-ram-ro-va-kien-nghi-chong-luan-don-don-tiep-trong-the-thong-thong-" title="Anh&#x3A;&#x20;Bi&#x1EC3;u&#x20;t&#x00EC;nh&#x20;r&#x1EA7;m&#x20;r&#x1ED9;&#x20;ch&#x1ED1;ng&#x20;&#x0111;&#x00F3;n&#x20;ti&#x1EBF;p&#x20;tr&#x1ECD;ng&#x20;th&#x1EC3;&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Trump">Anh: Biểu tình rầm rộ chống đón tiếp trọng thể tổng thống Trump</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="CE1EAEDF-676B-42BB-9C4D-19A409483A94">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ph%E1%BB%8Fng-v%E1%BA%A5n/">Phỏng vấn</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3-m%E1%BB%B9/">Hoa Kỳ (Mỹ)</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170121-nha-bao-pham-tran-dien-van-cua-tong-thong-trump-gay-lo-ngai" title="Nh&#x00E0;&#x20;b&#x00E1;o&#x20;Ph&#x1EA1;m&#x20;Tr&#x1EA7;n&#x20;&#x3A;&#x20;Di&#x1EC5;n&#x20;v&#x0103;n&#x20;c&#x1EE7;a&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Trump&#x20;&quot;g&#x00E2;y&#x20;lo&#x20;ng&#x1EA1;i&quot;&#x20;">Nhà báo Phạm Trần : Diễn văn của tổng thống Trump "gây lo ngại" </a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="75E11AA8-3094-4550-B3E9-4E9D0DA0B080">
                    <div class="meta">
                        <time datetime="17-02-23">23/02/2017</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/syria/">Syria</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/diem-bao/20170223-hoa-dam-ve-syria-tai-geneve-mot-trac-nghiem-ve-quan-he-trump-putin" title="H&#x00F2;a&#x20;&#x0111;&#x00E0;m&#x20;v&#x1EC1;&#x20;Syria&#x20;t&#x1EA1;i&#x20;Geneve,&#x20;m&#x1ED9;t&#x20;tr&#x1EAF;c&#x20;nghi&#x1EC7;m&#x20;v&#x1EC1;&#x20;quan&#x20;h&#x1EC7;&#x20;Trump-Putin">Hòa đàm về Syria tại Geneve, một trắc nghiệm về quan hệ Trump-Putin</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="F87AF303-D267-4B21-B7F4-08D9F717B043">
                    <div class="meta">
                        <time datetime="17-02-22">22/02/2017</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/cach-m%E1%BA%A1ng/">Cách mạng</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/l%E1%BB%8Bch-s%E1%BB%AD/">Lịch sử</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20170222-nga-ho-hung-voi-di-san-cach-mang-1917" title="Nga&#x20;h&#x1EDD;&#x20;h&#x1EEF;ng&#x20;v&#x1EDB;i&#x20;di&#x20;s&#x1EA3;n&#x20;C&#x00E1;ch&#x20;m&#x1EA1;ng&#x20;1917">Nga hờ hững với di sản Cách mạng 1917</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="FC03245B-23E8-43EA-86F6-17C4A1E7139D">
                    <div class="meta">
                        <time datetime="17-02-21">21/02/2017</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20170221-su-troi-day-manh-me-cua-hien-tuong-%C2%AB-sung-bai-ca-nhan-%C2%BB" title="S&#x1EF1;&#x20;tr&#x1ED7;i&#x20;d&#x1EAD;y&#x20;m&#x1EA1;nh&#x20;m&#x1EBD;&#x20;c&#x1EE7;a&#x20;hi&#x1EC7;n&#x20;t&#x01B0;&#x1EE3;ng&#x20;&#x00AB;&#x20;s&#x00F9;ng&#x20;b&#x00E1;i&#x20;c&#x00E1;&#x20;nh&#x00E2;n&#x20;&#x00BB;">Sự trỗi dậy mạnh mẽ của hiện tượng « sùng bái cá nhân »</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/quoc-te/', 'QUỐC TẾ'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>
            </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20170213185750" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://trad.cn.rfi.fr" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dang-ky-newsletter" class="modeless" title="Thư tin">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIvi" class="go" title="RFI trên Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi.fr" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/thong-tin-phap-ly" class="modeless" title="Thông tin pháp lý">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20170213185750" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20170213185750" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20170213185750" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20170213185750" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2017 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
