<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Mêhicô hoàn toàn có khả năng gây hại cho Mỹ nếu bị thúc ép - QUỐC TẾ - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="M&#x00EA;hic&#x00F4;&#x20;ho&#x00E0;n&#x20;to&#x00E0;n&#x20;c&#x00F3;&#x20;kh&#x1EA3;&#x20;n&#x0103;ng&#x20;g&#x00E2;y&#x20;h&#x1EA1;i&#x20;cho&#x20;M&#x1EF9;&#x20;n&#x1EBF;u&#x20;b&#x1ECB;&#x20;th&#x00FA;c&#x20;&#x00E9;p&#x20;-&#x20;QU&#x1ED0;C&#x20;T&#x1EBE;&#x20;-&#x20;RFI" />
    <meta name="description" content="Khi&#x20;c&amp;ocirc&#x3B;ng&#x20;khai&#x20;g&amp;acirc&#x3B;y&#x20;h&#x1EA5;n&#x20;v&#x1EDB;i&#x20;n&#x01B0;&#x1EDB;c&#x20;l&amp;aacute&#x3B;ng&#x20;gi&#x1EC1;ng&#x20;M&amp;ecirc&#x3B;hic&amp;ocirc&#x3B;,&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;M&#x1EF9;&#x20;Donald&#x20;Trump&#x20;&#x0111;&amp;atilde&#x3B;&#x20;l&amp;agrave&#x3B;m&#x20;m&#x1EBF;ch&#x20;l&amp;ograve&#x3B;ng&#x20;m&#x1ED9;t&#x20;&#x0111;&#x1ED1;i&#x20;t&amp;aacute&#x3B;c&#x20;chi&#x1EBF;n&#x20;l&#x01B0;&#x1EE3;c&#x20;quan&#x20;tr&#x1ECD;ng.&#x20;D&amp;ugrave&#x3B;&#x20;trong&#x20;th&#x1EBF;&#x20;y&#x1EBF;u,&#x20;nh&#x01B0;ng&#x20;theo&#x20;nhi&#x1EC1;u&#x20;nh&amp;agrave&#x3B;&#x20;ph&amp;acirc&#x3B;n..." />
                                <meta name="news_keywords" content="Hoa Kỳ, Mêhicô, Quốc tế, Phân tích, Ngoại giao, Biên giới, căng thẳng" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20170112131927" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20170112131927" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20170112131927" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20170112131927" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20170112131927" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20170112131927" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20170112131927" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20170112131927" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20170112131927" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20170112131927" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20170112131927" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20170112131927" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20170112131927" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20170112131927" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20170112131927" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20170112131927" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20170112131927" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20170112131927" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20170112131927">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20170112131927">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/quoc-te/20170127-mehico-hoan-toan-co-kha-nang-gay-hai-cho-my-neu-bi-thuc-ep" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/mexiqueetatsunismur_0.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="M&#x00EA;hic&#x00F4;&#x20;ho&#x00E0;n&#x20;to&#x00E0;n&#x20;c&#x00F3;&#x20;kh&#x1EA3;&#x20;n&#x0103;ng&#x20;g&#x00E2;y&#x20;h&#x1EA1;i&#x20;cho&#x20;M&#x1EF9;&#x20;n&#x1EBF;u&#x20;b&#x1ECB;&#x20;th&#x00FA;c&#x20;&#x00E9;p" />
    <meta property="og:description" content="Khi&#x20;c&amp;ocirc&#x3B;ng&#x20;khai&#x20;g&amp;acirc&#x3B;y&#x20;h&#x1EA5;n&#x20;v&#x1EDB;i&#x20;n&#x01B0;&#x1EDB;c&#x20;l&amp;aacute&#x3B;ng&#x20;gi&#x1EC1;ng&#x20;M&amp;ecirc&#x3B;hic&amp;ocirc&#x3B;,&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;M&#x1EF9;&#x20;Donald&#x20;Trump&#x20;&#x0111;&amp;atilde&#x3B;&#x20;l&amp;agrave&#x3B;m&#x20;m&#x1EBF;ch&#x20;l&amp;ograve&#x3B;ng&#x20;m&#x1ED9;t&#x20;&#x0111;&#x1ED1;i&#x20;t&amp;aacute&#x3B;c&#x20;chi&#x1EBF;n&#x20;l&#x01B0;&#x1EE3;c&#x20;quan&#x20;tr&#x1ECD;ng.&#x20;D&amp;ugrave&#x3B;&#x20;trong&#x20;th&#x1EBF;&#x20;y&#x1EBF;u,&#x20;nh&#x01B0;ng&#x20;theo&#x20;nhi&#x1EC1;u&#x20;nh&amp;agrave&#x3B;&#x20;ph&amp;acirc&#x3B;n..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="QU&#x1ED0;C&#x20;T&#x1EBE;" />
                        <meta property="article:published_time" content="2017-01-27T15:24:18+01:00"/>
            <meta property="article:modified_time" content="2017-01-27T15:24:18+01:00"/>

                                                            <meta property="article:tag" content="Hoa&#x20;K&#x1EF3;" />
                                    <meta property="article:tag" content="M&#x00EA;hic&#x00F4;" />
                                    <meta property="article:tag" content="Qu&#x1ED1;c&#x20;t&#x1EBF;" />
                                    <meta property="article:tag" content="Ph&#x00E2;n&#x20;t&#x00ED;ch" />
                                    <meta property="article:tag" content="Ngo&#x1EA1;i&#x20;giao" />
                                    <meta property="article:tag" content="Bi&#x00EA;n&#x20;gi&#x1EDB;i" />
                                    <meta property="article:tag" content="c&#x0103;ng&#x20;th&#x1EB3;ng" />
                            
                                                                                    <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20160901-my-donald-trump-ra-ke-hoach-tran-at-nhap-cu-trai-phep" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/quoc-te/20170127-mehico-hoan-toan-co-kha-nang-gay-hai-cho-my-neu-bi-thuc-ep" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/mexiqueetatsunismur_0.jpg" />
    <meta name="twitter:title" content="M&#x00EA;hic&#x00F4;&#x20;ho&#x00E0;n&#x20;to&#x00E0;n&#x20;c&#x00F3;&#x20;kh&#x1EA3;&#x20;n&#x0103;ng&#x20;g&#x00E2;y&#x20;h&#x1EA1;i&#x20;cho&#x20;M&#x1EF9;&#x20;n&#x1EBF;u&#x20;b&#x1ECB;&#x20;th&#x00FA;c&#x20;&#x00E9;p" />
    <meta name="twitter:description" content="Khi&#x20;c&amp;ocirc&#x3B;ng&#x20;khai&#x20;g&amp;acirc&#x3B;y&#x20;h&#x1EA5;n&#x20;v&#x1EDB;i&#x20;n&#x01B0;&#x1EDB;c&#x20;l&amp;aacute&#x3B;ng&#x20;gi&#x1EC1;ng&#x20;M&amp;ecirc&#x3B;hic&amp;ocirc&#x3B;,&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;M&#x1EF9;&#x20;Donald&#x20;Trump&#x20;&#x0111;&amp;atilde&#x3B;&#x20;l&amp;agrave&#x3B;m&#x20;m&#x1EBF;ch&#x20;l&amp;ograve&#x3B;ng&#x20;m&#x1ED9;t&#x20;&#x0111;&#x1ED1;i&#x20;t&amp;aacute&#x3B;c&#x20;chi&#x1EBF;n&#x20;l&#x01B0;&#x1EE3;c&#x20;quan&#x20;tr&#x1ECD;ng.&#x20;D&amp;ugrave&#x3B;&#x20;trong&#x20;th&#x1EBF;&#x20;y&#x1EBF;u,&#x20;nh&#x01B0;ng&#x20;theo&#x20;nhi&#x1EC1;u&#x20;nh&amp;agrave&#x3B;&#x20;ph&amp;acirc&#x3B;n..." />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/D7990C7A-244A-4A65-BE69-7BAFAE2372B8" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/D7990C7A-244A-4A65-BE69-7BAFAE2372B8" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/quoc-te/20170127-mehico-hoan-toan-co-kha-nang-gay-hai-cho-my-neu-bi-thuc-ep"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/quoc-te/20170127-mehico-hoan-toan-co-kha-nang-gay-hai-cho-my-neu-bi-thuc-ep" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/quoc-te/20170127-mehico-hoan-toan-co-kha-nang-gay-hai-cho-my-neu-bi-thuc-ep" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20170112131927">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20170112131927" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20170112131927"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20170112131927"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20170112131927" src="/js/require.js?version=20170112131927" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["site"] = "f24\x2Dmcd\x2Drfi";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_plateforme"] = "";
tms_vars["aef_type_environnement"] = "site";
tms_vars["aef_nom_environnement"] = "rfi_site";
tms_vars["aef_perimetre_diffusion"] = "interne";
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["url provenance"] = "";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_pos_contenu"] = "";
tms_vars["aef_os"] = "";
tms_vars["aef_device_marque"] = "";
tms_vars["aef_device_modele"] = "";
tms_vars["aef_type_connexion"] = "";
tms_vars["aef_domaine_externe"] = "";
tms_vars["aef_url_provenance"] = "";
tms_vars["aef_page_provenance"] = "";
tms_vars["aef_user_id"] = "";
tms_vars["aef_synchro"] = "";
tms_vars["aef_auteur"] = "tr\u1ECDng\x20nghia";
tms_vars["aef_dpubli"] = "2017\x2D01\x2D27";
tms_vars["aef_hpubli"] = "15\x3A24";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["repertoire"] = "qu\u1ED1c\x2Dt\u1EBF";
tms_vars["nom-page"] = "quoc\x2Dte\x2D20170127\x2Dmehico\x2Dhoan\x2Dtoan\x2Dco\x2Dkha\x2Dnang\x2Dgay\x2Dhai\x2Dcho\x2Dmy\x2Dneu\x2Dbi\x2Dthuc\x2Dep";
tms_vars["aef_libelle_contenu_page"] = "M\u00EAhic\u00F4\x20ho\u00E0n\x20to\u00E0n\x20c\u00F3\x20kh\u1EA3\x20n\u0103ng\x20g\u00E2y\x20h\u1EA1i\x20cho\x20M\u1EF9\x20n\u1EBFu\x20b\u1ECB\x20th\u00FAc\x20\u00E9p";
tms_vars["aef_id_contenu"] = "D7990C7A\x2D244A\x2D4A65\x2DBE69\x2D7BAFAE2372B8";
tms_vars["aef_rep1"] = "qu\u1ED1c\x2Dt\u1EBF";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "qu\u1ED1c\x2Dt\u1EBF";
tms_vars["aef_thema"] = "hoa\x20k\u1EF3,mehico,qu\u1ED1c\x20t\u1EBF,phan\x20tich,ngo\u1EA1i\x20giao,bien\x20gi\u1EDBi,cang\x20th\u1EB3ng";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "qu\u1ED1c\x20t\u1EBF,phan\x20tich";
tms_vars["aef_langue"] = "vietnamien";
tms_vars["sous-repertoire"] = "";
tms_vars["sous-sous-repertoire"] = "";
tms_vars["aef_user_connection"] = "visiteur";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v2.39.22';





tms_vars["url provenance"] = window.__originalReferrer || document.referrer;

tms_vars["aef_comments_engaged"] = '';
tms_vars["aef_comments"] = [];
tms_vars["aef_comments"][0] = [];
tms_vars["aef_comments"][0]["aef_commented_articles"] = '';
tms_vars["aef_comments"][0]["aef_related_category"] = '';
tms_vars["aef_comments"][0]["aef_related_thema"] = '';

var tc_vars = {};
window.tc_vars = tms_vars;

//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/quoc-te\/20170127-mehico-hoan-toan-co-kha-nang-gay-hai-cho-my-neu-bi-thuc-ep","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/mexiqueetatsunismur_0.jpg","headline":"M\u00eahic\u00f4 ho\u00e0n to\u00e0n c\u00f3 kh\u1ea3 n\u0103ng g\u00e2y h\u1ea1i cho M\u1ef9 n\u1ebfu b\u1ecb th\u00fac \u00e9p","alternativeHeadline":"\u003Cp\u003EKhi c&ocirc;ng khai g&acirc;y h\u1ea5n v\u1edbi n\u01b0\u1edbc l&aacute;ng gi\u1ec1ng M&ecirc;hic&ocirc;, t\u1ed5ng th\u1ed1ng M\u1ef9 Donald Trump \u0111&atilde; l&agrave;m m\u1ebfch l&ograve;ng m\u1ed9t \u0111\u1ed1i t&aacute;c chi\u1ebfn l\u01b0\u1ee3c quan tr\u1ecdng. D&ugrave; trong th\u1ebf y\u1ebfu, nh\u01b0ng theo nhi\u1ec1u nh&agrave; ph&acirc;n t&iacute;ch, qu\u1ed1c gia ch&acirc;u M\u1ef9 La Tinh n&agrave;y ho&agrave;n to&agrave;n c&oacute; th\u1ec3 g&acirc;y h\u1ea1i cho M\u1ef9 b\u1eb1ng m\u1ed9t cu\u1ed9c chi\u1ebfn tranh th\u01b0\u01a1ng m\u1ea1i v&agrave; ch&iacute;nh s&aacute;ch kh&ocirc;ng h\u1ee3p t&aacute;c trong vi\u1ec7c k\u1ec1m ch\u1ebf n\u1ea1n nh\u1eadp c\u01b0 b\u1ea5t h\u1ee3p ph&aacute;p v&agrave;o Hoa K\u1ef3.\u003C\/p\u003E\n","description":"\u003Cp\u003EKhi c&ocirc;ng khai g&acirc;y h\u1ea5n v\u1edbi n\u01b0\u1edbc l&aacute;ng gi\u1ec1ng M&ecirc;hic&ocirc;, t\u1ed5ng th\u1ed1ng M\u1ef9 Donald Trump \u0111&atilde; l&agrave;m m\u1ebfch l&ograve;ng m\u1ed9t \u0111\u1ed1i t&aacute;c chi\u1ebfn l\u01b0\u1ee3c quan tr\u1ecdng. D&ugrave; trong th\u1ebf y\u1ebfu, nh\u01b0ng theo nhi\u1ec1u nh&agrave; ph&acirc;n t&iacute;ch, qu\u1ed1c gia ch&acirc;u M\u1ef9 La Tinh n&agrave;y ho&agrave;n to&agrave;n c&oacute; th\u1ec3 g&acirc;y h\u1ea1i cho M\u1ef9 b\u1eb1ng m\u1ed9t cu\u1ed9c chi\u1ebfn tranh th\u01b0\u01a1ng m\u1ea1i v&agrave; ch&iacute;nh s&aacute;ch kh&ocirc;ng h\u1ee3p t&aacute;c trong vi\u1ec7c k\u1ec1m ch\u1ebf n\u1ea1n nh\u1eadp c\u01b0 b\u1ea5t h\u1ee3p ph&aacute;p v&agrave;o Hoa K\u1ef3.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/mexiqueetatsunismur_0.jpg","width":"1024","height":"576"},"keywords":["Hoa K\u1ef3","M\u00eahic\u00f4","Qu\u1ed1c t\u1ebf","Ph\u00e2n t\u00edch","Ngo\u1ea1i giao","Bi\u00ean gi\u1edbi","c\u0103ng th\u1eb3ng"],"datePublished":"2017-01-27T15:24:18Z","dateCreated":"2017-01-27T15:24:18Z","dateModified":"2017-01-27T15:24:18Z","articleSection":"QU\u1ed0C T\u1ebe","creator":"Tr\u1ecdng Ngh\u0129a","author":[{"@type":"Person","name":"Tr\u1ecdng Ngh\u0129a","url":"http:\/\/vi.rfi.fr\/auteur\/tr%E1%BB%8Dng-ngha\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="http://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="modeless" title="Thư tin" id="newsletter" href="/dang-ky-newsletter">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 15 thứ tiếng" href="/thu-tieng">RFI bằng 15 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20170112131927" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Các bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201701/VN_60MN_2017_01_27.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-01-27","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-01-27","aef_hpubli":"23:30","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170127-mehico-hoan-toan-co-kha-nang-gay-hai-cho-my-neu-bi-thuc-ep","aef_page_provenance":"\/quoc-te\/20170127-mehico-hoan-toan-co-kha-nang-gay-hai-cho-my-neu-bi-thuc-ep","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-01-27","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-01-27","aef_hpubli":"23:30","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170127-mehico-hoan-toan-co-kha-nang-gay-hai-cho-my-neu-bi-thuc-ep","aef_page_provenance":"\/quoc-te\/20170127-mehico-hoan-toan-co-kha-nang-gay-hai-cho-my-neu-bi-thuc-ep","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-01-27","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-01-27","aef_hpubli":"23:30","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170127-mehico-hoan-toan-co-kha-nang-gay-hai-cho-my-neu-bi-thuc-ep","aef_page_provenance":"\/quoc-te\/20170127-mehico-hoan-toan-co-kha-nang-gay-hai-cho-my-neu-bi-thuc-ep","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB119903-RFI-VI-20170127'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20170127.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB119903-RFI-VI-20170127","ns_st_ep":"Th\u00f4ng tin 27\/01 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-01-27","aef_streamtype_2":"od","aef_rep_global":"20170127-thong-tin-2701-13h00-gmt","aef_thema":"journal,v,lngvietnviol130000131700","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170127-thong-tin-2701-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2017-01-27","aef_hpubli":"14:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170127-mehico-hoan-toan-co-kha-nang-gay-hai-cho-my-neu-bi-thuc-ep","aef_page_provenance":"\/quoc-te\/20170127-mehico-hoan-toan-co-kha-nang-gay-hai-cho-my-neu-bi-thuc-ep","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB119903-RFI-VI-20170127">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 27/01 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;27&#x2F;01&#x20;13h00&#x20;GMT" data-stream="listenWB119903-RFI-VI-20170127">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20170127.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB119908-RFI-VI-20170127'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20170127.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB119908-RFI-VI-20170127","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 27\/01 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-01-27","aef_streamtype_2":"od","aef_rep_global":"20170127-phan-con-lai-cua-chuong-trinh-2701-13h17-gmt","aef_thema":"tranche d'information,v,lngvietnviol131700140000","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170127-phan-con-lai-cua-chuong-trinh-2701-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2017-01-27","aef_hpubli":"14:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170127-mehico-hoan-toan-co-kha-nang-gay-hai-cho-my-neu-bi-thuc-ep","aef_page_provenance":"\/quoc-te\/20170127-mehico-hoan-toan-co-kha-nang-gay-hai-cho-my-neu-bi-thuc-ep","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB119908-RFI-VI-20170127">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 27/01 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;27&#x2F;01&#x20;13h17&#x20;GMT" data-stream="listenWB119908-RFI-VI-20170127">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20170127.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleEEAAEEF5-8463-49B1-B51E-430F1274F26A'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201701\/Tap_chi_Van_hoa_Du_hoc_Phap.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170112131927","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"EEAAEEF5-8463-49B1-B51E-430F1274F26A","ns_st_ep":"Ph\u00e1p t\u0103ng c\u01b0\u1eddng qu\u1ea3ng b\u00e1 thu h\u00fat du h\u1ecdc sinh Vi\u1ec7t Nam","ns_st_pr":"T\u1ea0P CH\u00cd V\u0102N H\u00d3A","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-01-27","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"vi\u1ec6t nam,ph\u00c1p,x\u00c3 h\u1ed8i,v\u0102n h\u00d3a,vi\u1ec7t nam,t\u1ea1p ch\u00ed,v\u0103n h\u00f3a,x\u00e3 h\u1ed9i,gi\u00e1o d\u1ee5c,\u0110\u00e0o t\u1ea1o,h\u1ee3p t\u00e1c,du h\u1ecdc,ph\u00e1p,thu h\u1eb1ng,magazine,t\u1ea1p ch\u00ed v\u0103n h\u00f3a","aef_type_page1":"emission.t\u1ea1p-chi-van-hoa.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-van-hoa","aef_auteur":"Thu H\u1eb1ng","aef_dpubli":"2017-01-27","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-van-hoa.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170127-mehico-hoan-toan-co-kha-nang-gay-hai-cho-my-neu-bi-thuc-ep","aef_page_provenance":"\/quoc-te\/20170127-mehico-hoan-toan-co-kha-nang-gay-hai-cho-my-neu-bi-thuc-ep","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="EEAAEEF5-8463-49B1-B51E-430F1274F26A">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VĂN HÓA"
                   data-stream="articleEEAAEEF5-8463-49B1-B51E-430F1274F26A" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/menard_au_bureau.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-01-27">27/01/2017</time>
                                        <span>TẠP CHÍ VĂN HÓA</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20170127-phap-tang-cuong-quang-ba-thu-hut-du-hoc-sinh-viet-nam">Pháp tăng cường quảng bá thu hút du học sinh Việt Nam</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article1C2A78FF-2161-4F6A-87FE-0220AECC0D2E'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201701\/MAG_FOCUS_26012017_DTrump_et_TPP_PAD.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170112131927","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"1C2A78FF-2161-4F6A-87FE-0220AECC0D2E","ns_st_ep":"Trump r\u00fat M\u1ef9 ra kh\u1ecfi TPP, B\u1eafc Kinh t\u1ef1 do tung ho\u00e0nh \u1edf ch\u00e2u \u00c1 ","ns_st_pr":"T\u1ea0P CH\u00cd TI\u00caU \u0110I\u1ec2M","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-01-26","aef_streamtype_2":"od","aef_rep_global":"chau-a","aef_thema":"ch\u00c2u \u00c1,qu\u1ed0c t\u1ebe,hoa k\u1ef3,trung qu\u1ed1c,ch\u00e2u \u00c1,qu\u1ed1c t\u1ebf,t\u1ea1p ch\u00ed,th\u01b0\u01a1ng m\u1ea1i,tpp,hi\u1ec7p \u0111\u1ecbnh \u0111\u1ed1i t\u00e1c xuy\u00ean th\u00e1i b\u00ecnh d\u01b0\u01a1ng - tpp,tr\u1ecdng ngh\u0129a,magazine,t\u1ea1p ch\u00ed ti\u00eau \u0111i\u1ec3m","aef_type_page1":"emission.t\u1ea1p-chi-tieu-di\u1ec3m.defaut","aef_type_contenu1":"audio","aef_section1":"chau-a","aef_section2":"tap-chi-tieu-diem","aef_auteur":"Tr\u1ecdng Ngh\u0129a","aef_dpubli":"2017-01-26","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-tieu-di\u1ec3m.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170127-mehico-hoan-toan-co-kha-nang-gay-hai-cho-my-neu-bi-thuc-ep","aef_page_provenance":"\/quoc-te\/20170127-mehico-hoan-toan-co-kha-nang-gay-hai-cho-my-neu-bi-thuc-ep","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="1C2A78FF-2161-4F6A-87FE-0220AECC0D2E">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ TIÊU ĐIỂM"
                   data-stream="article1C2A78FF-2161-4F6A-87FE-0220AECC0D2E" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/285/3500/1721/177/87/sites/images.rfi.fr/files/aef_image/2017-01-23t165951z_442303657_rc1412e01970_rtrmadp_3_usa-trump_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-01-26">26/01/2017</time>
                                        <span>TẠP CHÍ TIÊU ĐIỂM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/chau-a/20170126-trump-rut-my-ra-khoi-tpp-bac-kinh-tu-do-tung-hoanh-o-chau-a">Trump rút Mỹ ra khỏi TPP, Bắc Kinh tự do tung hoành ở châu Á &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleA7C4A95F-0648-4D92-B1E6-A17E076E38C6'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201701\/MAG_PRESIDENT_HOTEL_25_01_17_ok.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170112131927","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"A7C4A95F-0648-4D92-B1E6-A17E076E38C6","ns_st_ep":"\u00ab President Hotel \u00bb t\u1ea1i S\u00e0i G\u00f2n : M\u1ed9t th\u1eddi \u0111\u1ec3 nh\u1edb\u2026","ns_st_pr":"T\u1ea0P CH\u00cd X\u00c3 H\u1ed8I","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-01-25","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"vi\u1ec6t nam,x\u00c3 h\u1ed8i,v\u0102n h\u00d3a,t\u1ea1p ch\u00ed,v\u0103n h\u00f3a,x\u00e3 h\u1ed9i,ngh\u1ec7 thu\u1eadt,ph\u00f3ng s\u1ef1,vi\u1ec7t nam,s\u00e0i g\u00f2n,minh anh,magazine,t\u1ea1p ch\u00ed x\u00e3 h\u1ed9i","aef_type_page1":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-cong-dong","aef_auteur":"Minh Anh","aef_dpubli":"2017-01-25","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170127-mehico-hoan-toan-co-kha-nang-gay-hai-cho-my-neu-bi-thuc-ep","aef_page_provenance":"\/quoc-te\/20170127-mehico-hoan-toan-co-kha-nang-gay-hai-cho-my-neu-bi-thuc-ep","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="A7C4A95F-0648-4D92-B1E6-A17E076E38C6">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ XÃ HỘI"
                   data-stream="articleA7C4A95F-0648-4D92-B1E6-A17E076E38C6" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/90/717/353/177/87/sites/images.rfi.fr/files/aef_image/chung_cu.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-01-25">25/01/2017</time>
                                        <span>TẠP CHÍ XÃ HỘI</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20170125-%C2%AB-president-hotel-%C2%BB-tai-sai-gon-mot-thoi-de-nho%E2%80%A6">« President Hotel » tại Sài Gòn : Một thời để nhớ…</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article9AF1E7F2-EAD9-4620-A6DF-793E6FD6D743'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201701\/HA_MAG_ECO_24_01_2017.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170112131927","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"9AF1E7F2-EAD9-4620-A6DF-793E6FD6D743","ns_st_ep":"Davos 2017 : C\u00e1ch m\u1ea1ng c\u00f4ng ngh\u1ec7 th\u1ebf h\u1ec7 4.0 v\u00e0 Trung Qu\u1ed1c ","ns_st_pr":"T\u1ea0P CH\u00cd KINH T\u1ebe","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-01-24","aef_streamtype_2":"od","aef_rep_global":"chau-a","aef_thema":"ch\u00c2u \u00c1,ph\u00c1p,qu\u1ed0c t\u1ebe,kinh t\u1ebe,t\u1ea1p ch\u00ed,kinh t\u1ebf,trung qu\u1ed1c,qu\u1ed1c t\u1ebf,di\u1ec5n \u0111\u00e0n davos,t\u1eadp c\u1eadn b\u00ecnh,c\u00f4ng ngh\u1ec7 m\u1edbi,thanh h\u00e0,magazine,t\u1ea1p ch\u00ed kinh t\u1ebf","aef_type_page1":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_contenu1":"audio","aef_section1":"chau-a","aef_section2":"tap-chi-kinh-te","aef_auteur":"Thanh H\u00e0","aef_dpubli":"2017-01-24","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170127-mehico-hoan-toan-co-kha-nang-gay-hai-cho-my-neu-bi-thuc-ep","aef_page_provenance":"\/quoc-te\/20170127-mehico-hoan-toan-co-kha-nang-gay-hai-cho-my-neu-bi-thuc-ep","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="9AF1E7F2-EAD9-4620-A6DF-793E6FD6D743">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ KINH TẾ"
                   data-stream="article9AF1E7F2-EAD9-4620-A6DF-793E6FD6D743" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2017-01-18t175033z_1522142222_lr1ed1i1djyce_rtrmadp_3_davos-meeting.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-01-25">25/01/2017</time>
                                        <span>TẠP CHÍ KINH TẾ</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/chau-a/20170124-davos-2017-cach-mang-cong-nghe-the-he-40-va-trung-quoc">Davos 2017 : Cách mạng công nghệ thế hệ 4.0 và Trung Quốc </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article74159D22-1320-459C-8223-EAB4625CD10C'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201701\/mag_vietnam_23_1_2017.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170112131927","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"74159D22-1320-459C-8223-EAB4625CD10C","ns_st_ep":"C\u00f3 n\u00ean theo Nh\u1eadt, ch\u1ec9 \u0103n m\u1ed9t T\u1ebft?","ns_st_pr":"T\u1ea0P CH\u00cd VI\u1ec6T NAM","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-01-23","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"vi\u1ec6t nam,vi\u1ec7t nam,t\u1ea1p ch\u00ed,x\u00e3 h\u1ed9i,v\u0103n h\u00f3a,t\u1ebft,thanh ph\u01b0\u01a1ng,magazine,t\u1ea1p ch\u00ed vi\u1ec7t nam","aef_type_page1":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-viet-nam","aef_auteur":"Thanh Ph\u01b0\u01a1ng","aef_dpubli":"2017-01-23","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/quoc-te\/20170127-mehico-hoan-toan-co-kha-nang-gay-hai-cho-my-neu-bi-thuc-ep","aef_page_provenance":"\/quoc-te\/20170127-mehico-hoan-toan-co-kha-nang-gay-hai-cho-my-neu-bi-thuc-ep","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="74159D22-1320-459C-8223-EAB4625CD10C">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VIỆT NAM"
                   data-stream="article74159D22-1320-459C-8223-EAB4625CD10C" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/tag_reuters.com2017_binary_rc13b35625f0-viewimage.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-01-23">23/01/2017</time>
                                        <span>TẠP CHÍ VIỆT NAM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20170123-co-nen-theo-nhat-chi-an-mot-tet">Có nên theo Nhật, chỉ ăn một Tết?</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    QUỐC TẾ
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="D7990C7A-244A-4A65-BE69-7BAFAE2372B8" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2kb66jh" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Mêhicô hoàn toàn có khả năng gây hại cho Mỹ nếu bị thúc ép" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/2ktfhsH" data-counturl="http://vi.rfi.fr/quoc-te/20170127-mehico-hoan-toan-co-kha-nang-gay-hai-cho-my-neu-bi-thuc-ep" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2kaVT6v" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2ktftIj" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                            </span>
                                <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/mehico/">Mêhicô</a>
                            </span>
                                <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                            </span>
                                <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                            </span>
                                <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/ngo%E1%BA%A1i-giao/">Ngoại giao</a>
                            </span>
                                <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/bien-gi%E1%BB%9Bi/">Biên giới</a>
                            </span>
                                <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/cng-th%E1%BA%B3ng/">căng thẳng</a>
                            </span>
                        

            </div>

            <h1 itemprop="name">Mêhicô hoàn toàn có khả năng gây hại cho Mỹ nếu bị thúc ép</h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/tr%E1%BB%8Dng-ngha/">Trọng Nghĩa</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="17-01-27">
                        <meta itemprop="datePublished" content="2017-01-27">
                            Đăng ngày 27-01-2017
                    </time>
                    <time datetime="17-01-27">
                    Sửa đổi ngày 27-01-2017  15:24
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/mexiqueetatsunismur_0.jpg" alt="media" width="620">
                                                                    <small>Biên giới mêhicô - Hoa Kỳ nhìn từ trên không ngày 26/01/2017.</small>
                                                    <small>REUTERS/Jose Luis Gonzalez</small>
                            </div>
        
       

                    <div class="intro"><p>Khi c&ocirc;ng khai g&acirc;y hấn với nước l&aacute;ng giềng M&ecirc;hic&ocirc;, tổng thống Mỹ Donald Trump đ&atilde; l&agrave;m mếch l&ograve;ng một đối t&aacute;c chiến lược quan trọng. D&ugrave; trong thế yếu, nhưng theo nhiều nh&agrave; ph&acirc;n t&iacute;ch, quốc gia ch&acirc;u Mỹ La Tinh n&agrave;y ho&agrave;n to&agrave;n c&oacute; thể g&acirc;y hại cho Mỹ bằng một cuộc chiến tranh thương mại v&agrave; ch&iacute;nh s&aacute;ch kh&ocirc;ng hợp t&aacute;c trong việc kềm chế nạn nhập cư bất hợp ph&aacute;p v&agrave;o Hoa Kỳ.</p>
</div>
        
        <div itemprop="articleBody"><p>Nguy&ecirc;n nh&acirc;n g&acirc;y bất h&ograve;a giữa hai b&ecirc;n l&agrave; &yacute; định được nhắc đi nhắc lại của t&acirc;n tổng thống Mỹ rằng M&ecirc;hic&ocirc; sẽ phải trả chi ph&iacute; x&acirc;y dựng bức tường ngăn c&aacute;ch hai nước. &Yacute; định đe dọa đ&aacute;nh thuế tr&ecirc;n h&agrave;ng nhập khẩu M&ecirc;hic&ocirc; đưa ra h&ocirc;m qua l&agrave; l&agrave;m quan hệ hai b&ecirc;n căng thẳng hẳn l&ecirc;n.</p>
<p>Đ&acirc;y kh&ocirc;ng phải l&agrave; lần đầu ti&ecirc;n m&agrave; hai b&ecirc;n cơm kh&ocirc;ng l&agrave;nh canh kh&ocirc;ng ngọt. Theo &ocirc;ng Jesus Velasco, một chuy&ecirc;n gia về quan hệ Mỹ-M&ecirc;hic&ocirc; tại Đại học Tarleton ở Texas, cuộc khủng hoảng lớn cuối c&ugrave;ng xẩy ra v&agrave;o năm 1985, khi một cartel ma t&uacute;y M&ecirc;hic&ocirc; tra tấn v&agrave; hạ s&aacute;t một nh&acirc;n vi&ecirc;n cơ quan b&agrave;i trừ ma t&uacute;y DEA của Mỹ, khiến Washington đ&oacute;ng cửa bi&ecirc;n giới hai nước trong một thời gian ngắn.</p>
<p>Tuy nhi&ecirc;n, lần n&agrave;y, theo &ocirc;ng Velasco, &laquo; t&igrave;nh h&igrave;nh tồi tệ hơn nhiều &raquo;. Trả lời h&atilde;ng tin Ph&aacute;p AFP, chuy&ecirc;n gia n&agrave;y thẩm định : &laquo; Trump đang dồn &eacute;p ch&iacute;nh quyền của tổng thống M&ecirc;hic&ocirc; Pena Nieto đến mức kh&ocirc;ng c&oacute; chỗ n&agrave;o cho đ&agrave;m ph&aacute;n &raquo;.</p>
<p>Đối với &ocirc;ng Velasco, M&ecirc;hic&ocirc; c&oacute; thể đ&aacute;p trả bằng c&aacute;ch cho ph&eacute;p người di cư Trung Mỹ vượt qua bi&ecirc;n giới của m&igrave;nh để v&agrave;o Mỹ, v&agrave; cho ch&iacute;nh quyền Trump rằng họ sẽ kh&ocirc;ng c&oacute; bất kỳ một sự hợp t&aacute;c n&agrave;o với Mỹ tr&ecirc;n vấn đề bi&ecirc;n giới.<br />
Theo chuy&ecirc;n gia Velasco, tr&aacute;i hẳn với những lời chỉ tr&iacute;ch của Trump, M&ecirc;hic&ocirc; v&agrave; Hoa Kỳ c&oacute; &laquo; một trong những hợp t&aacute;c (bi&ecirc;n giới) th&agrave;nh c&ocirc;ng nhất tr&ecirc;n thế giới &raquo;.</p>
<p>Dưới &aacute;p lực của ch&iacute;nh quyền cựu tổng thống Barack Obama, M&ecirc;hic&ocirc; đ&atilde; ph&aacute;t động một chiến dịch truy qu&eacute;t người nhập cư bất hợp ph&aacute;p tại v&ugrave;ng bi&ecirc;n giới với Guatemala. V&agrave;o năm ngo&aacute;i 2016, M&ecirc;hic&ocirc; đ&atilde; trục xuất 147.370 người nhập cư tr&aacute;i ph&eacute;p, so với 80.900 v&agrave;o năm 2013, theo số liệu của Bộ Nội Vụ M&ecirc;hic&ocirc;.</p>
<p>Ngo&agrave;i ra, trong khi Donald Trump muốn M&ecirc;hic&ocirc; chi trả cho bức tường nhằm ngăn kh&ocirc;ng cho người từ M&ecirc;hic&ocirc; tr&agrave;n v&agrave;o nước Mỹ, th&igrave; thực tế đang diễn ra ngược lại : Ng&agrave;y c&agrave;ng c&oacute; nhiều người M&ecirc;hic&ocirc; từ Mỹ hồi hương hơn l&agrave; từ M&ecirc;hic&ocirc; qua Mỹ.</p>
<p>Vũ kh&iacute; thứ hai m&agrave; M&ecirc;hic&ocirc; c&oacute; thể sử dụng nhắm v&agrave;o Mỹ, theo &ocirc;ng Luis de la Calle, kinh tế gia, nguy&ecirc;n l&agrave; một trong những nh&agrave; đ&agrave;m ph&aacute;n Hiệp Định Tự do Mậu Dịch Bắc Mỹ v&agrave;o những năm 1990, l&agrave; &aacute;p thuế tr&ecirc;n h&agrave;ng nhập từ Hoa Kỳ tương đương với mức m&agrave; ch&iacute;nh quyền Trump muốn đ&aacute;nh v&agrave;o h&agrave;ng M&ecirc;hic&ocirc;.</p>
<p>Cho d&ugrave; vậy, &ocirc;ng de la Calle cho rằng Quốc Hội Mỹ - nơi c&oacute; rất nhiều nh&agrave; lập ph&aacute;p chủ trương thương mại tự do - kh&oacute; c&oacute; thể th&ocirc;ng qua luật đ&aacute;nh thuế tr&ecirc;n h&agrave;ng M&ecirc;hic&ocirc; của ch&iacute;nh quyền Trump.</p>
<p>Đ&oacute; l&agrave; chưa kể đến th&aacute;i độ chống đối của c&aacute;c tiểu bang quan trọng đối với tổng thống Mỹ, như Texas chẳng hạn. Tiểu bang n&agrave;y sẽ bị thiệt hại cực lớn nếu chiến tranh thương mại nổ ra với M&ecirc;hic&ocirc;. Theo số liệu ch&iacute;nh thức, 33% h&agrave;ng nhập khẩu từ M&ecirc;hic&ocirc; v&agrave;o Mỹ qu&aacute; cảnh Texas, v&agrave; 37% xuất khẩu của Mỹ sang nước l&aacute;ng giềng đến từ bang n&agrave;y.</p>
<p>Sau c&ugrave;ng, M&ecirc;hic&ocirc; v&agrave; Hoa Kỳ cũng l&agrave; đối t&aacute;c lớn trong cuộc chiến chống ma t&uacute;y. Bất kỳ một th&aacute;i độ thiếu hợp t&aacute;c n&agrave;o của M&ecirc;hic&ocirc; trong l&atilde;nh vực n&agrave;y đều sẽ l&agrave; một mối đe dọa cho an ninh nước Mỹ.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2kb66jh" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Mêhicô hoàn toàn có khả năng gây hại cho Mỹ nếu bị thúc ép" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/2ktfhsH" data-counturl="http://vi.rfi.fr/quoc-te/20170127-mehico-hoan-toan-co-kha-nang-gay-hai-cho-my-neu-bi-thuc-ep" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2kaVT6v" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2ktftIj" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Cùng chủ đề</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="7C7CD3EF-79CC-4D6F-B5B5-E2BC813E2388">
                        <a href="/quoc-te/20160901-my-donald-trump-ra-ke-hoach-tran-at-nhap-cu-trai-phep" title="M&#x1EF9;&#x3A;&#x20;Donald&#x20;Trump&#x20;ra&#x20;k&#x1EBF;&#x20;ho&#x1EA1;ch&#x20;tr&#x1EA5;n&#x20;&#x00E1;p&#x20;nh&#x1EAD;p&#x20;c&#x01B0;&#x20;tr&#x00E1;i&#x20;ph&#x00E9;p"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2016-08-31t214803z_1873232721_ht1ec8v1oji1v_rtrmadp_3_usa-election.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2016-08-31t214803z_1873232721_ht1ec8v1oji1v_rtrmadp_3_usa-election.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="M&#x1EF9;&#x3A;&#x20;Donald&#x20;Trump&#x20;ra&#x20;k&#x1EBF;&#x20;ho&#x1EA1;ch&#x20;tr&#x1EA5;n&#x20;&#x00E1;p&#x20;nh&#x1EAD;p&#x20;c&#x01B0;&#x20;tr&#x00E1;i&#x20;ph&#x00E9;p" href="/quoc-te/20160901-my-donald-trump-ra-ke-hoach-tran-at-nhap-cu-trai-phep">
                                Mỹ: Donald Trump ra kế hoạch trấn &aacute;p &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

            </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="D6ACAF0B-2D4B-44A5-AACB-076B0D86D458">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE%20RFI%20BEST_C.jpg" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/tong-hop/20150830-parlez-vous-paris-giao-trinh-tieng-phap"
                                title="">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/pvp-main1024-viet%20BEST%20tieng%20viet_0.jpg" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/quoc-te/20161108-bau-cu-tong-thong-my-2016"
                                title="">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2016-11-07t202809z_916222425_tm3ecb716w101_rtrmadp_3_usa-election_2.jpg" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="032E15CF-3CD4-439B-8DDB-C0C8E9F68C5A">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2017-01-26t225759z_1403142755_rc1351851640_rtrmadp_3_usa-congress-republicans_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ</span>
                                                <h4 class="title">Trật tự được thiết lập đã bị Trump làm xáo trộn</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Trật tự được thiết lập đã bị Trump làm xáo trộn" href="http://vi.rfi.fr/quoc-te/20170127-trat-tu-duoc-thiet-lap-da-bi-donald-trump-lam-xao-tron" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="6425BAC3-C6EF-471C-A2C8-FD244B81B8EF">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/2200/1239/600/338/sites/images.rfi.fr/files/aef_image/2017-01-17t093450z_2136166561_lr1ed1h0qlcex_rtrmadp_3_britain-eu.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ANH - SYRIA</span>
                                                <h4 class="title">Anh có thể « xét lại » chính sách với Syria </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Anh có thể « xét lại » chính sách với Syria " href="http://vi.rfi.fr/quoc-te/20170127-anh-co-the-%C2%AB-xet-lai-%C2%BB-chinh-sach-voi-syria" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="7ACC377B-2382-4B8E-AF2D-4F55D550D352">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_hkg7604082.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ÚC - HOA KỲ</span>
                                                <h4 class="title">Biển Đông : Úc kêu gọi Hoa Kỳ không từ bỏ vai trò lãnh đạo</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Biển Đông : Úc kêu gọi Hoa Kỳ không từ bỏ vai trò lãnh đạo" href="http://vi.rfi.fr/quoc-te/20170127-bien-dong-uc-keu-goi-hoa-ky-khong-tu-bo-vai-tro-lanh-dao" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="EE81BDFA-EFF7-4F1C-9622-7726D8F86CCD">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-01-14t134936z_636810257_lr1ed1e12ebdn_rtrmadp_3_nato-russia-poland.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">BA LAN - HOA KỲ</span>
                                                <h4 class="title">Ba Lan sẽ không cho Mỹ mở lại nhà tù “đen” </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Ba Lan sẽ không cho Mỹ mở lại nhà tù “đen” " href="http://vi.rfi.fr/quoc-te/20170127-ba-lan-se-khong-cho-my-mo-lai-nha-tu-%E2%80%9Cden%E2%80%9D" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="906304BA-3102-443D-A88D-88CEA7A013A2">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_ku2n7.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - MÊHICÔ</span>
                                                <h4 class="title">Tổng thống Mêhicô hủy chuyến thăm Hoa Kỳ</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Tổng thống Mêhicô hủy chuyến thăm Hoa Kỳ" href="http://vi.rfi.fr/quoc-te/20170127-su-co-ngoai-giao-my-mehico-tt-mehico-huy-chuyen-tham-hoa-ky" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="B1FECA29-0BD5-4F16-978E-450326B1F505">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_kw1th.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ANH - HOA KỲ</span>
                                                <h4 class="title">Thủ tướng Anh hội kiến tân tổng thống Mỹ</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Thủ tướng Anh hội kiến tân tổng thống Mỹ" href="http://vi.rfi.fr/quoc-te/20170127-thu-tuong-anh-khach-nuoc-ngoai-dau-tien-cua-tan-tong-thong-my" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="AA27BE3A-C56B-45D0-94DA-B049ED0ECBEC">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-01-25t191747z_31054582_rc15566ece00_rtrmadp_3_usa-trump.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ</span>
                                                <h4 class="title">Trump thanh toán di sản của Obama</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Trump thanh toán di sản của Obama" href="http://vi.rfi.fr/quoc-te/20170126-trump-thanh-toan-di-san-cua-obama" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="34D658F4-AADE-4C0D-9E7F-D16E015B06FA">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-01-09t042152z_150814044_rc1f782a2f30_rtrmadp_3_awards-goldenglobes_1.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">VĂN HÓA- ĐIỆN ẢNH</span>
                                                <h4 class="title">La La Land và Meryl Streep đạt kỷ lục đề cử Oscar </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="La La Land và Meryl Streep đạt kỷ lục đề cử Oscar " href="http://vi.rfi.fr/quoc-te/20170126-la-la-land-va-meryl-streep-dat-ky-luc-de-cu-oscar" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="E25DD368-4933-4E25-AC4C-B33980849675">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-01-24t114852z_1985454848_rc1bbe0c3940_rtrmadp_3_mozambique-turkey_1.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ĐỨC - NHÂN QUYỀN</span>
                                                <h4 class="title">Đức bãi bỏ điều luật trừng trị việc phỉ báng lãnh đạo nước ngoài</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Đức bãi bỏ điều luật trừng trị việc phỉ báng lãnh đạo nước ngoài" href="http://vi.rfi.fr/quoc-te/20170126-duc-bai-bo-dieu-luat-trung-tri-viec-phi-bang-lanh-dao-nuoc-ngoai" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="D7990C7A-244A-4A65-BE69-7BAFAE2372B8">
                    <div class="meta">
                                                                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/mehico/">Mêhicô</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                            </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170127-mehico-hoan-toan-co-kha-nang-gay-hai-cho-my-neu-bi-thuc-ep" title="M&#x00EA;hic&#x00F4;&#x20;ho&#x00E0;n&#x20;to&#x00E0;n&#x20;c&#x00F3;&#x20;kh&#x1EA3;&#x20;n&#x0103;ng&#x20;g&#x00E2;y&#x20;h&#x1EA1;i&#x20;cho&#x20;M&#x1EF9;&#x20;n&#x1EBF;u&#x20;b&#x1ECB;&#x20;th&#x00FA;c&#x20;&#x00E9;p">Mêhicô hoàn toàn có khả năng gây hại cho Mỹ nếu bị thúc ép</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="A902FCD3-A9CE-44FB-8A76-1C689BCC7C73">
                    <div class="meta">
                                                                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/trung-%E1%BB%91c/">Trung Quốc</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                            </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170126-lieu-trung-quoc-lap-cho-trong-my-de-lai-trong-hiep-dinh-doi-tac-xuyen-thai-binh-duon" title="Hi&#x1EC7;p&#x20;&#x0110;&#x1ECB;nh&#x20;&#x0110;&#x1ED1;i&#x20;T&#x00E1;c&#x20;Xuy&#x00EA;n&#x20;Th&#x00E1;i&#x20;B&#x00EC;nh&#x20;D&#x01B0;&#x01A1;ng&#x3A;&#x20;Li&#x1EC7;u&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;s&#x1EBD;&#x20;thay&#x20;M&#x1EF9;&#x20;&#x3F;&#x20;">Hiệp Định Đối Tác Xuyên Thái Bình Dương: Liệu Trung Quốc sẽ thay Mỹ ? </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="AF30B432-1CA5-443B-B71D-43A4413118F4">
                    <div class="meta">
                                                                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/trung-%E1%BB%91c/">Trung Quốc</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                            </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170125-chinh-quyen-trump-to-thai-do-cung-ran-voi-trung-quoc" title="Ch&#x00ED;nh&#x20;quy&#x1EC1;n&#x20;Trump&#x20;t&#x1ECF;&#x20;th&#x00E1;i&#x20;&#x0111;&#x1ED9;&#x20;c&#x1EE9;ng&#x20;r&#x1EAF;n&#x20;v&#x1EDB;i&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;">Chính quyền Trump tỏ thái độ cứng rắn với Trung Quốc </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="34A43992-542A-44E7-87C1-167DBB65AC3B">
                    <div class="meta">
                                                                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/trung-%E1%BB%91c/">Trung Quốc</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                            </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170124-bien-dong-trung-quoc-co-kha-nang-quan-su-tra-dua-hoa-ky" title="Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x20;&#x3A;&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;c&#x00F3;&#x20;kh&#x1EA3;&#x20;n&#x0103;ng&#x20;qu&#x00E2;n&#x20;s&#x1EF1;&#x20;tr&#x1EA3;&#x20;&#x0111;&#x0169;a&#x20;Hoa&#x20;K&#x1EF3;">Biển Đông : Trung Quốc có khả năng quân sự trả đũa Hoa Kỳ</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="81383F29-5C4E-4DBA-84B0-4072986C2CF0">
                    <div class="meta">
                                                                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/trung-%E1%BB%91c/">Trung Quốc</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/l%E1%BB%8Bch/">Du lịch</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/v-khi/">Vũ khí</a>
                            </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170123-bac-kinh-dung-du-khach-trung-quoc-lam-vu-khi-gay-suc-ep" title="B&#x1EAF;c&#x20;Kinh&#x20;d&#x00F9;ng&#x20;du&#x20;kh&#x00E1;ch&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;l&#x00E0;m&#x20;v&#x0169;&#x20;kh&#x00ED;&#x20;g&#x00E2;y&#x20;s&#x1EE9;c&#x20;&#x00E9;p">Bắc Kinh dùng du khách Trung Quốc làm vũ khí gây sức ép</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="2EF038EB-C66F-4411-B93E-66017E9EDC1D">
                    <div class="meta">
                                                                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/trung-%E1%BB%91c/">Trung Quốc</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/chau/">Châu Á</a>
                            </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170120-chu-nghia-biet-lap-cua-trump-co-the-giup-trung-quoc-thong-tri-dong-nam-a" title="Ch&#x1EE7;&#x20;ngh&#x0129;a&#x20;bi&#x1EC7;t&#x20;l&#x1EAD;p&#x20;c&#x1EE7;a&#x20;Trump&#x20;gi&#x00FA;p&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;th&#x1ED1;ng&#x20;tr&#x1ECB;&#x20;&#x0110;&#x00F4;ng&#x20;Nam&#x20;&#x00C1;&#x20;&#x3F;">Chủ nghĩa biệt lập của Trump giúp Trung Quốc thống trị Đông Nam Á ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="21337C23-F97B-4F94-B6B7-49047CDF5C09">
                    <div class="meta">
                                                                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/trung-%E1%BB%91c/">Trung Quốc</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/cam-b%E1%BB%91t/">Cam Bốt</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                            </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170119-cam-bot-bo-tap-tran-voi-my-de-chieu-long-trung-quoc" title="Cam&#x20;B&#x1ED1;t&#x20;b&#x1ECF;&#x20;t&#x1EAD;p&#x20;tr&#x1EAD;n&#x20;v&#x1EDB;i&#x20;M&#x1EF9;&#x20;&#x0111;&#x1EC3;&#x20;chi&#x1EC1;u&#x20;l&#x00F2;ng&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;&#x3F;">Cam Bốt bỏ tập trận với Mỹ để chiều lòng Trung Quốc ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="36A6CA96-F0F4-403E-BA90-521F965E40AD">
                    <div class="meta">
                                                                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/trung-%E1%BB%91c/">Trung Quốc</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/bi%E1%BB%83n-ong/">Biển Đông</a>
                            </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20170118-viet-nam-trung-quoc-diu-giong-tren-van-de-bien-dong" title="Vi&#x1EC7;t&#x20;Nam,&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;d&#x1ECB;u&#x20;gi&#x1ECD;ng&#x20;tr&#x00EA;n&#x20;v&#x1EA5;n&#x20;&#x0111;&#x1EC1;&#x20;Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng">Việt Nam, Trung Quốc dịu giọng trên vấn đề Biển Đông</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="9135D8A5-296A-4321-8AC2-5A897B7ECD66">
                    <div class="meta">
                                                                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/bi%E1%BB%83n-ong/">Biển Đông</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                            </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20170117-bien-dong-cang-thang-viet-nam-thoa-thuan-exxon-mobil" title="D&#x00F9;&#x20;Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x20;c&#x0103;ng&#x20;th&#x1EB3;ng,&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;v&#x1EAB;n&#x20;k&#x00FD;&#x20;th&#x1ECF;a&#x20;thu&#x1EAD;n&#x20;v&#x1EDB;i&#x20;Exxon&#x20;Mobil">Dù Biển Đông căng thẳng, Việt Nam vẫn ký thỏa thuận với Exxon Mobil</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="D540C45A-F6A3-45E2-AAE3-D50C4BCEE56A">
                    <div class="meta">
                                                                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/iran/">Iran</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                            </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170116-so-phan-thoa-thuan-hat-nhan-iran-nam-trong-tay-trump" title="&#x20;S&#x1ED1;&#x20;ph&#x1EAD;n&#x20;th&#x1ECF;a&#x20;thu&#x1EAD;n&#x20;h&#x1EA1;t&#x20;nh&#x00E2;n&#x20;Iran&#x20;n&#x1EB1;m&#x20;trong&#x20;tay&#x20;Trump"> Số phận thỏa thuận hạt nhân Iran nằm trong tay Trump</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="CE1EAEDF-676B-42BB-9C4D-19A409483A94">
                    <div class="meta">
                                                                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/ph%E1%BB%8Fng-v%E1%BA%A5n/">Phỏng vấn</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3-m%E1%BB%B9/">Hoa Kỳ (Mỹ)</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                            </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170121-nha-bao-pham-tran-dien-van-cua-tong-thong-trump-gay-lo-ngai" title="Nh&#x00E0;&#x20;b&#x00E1;o&#x20;Ph&#x1EA1;m&#x20;Tr&#x1EA7;n&#x20;&#x3A;&#x20;Di&#x1EC5;n&#x20;v&#x0103;n&#x20;c&#x1EE7;a&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Trump&#x20;&quot;g&#x00E2;y&#x20;lo&#x20;ng&#x1EA1;i&quot;&#x20;">Nhà báo Phạm Trần : Diễn văn của tổng thống Trump "gây lo ngại" </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="63DEBCDF-E21E-4C97-852A-1485E8A1A4F0">
                    <div class="meta">
                                                                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/hungary/">Hungary</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/chau/">Châu Âu</a>
                            </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170113-hungary-triet-tieu-doi-lap-nga-xh-pv" title="Theo&#x20;m&#x00F4;&#x20;h&#x00EC;nh&#x20;Nga,&#x20;Hungary&#x20;mu&#x1ED1;n&#x20;&#x00AB;&#x20;tri&#x1EC7;t&#x20;ti&#x00EA;u&#x20;&#x00BB;&#x20;t&#x1ED5;&#x20;ch&#x1EE9;c&#x20;d&#x00E2;n&#x20;s&#x1EF1;&#x20;&#x0111;&#x1ED1;i&#x20;l&#x1EAD;p">Theo mô hình Nga, Hungary muốn « triệt tiêu » tổ chức dân sự đối lập</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="4EFC24D5-FBBD-4CB8-BBAE-362D1C73CB79">
                    <div class="meta">
                                                                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                            </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170112-trump-hop-bao-quan-he-phuc-tap-voi-nga-bat-ngo-thanh-chu-de-chinh" title="Trump&#x20;h&#x1ECD;p&#x20;b&#x00E1;o&#x3A;&#x20;Quan&#x20;h&#x1EC7;&#x20;ph&#x1EE9;c&#x20;t&#x1EA1;p&#x20;v&#x1EDB;i&#x20;Nga&#x20;b&#x1EA5;t&#x20;ng&#x1EDD;&#x20;th&#x00E0;nh&#x20;ch&#x1EE7;&#x20;&#x0111;&#x1EC1;&#x20;ch&#x00ED;nh">Trump họp báo: Quan hệ phức tạp với Nga bất ngờ thành chủ đề chính</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB119535-RFI-VI-20170111">
                    <div class="meta">
                                                                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/barack-obama/">Barack Obama</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                            </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170111-tu-biet-dan-my-barack-obama-keu-goi-chong-ky-thi" title="T&#x1EEB;&#x20;bi&#x1EC7;t&#x20;d&#x00E2;n&#x20;M&#x1EF9;,&#x20;Barack&#x20;Obama&#x20;k&#x00EA;u&#x20;g&#x1ECD;i&#x20;ch&#x1ED1;ng&#x20;k&#x1EF3;&#x20;th&#x1ECB;">Từ biệt dân Mỹ, Barack Obama kêu gọi chống kỳ thị</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="96939A4E-D5A0-4808-BCA6-F519464ED8D6">
                    <div class="meta">
                                                                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/ph%E1%BB%8Fng-v%E1%BA%A5n/">Phỏng vấn</a>
                            </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170106-vu-tin-tac-nga-dan-my-tin-nhung-donald-trump-van-nghi-ngo" title="V&#x1EE5;&#x20;tin&#x20;t&#x1EB7;c&#x20;Nga&#x3A;&#x20;D&#x00E2;n&#x20;M&#x1EF9;&#x20;tin,&#x20;nh&#x01B0;ng&#x20;Donald&#x20;Trump&#x20;v&#x1EAB;n&#x20;nghi&#x20;ng&#x1EDD;">Vụ tin tặc Nga: Dân Mỹ tin, nhưng Donald Trump vẫn nghi ngờ</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="032E15CF-3CD4-439B-8DDB-C0C8E9F68C5A">
                    <div class="meta">
                        <time datetime="17-01-27">27/01/2017</time>
                                                                            <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                            </span>
                                <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                            </span>
                                <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                            </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20170127-trat-tu-duoc-thiet-lap-da-bi-donald-trump-lam-xao-tron" title="Tr&#x1EAD;t&#x20;t&#x1EF1;&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;thi&#x1EBF;t&#x20;l&#x1EAD;p&#x20;&#x0111;&#x00E3;&#x20;b&#x1ECB;&#x20;Trump&#x20;l&#x00E0;m&#x20;x&#x00E1;o&#x20;tr&#x1ED9;n">Trật tự được thiết lập đã bị Trump làm xáo trộn</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="AA27BE3A-C56B-45D0-94DA-B049ED0ECBEC">
                    <div class="meta">
                        <time datetime="17-01-26">26/01/2017</time>
                                                                            <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                            </span>
                                <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                            </span>
                                <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                            </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20170126-trump-thanh-toan-di-san-cua-obama" title="Trump&#x20;thanh&#x20;to&#x00E1;n&#x20;di&#x20;s&#x1EA3;n&#x20;c&#x1EE7;a&#x20;Obama">Trump thanh toán di sản của Obama</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="4666439F-0C0E-476F-B967-0EF5CDA56A7A">
                    <div class="meta">
                        <time datetime="17-01-25">25/01/2017</time>
                                                                            <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/truy%E1%BB%81n-thong/">Truyền thông</a>
                            </span>
                                <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                            </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20170125-ky-nguyen-%E2%80%98%E2%80%98trump%E2%80%99%E2%80%99-truyen-thong-tang-toc-chong-tin-gia" title="K&#x1EF7;&#x20;nguy&#x00EA;n&#x20;&#x2018;&#x2018;Trump&#x2019;&#x2019;&#x20;&#x3A;&#x20;Truy&#x1EC1;n&#x20;th&#x00F4;ng&#x20;t&#x0103;ng&#x20;t&#x1ED1;c&#x20;ch&#x1ED1;ng&#x20;tin&#x20;gi&#x1EA3;">Kỷ nguyên ‘‘Trump’’ : Truyền thông tăng tốc chống tin giả</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/quoc-te/', 'QUỐC TẾ'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>
            </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20170112131927" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://trad.cn.rfi.fr" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dang-ky-newsletter" class="modeless" title="Thư tin">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIvi" class="go" title="RFI trên Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi.fr" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/thong-tin-phap-ly" class="modeless" title="Thông tin pháp lý">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20170112131927" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20170112131927" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20170112131927" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20170112131927" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2017 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
