<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Bánh ngọt Pháp có quá nhiều chất phụ gia - PHÁP - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="B&#x00E1;nh&#x20;ng&#x1ECD;t&#x20;Ph&#x00E1;p&#x20;c&#x00F3;&#x20;qu&#x00E1;&#x20;nhi&#x1EC1;u&#x20;ch&#x1EA5;t&#x20;ph&#x1EE5;&#x20;gia&#x20;-&#x20;PH&#x00C1;P&#x20;-&#x20;RFI" />
    <meta name="description" content="&#x0110;&#x00F3;&#x20;l&#x00E0;&#x20;k&#x1EBF;t&#x20;lu&#x1EAD;n&#x20;c&#x1EE7;a&#x20;C&#x01A1;&#x20;quan&#x20;an&#x20;to&#x00E0;n&#x20;th&#x1EF1;c&#x20;ph&#x1EA9;m&#x20;ANSES&#x20;c&#x1EE7;a&#x20;Ph&#x00E1;p.&#x20;C&#x01A1;&#x20;quan&#x20;n&#x00E0;y&#x20;cho&#x20;c&#x00F4;ng&#x20;b&#x1ED1;&#x20;h&#x00F4;m&#x20;20&#x2F;11&#x2F;2019&#x20;m&#x1ED9;t&#x20;b&#x1EA3;n&#x20;nghi&#x00EA;n&#x20;c&#x1EE9;u&#x20;v&#x1EC1;&#x20;c&#x00E1;c&#x20;ch&#x1EA5;t&#x20;ph&#x1EE5;&#x20;gia&#x20;trong&#x20;c&#x00E1;c&#x20;&#x2018;&#x2018;th&#x1EF1;c&#x20;ph&#x1EA9;m&#x20;ch&#x1EBF;&#x20;bi&#x1EBF;n&#x2019;&#x2019;.&#x20;Theo&#x20;k&#x1EBF;t&#x20;qu&#x1EA3;&#x20;b&#x00E1;o&#x20;c&#x00E1;o,&#x20;78&#x25;&#x20;c&#x00E1;c&#x20;th&#x1EF1;c&#x20;ph&#x1EA9;m&#x20;b&#x00E0;y&#x20;b&#x00E1;n&#x20;trong&#x20;si&#x00EA;u&#x20;th&#x1ECB;&#x20;&#x0111;&#x1EC1;u&#x20;c&#x00F3;&#x20;&#x00ED;t&#x20;nh&#x1EA5;t..." />
                                <meta name="news_keywords" content="Pháp, Xã hội, Hàng tiêu dùng, Văn hóa" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/phap/20191121-banh-ngot-phap-co-qua-nhieu-chat-phu-gia-pour-vendredi-22112019" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/74489533_2531877003751191_6466797829405802496_n.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="B&#x00E1;nh&#x20;ng&#x1ECD;t&#x20;Ph&#x00E1;p&#x20;c&#x00F3;&#x20;qu&#x00E1;&#x20;nhi&#x1EC1;u&#x20;ch&#x1EA5;t&#x20;ph&#x1EE5;&#x20;gia" />
    <meta property="og:description" content="&#x0110;&#x00F3;&#x20;l&#x00E0;&#x20;k&#x1EBF;t&#x20;lu&#x1EAD;n&#x20;c&#x1EE7;a&#x20;C&#x01A1;&#x20;quan&#x20;an&#x20;to&#x00E0;n&#x20;th&#x1EF1;c&#x20;ph&#x1EA9;m&#x20;ANSES&#x20;c&#x1EE7;a&#x20;Ph&#x00E1;p.&#x20;C&#x01A1;&#x20;quan&#x20;n&#x00E0;y&#x20;cho&#x20;c&#x00F4;ng&#x20;b&#x1ED1;&#x20;h&#x00F4;m&#x20;20&#x2F;11&#x2F;2019&#x20;m&#x1ED9;t&#x20;b&#x1EA3;n&#x20;nghi&#x00EA;n&#x20;c&#x1EE9;u&#x20;v&#x1EC1;&#x20;c&#x00E1;c&#x20;ch&#x1EA5;t&#x20;ph&#x1EE5;&#x20;gia&#x20;trong&#x20;c&#x00E1;c&#x20;&#x2018;&#x2018;th&#x1EF1;c&#x20;ph&#x1EA9;m&#x20;ch&#x1EBF;&#x20;bi&#x1EBF;n&#x2019;&#x2019;.&#x20;Theo&#x20;k&#x1EBF;t&#x20;qu&#x1EA3;&#x20;b&#x00E1;o&#x20;c&#x00E1;o,&#x20;78&#x25;&#x20;c&#x00E1;c&#x20;th&#x1EF1;c&#x20;ph&#x1EA9;m&#x20;b&#x00E0;y&#x20;b&#x00E1;n&#x20;trong&#x20;si&#x00EA;u&#x20;th&#x1ECB;&#x20;&#x0111;&#x1EC1;u&#x20;c&#x00F3;&#x20;&#x00ED;t&#x20;nh&#x1EA5;t..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="PH&#x00C1;P" />
                        <meta property="article:published_time" content="2019-11-22T14:32:08+01:00"/>
            <meta property="article:modified_time" content="2019-11-22T14:31:56+01:00"/>

                                                            <meta property="article:tag" content="Ph&#x00E1;p" />
                                    <meta property="article:tag" content="X&#x00E3;&#x20;h&#x1ED9;i" />
                                    <meta property="article:tag" content="H&#x00E0;ng&#x20;ti&#x00EA;u&#x20;d&#x00F9;ng" />
                                    <meta property="article:tag" content="V&#x0103;n&#x20;h&#x00F3;a" />
                            
                                    
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/phap/20191121-banh-ngot-phap-co-qua-nhieu-chat-phu-gia-pour-vendredi-22112019" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/74489533_2531877003751191_6466797829405802496_n.jpg" />
    <meta name="twitter:title" content="B&#x00E1;nh&#x20;ng&#x1ECD;t&#x20;Ph&#x00E1;p&#x20;c&#x00F3;&#x20;qu&#x00E1;&#x20;nhi&#x1EC1;u&#x20;ch&#x1EA5;t&#x20;ph&#x1EE5;&#x20;gia" />
    <meta name="twitter:description" content="&#x0110;&#x00F3;&#x20;l&#x00E0;&#x20;k&#x1EBF;t&#x20;lu&#x1EAD;n&#x20;c&#x1EE7;a&#x20;C&#x01A1;&#x20;quan&#x20;an&#x20;to&#x00E0;n&#x20;th&#x1EF1;c&#x20;ph&#x1EA9;m&#x20;ANSES&#x20;c&#x1EE7;a&#x20;Ph&#x00E1;p.&#x20;C&#x01A1;&#x20;quan&#x20;n&#x00E0;y&#x20;cho&#x20;c&#x00F4;ng&#x20;b&#x1ED1;&#x20;h&#x00F4;m&#x20;20&#x2F;11&#x2F;2019&#x20;m&#x1ED9;t&#x20;b&#x1EA3;n&#x20;nghi&#x00EA;n&#x20;c&#x1EE9;u&#x20;v&#x1EC1;&#x20;c&#x00E1;c&#x20;ch&#x1EA5;t&#x20;ph&#x1EE5;&#x20;gia&#x20;trong&#x20;c&#x00E1;c&#x20;&#x2018;&#x2018;th&#x1EF1;c&#x20;ph&#x1EA9;m&#x20;ch&#x1EBF;&#x20;bi&#x1EBF;n&#x2019;&#x2019;.&#x20;Theo&#x20;k&#x1EBF;t&#x20;qu&#x1EA3;&#x20;b&#x00E1;o&#x20;c&#x00E1;o,&#x20;78&#x25;&#x20;c&#x00E1;c&#x20;th&#x1EF1;c&#x20;ph&#x1EA9;m&#x20;b&#x00E0;y&#x20;b&#x00E1;n&#x20;trong&#x20;si&#x00EA;u&#x20;th&#x1ECB;&#x20;&#x0111;&#x1EC1;u&#x20;c&#x00F3;&#x20;&#x00ED;t&#x20;nh&#x1EA5;t..." />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/WB144751-RFI-VI-20191122" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/WB144751-RFI-VI-20191122" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/phap/20191121-banh-ngot-phap-co-qua-nhieu-chat-phu-gia-pour-vendredi-22112019"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/phap/20191121-banh-ngot-phap-co-qua-nhieu-chat-phu-gia-pour-vendredi-22112019" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/phap/20191121-banh-ngot-phap-co-qua-nhieu-chat-phu-gia-pour-vendredi-22112019" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20180201121500">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_libelle_contenu_page"] = "B\u00E1nh\u0020ng\u1ECDt\u0020Ph\u00E1p\u0020c\u00F3\u0020qu\u00E1\u0020nhi\u1EC1u\u0020ch\u1EA5t\u0020ph\u1EE5\u0020gia";
tms_vars["aef_id_contenu"] = "WB144751\u002DRFI\u002DVI\u002D20191122";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "phap";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "phap";
tms_vars["aef_thema"] = "phap,xa\u0020h\u1ED9i,hang\u0020tieu\u0020dung,van\u0020hoa";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "phap,xa\u0020h\u1ED9i,van\u0020hoa";
tms_vars["aef_auteur"] = "tu\u1EA5n\u0020th\u1EA3o";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "phap\u002D20191121\u002Dbanh\u002Dngot\u002Dphap\u002Dco\u002Dqua\u002Dnhieu\u002Dchat\u002Dphu\u002Dgia\u002Dpour\u002Dvendredi\u002D22112019";
tms_vars["aef_dpubli"] = "2019\u002D11\u002D22";
tms_vars["aef_hpubli"] = "14\u003A31";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/phap\/20191121-banh-ngot-phap-co-qua-nhieu-chat-phu-gia-pour-vendredi-22112019","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/74489533_2531877003751191_6466797829405802496_n.jpg","headline":"B\u00e1nh ng\u1ecdt Ph\u00e1p c\u00f3 qu\u00e1 nhi\u1ec1u ch\u1ea5t ph\u1ee5 gia","alternativeHeadline":"","description":"\u003Cp\u003E\u0110\u00f3 l\u00e0 k\u1ebft lu\u1eadn c\u1ee7a C\u01a1 quan an to\u00e0n th\u1ef1c ph\u1ea9m ANSES c\u1ee7a Ph\u00e1p. C\u01a1 quan n\u00e0y cho c\u00f4ng b\u1ed1 h\u00f4m 20\/11\/2019 m\u1ed9t b\u1ea3n nghi\u00ean c\u1ee9u v\u1ec1 c\u00e1c ch\u1ea5t ph\u1ee5 gia trong c\u00e1c \u2018\u2018th\u1ef1c ph\u1ea9m ch\u1ebf bi\u1ebfn\u2019\u2019. Theo k\u1ebft qu\u1ea3 b\u00e1o c\u00e1o, 78% c\u00e1c th\u1ef1c ph\u1ea9m b\u00e0y b\u00e1n trong si\u00eau th\u1ecb \u0111\u1ec1u c\u00f3 \u00edt nh\u1ea5t m\u1ed9t ch\u1ea5t ph\u1ee5 gia trong danh s\u00e1ch c\u00e1c th\u00e0nh ph\u1ea7n.\u003C\/p\u003E\u003C!--break--\u003E\u003C\/p\u003E","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/74489533_2531877003751191_6466797829405802496_n.jpg","width":"1024","height":"576"},"keywords":["Ph\u00e1p","X\u00e3 h\u1ed9i","H\u00e0ng ti\u00eau d\u00f9ng","V\u0103n h\u00f3a"],"datePublished":"2019-11-22T14:32:08Z","dateCreated":"2019-11-22T14:32:08Z","dateModified":"2019-11-22T14:31:56Z","articleSection":"PH\u00c1P","creator":"Tu\u1ea5n Th\u1ea3o","author":[{"@type":"Person","name":"Tu\u1ea5n Th\u1ea3o","url":"http:\/\/vi.rfi.fr\/auteur\/tu%E1%BA%A5n-th%E1%BA%A3o\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="https://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="https://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="CFI" href="https://www.cfi.fr/en" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="https://www.francemediasmonde.com/vi/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="Thư tin" id="newsletter" href="https://emailing.rfi.fr/vi/subscribe">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 16 thứ tiếng" href="/thu-tieng">RFI bằng 16 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201911/VN_60MN_2019_11_21.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-11-22","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-11-22","aef_hpubli":"14:33","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20191121-banh-ngot-phap-co-qua-nhieu-chat-phu-gia-pour-vendredi-22112019?ref=tw_i","aef_page_provenance":"\/phap\/20191121-banh-ngot-phap-co-qua-nhieu-chat-phu-gia-pour-vendredi-22112019","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-11-22","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-11-22","aef_hpubli":"14:33","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20191121-banh-ngot-phap-co-qua-nhieu-chat-phu-gia-pour-vendredi-22112019?ref=tw_i","aef_page_provenance":"\/phap\/20191121-banh-ngot-phap-co-qua-nhieu-chat-phu-gia-pour-vendredi-22112019","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-11-22","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-11-22","aef_hpubli":"14:33","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20191121-banh-ngot-phap-co-qua-nhieu-chat-phu-gia-pour-vendredi-22112019?ref=tw_i","aef_page_provenance":"\/phap\/20191121-banh-ngot-phap-co-qua-nhieu-chat-phu-gia-pour-vendredi-22112019","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB144770-RFI-VI-20191122'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20191122.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB144770-RFI-VI-20191122","ns_st_ep":"Th\u00f4ng tin 22\/11 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-11-22","aef_streamtype_2":"od","aef_rep_global":"20191122-thong-tin-2211-13h00-gmt","aef_thema":"lngvietnviol130000131700,journal,v,lngvietnviol130000131700","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20191122-thong-tin-2211-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2019-11-22","aef_hpubli":"14:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20191121-banh-ngot-phap-co-qua-nhieu-chat-phu-gia-pour-vendredi-22112019?ref=tw_i","aef_page_provenance":"\/phap\/20191121-banh-ngot-phap-co-qua-nhieu-chat-phu-gia-pour-vendredi-22112019","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB144770-RFI-VI-20191122">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 22/11 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;22&#x2F;11&#x20;13h00&#x20;GMT" data-stream="listenWB144770-RFI-VI-20191122">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20191122.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB144756-RFI-VI-20191121'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20191121.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB144756-RFI-VI-20191121","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 21\/11 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-11-21","aef_streamtype_2":"od","aef_rep_global":"20191121-phan-con-lai-cua-chuong-trinh-2111-13h17-gmt","aef_thema":"lngvietnviol131700140000,tranche d'information,v,lngvietnviol131700140000","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20191121-phan-con-lai-cua-chuong-trinh-2111-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2019-11-21","aef_hpubli":"14:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20191121-banh-ngot-phap-co-qua-nhieu-chat-phu-gia-pour-vendredi-22112019?ref=tw_i","aef_page_provenance":"\/phap\/20191121-banh-ngot-phap-co-qua-nhieu-chat-phu-gia-pour-vendredi-22112019","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB144756-RFI-VI-20191121">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 21/11 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;21&#x2F;11&#x20;13h17&#x20;GMT" data-stream="listenWB144756-RFI-VI-20191121">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20191121.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB144710-RFI-VI-20191121'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201911\/TAP_CHI_TIEU_DIEM_NGAY_21_11_2019.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB144710-RFI-VI-20191121","ns_st_ep":"Bolivia: T\u1eeb ng\u01b0\u1eddi h\u00f9ng \u0111\u1ebfn ng\u01b0\u1eddi t\u1ecb n\u1ea1n, nh\u1eefng sai l\u1ea7m c\u1ee7a Moral\u00e8s","ns_st_pr":"T\u1ea0P CH\u00cd TI\u00caU \u0110I\u1ec2M","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-11-21","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"t\u1ea1p ch\u00ed ti\u00eau \u0111i\u1ec3m,qu\u1ed0c t\u1ebe,x\u00c3 h\u1ed8i,minh anh,magazine,vi_focus,t\u1ea1p ch\u00ed,bolivia,ch\u00e2u m\u1ef9 latinh,qu\u1ed1c t\u1ebf,kh\u1ee7ng ho\u1ea3ng,x\u00e3 h\u1ed9i,evo morales","aef_type_page1":"emission.t\u1ea1p-chi-tieu-di\u1ec3m.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-tieu-diem","aef_auteur":"Minh Anh","aef_dpubli":"2019-11-21","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-tieu-di\u1ec3m.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20191121-banh-ngot-phap-co-qua-nhieu-chat-phu-gia-pour-vendredi-22112019?ref=tw_i","aef_page_provenance":"\/phap\/20191121-banh-ngot-phap-co-qua-nhieu-chat-phu-gia-pour-vendredi-22112019","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB144710-RFI-VI-20191121">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ TIÊU ĐIỂM"
                   data-stream="articleWB144710-RFI-VI-20191121" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1mb1fz.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-11-21">21/11/2019</time>
                                        <span>TẠP CHÍ TIÊU ĐIỂM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20191121-bolivia-nguoi-hung-ti-nan-sai-lam-morales">Bolivia: Từ người hùng đến người tị nạn, những sai lầm của Moralès</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB144465-RFI-VI-20191120'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201911\/T_p_chi_Xa_h_i_Hang_gi_hang_nhai.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB144465-RFI-VI-20191120","ns_st_ep":"H\u00e0ng gi\u1ea3, h\u00e0ng nh\u00e1i : S\u1ea3n ph\u1ea9m c\u1ee7a Ph\u00e1p l\u00e0 \u00ab n\u1ea1n nh\u00e2n \u00bb th\u1ee9 hai sau h\u00e0ng M\u1ef9","ns_st_pr":"T\u1ea0P CH\u00cd X\u00c3 H\u1ed8I","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-11-20","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"t\u1ea1p ch\u00ed x\u00e3 h\u1ed9i,ph\u00c1p,kinh t\u1ebe,x\u00c3 h\u1ed8i,th\u00f9y d\u01b0\u01a1ng,magazine,vi_ladia,t\u1ea1p ch\u00ed,ph\u00e1p,x\u00e3 h\u1ed9i,th\u01b0\u01a1ng m\u1ea1i,h\u00e0ng gi\u1ea3,internet,kinh t\u1ebf","aef_type_page1":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-cong-dong","aef_auteur":"Th\u00f9y D\u01b0\u01a1ng","aef_dpubli":"2019-11-20","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20191121-banh-ngot-phap-co-qua-nhieu-chat-phu-gia-pour-vendredi-22112019?ref=tw_i","aef_page_provenance":"\/phap\/20191121-banh-ngot-phap-co-qua-nhieu-chat-phu-gia-pour-vendredi-22112019","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB144465-RFI-VI-20191120">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ XÃ HỘI"
                   data-stream="articleWB144465-RFI-VI-20191120" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/contrefaçon_taobao_reuters.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-11-20">20/11/2019</time>
                                        <span>TẠP CHÍ XÃ HỘI</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20191206-hang-gia-hang-nhai-phap-nan-nhan-thu-hai-sau-my">Hàng giả, hàng nhái : Sản phẩm của Pháp là « nạn nhân » thứ hai &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB144690-RFI-VI-20191119'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201911\/T_p_Chi_Kinh_T_Ngay_19_11_2019.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB144690-RFI-VI-20191119","ns_st_ep":"Nh\u00f3m BRICS g\u1eb7p b\u1ebf t\u1eafc","ns_st_pr":"T\u1ea0P CH\u00cd KINH T\u1ebe","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-11-19","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"t\u1ea1p ch\u00ed kinh t\u1ebf,qu\u1ed0c t\u1ebe,kinh t\u1ebe,thanh h\u00e0,magazine,vi_magec,brics,trung qu\u1ed1c,\u1ea4n \u0110\u1ed9,brazil,nga,kinh t\u1ebf,t\u00e0i ch\u00ednh,th\u01b0\u01a1ng m\u1ea1i,t\u1ea1p ch\u00ed","aef_type_page1":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-kinh-te","aef_auteur":"Thanh H\u00e0","aef_dpubli":"2019-11-19","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20191121-banh-ngot-phap-co-qua-nhieu-chat-phu-gia-pour-vendredi-22112019?ref=tw_i","aef_page_provenance":"\/phap\/20191121-banh-ngot-phap-co-qua-nhieu-chat-phu-gia-pour-vendredi-22112019","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB144690-RFI-VI-20191119">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ KINH TẾ"
                   data-stream="articleWB144690-RFI-VI-20191119" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/10/3000/1475/177/87/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-11-14t145351z_1826186397_rc22bd9y3vw3_rtrmadp_3_brics-summit-leaders.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-11-20">20/11/2019</time>
                                        <span>TẠP CHÍ KINH TẾ</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20191119-nhom-brics-gap-be-tac">Nhóm BRICS gặp bế tắc</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB144664-RFI-VI-20191118'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201911\/Tap_chi_Viet_Nam_Bien_Dong_va_tiem_luc_Viet_Nam_chong_Trung_Quoc.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB144664-RFI-VI-20191118","ns_st_ep":"Ti\u1ec1m l\u1ef1c c\u1ee7a Vi\u1ec7t Nam \u0111\u1ec3 ch\u1ed1ng Trung Qu\u1ed1c \u1edf Bi\u1ec3n \u0110\u00f4ng","ns_st_pr":"T\u1ea0P CH\u00cd VI\u1ec6T NAM","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-11-18","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"t\u1ea1p ch\u00ed vi\u1ec7t nam,vi\u1ec6t nam,thu h\u1eb1ng,magazine,vi_vietn,t\u1ea1p ch\u00ed,vi\u1ec7t nam,bi\u1ec3n \u0110\u00f4ng,trung qu\u1ed1c,qu\u00e2n s\u1ef1,tranh ch\u1ea5p,h\u00e0ng h\u1ea3i,qu\u1ed1c ph\u00f2ng,ng\u00e2n s\u00e1ch,h\u1ee3p t\u00e1c,ph\u00f2ng th\u1ee7,hoa k\u1ef3,asean","aef_type_page1":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-viet-nam","aef_auteur":"Thu H\u1eb1ng","aef_dpubli":"2019-11-18","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20191121-banh-ngot-phap-co-qua-nhieu-chat-phu-gia-pour-vendredi-22112019?ref=tw_i","aef_page_provenance":"\/phap\/20191121-banh-ngot-phap-co-qua-nhieu-chat-phu-gia-pour-vendredi-22112019","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB144664-RFI-VI-20191118">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VIỆT NAM"
                   data-stream="articleWB144664-RFI-VI-20191118" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/aef_43_medium/sites/images.rfi.fr/files/aef_image/kilo8.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-11-18">18/11/2019</time>
                                        <span>TẠP CHÍ VIỆT NAM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20191118-tiem-luc-cua-viet-nam-de-chong-trung-quoc-o-bien-dong">Tiềm lực của Việt Nam để chống Trung Quốc ở Biển Đông</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB144647-RFI-VI-20191117'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201911\/MAG_SPORTS_TUAN_pour_le_17_et_18_11_2019.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB144647-RFI-VI-20191117","ns_st_ep":"Suzucho-Karatedo: ''T\u00e2m th\u1ee9c N\u00fai'' trong v\u00f5 \u0111\u1ea1o","ns_st_pr":"T\u1ea0P CH\u00cd TH\u1ec2 THAO","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-11-17","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"t\u1ea1p ch\u00ed th\u1ec3 thao,vi\u1ec6t nam,c\u1ed8ng \u0110\u1ed2ng,x\u00c3 h\u1ed8i,v\u0102n h\u00d3a,th\u1ec2 thao,t\u00fa anh,magazine,vi_sport,vi\u1ec7t nam,v\u00f5 thu\u1eadt,v\u0103n h\u00f3a,ch\u00e2u \u00c1,x\u00e3 h\u1ed9i,c\u1ed9ng \u0111\u1ed3ng,t\u1ea1p ch\u00ed","aef_type_page1":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-the-thao","aef_auteur":"T\u00fa Anh","aef_dpubli":"2019-11-17","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20191121-banh-ngot-phap-co-qua-nhieu-chat-phu-gia-pour-vendredi-22112019?ref=tw_i","aef_page_provenance":"\/phap\/20191121-banh-ngot-phap-co-qua-nhieu-chat-phu-gia-pour-vendredi-22112019","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB144647-RFI-VI-20191117">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ THỂ THAO"
                   data-stream="articleWB144647-RFI-VI-20191117" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/karate_nghia_dung.gif" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-11-17">17/11/2019</time>
                                        <span>TẠP CHÍ THỂ THAO</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20191117-suzucho-karatedo-tam-thuc-nui-trong-vo-dao">Suzucho-Karatedo: ''Tâm thức Núi'' trong võ đạo</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    PHÁP
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="WB144751-RFI-VI-20191122" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/4wnq.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Bánh ngọt Pháp có quá nhiều chất phụ gia" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/4wnq.T" data-counturl="http://vi.rfi.fr/phap/20191121-banh-ngot-phap-co-qua-nhieu-chat-phu-gia-pour-vendredi-22112019" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/4wnq.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/4wnq.L" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/xa-h%E1%BB%99i/">Xã hội</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hang-tieu-dung/">Hàng tiêu dùng</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vn-hoa/">Văn hóa</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Bánh ngọt Pháp có quá nhiều chất phụ gia</h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/tu%E1%BA%A5n-th%E1%BA%A3o/">Tuấn Thảo</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="19-11-22">
                        <meta itemprop="datePublished" content="2019-11-22">
                            Đăng ngày 22-11-2019
                    </time>
                    <time datetime="19-11-22">
                    Sửa đổi ngày 22-11-2019  14:31
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/74489533_2531877003751191_6466797829405802496_n.jpg" alt="media" width="620">
                                                                    <small>Bánh ngọt viennoiserie (loại chế biến công nghiệp) có nhiều chất phụ gia</small>
                                                    <small>Tuấn Thảo / RFI</small>
                            </div>
        
       

                    <div class="intro"><p>Đó là kết luận của Cơ quan an toàn thực phẩm ANSES của Pháp. Cơ quan này cho công bố hôm 20/11/2019 một bản nghiên cứu về các chất phụ gia trong các ‘‘thực phẩm chế biến’’. Theo kết quả báo cáo, 78% các thực phẩm bày bán trong siêu thị đều có ít nhất một chất phụ gia trong danh sách các thành phần.</p><!--break--></p></div>
        
        <div itemprop="articleBody"><p>Cơ quan ANSES đặc trách về các vấn đề an toàn trên nhiều lãnh vực thực phẩm, môi trường và lao động. Đây là lần đầu tiên cơ quan này phối hợp với INRA (Cơ quan quốc gia nghiên cứu nông học) để công bố một cuộc khảo sát từng được tiến hành ở quy mô lớn : trên 30.000 sản phẩm chế biến của ngành nông thực phẩm được nghiên cứu trong 10 năm liền.</p><p>Theo kết quả được báo Le Parisien và Hufftington Post trích dẫn, trong giai đoạn những năm 2008-2016, ngành nông thực phẩm đã có phần giảm bớt các chất phụ gia để chế biến thực phẩm, thế nhưng mức giảm ấy trong gân fmột thập niên vẫn chưa đủ. Cứ trên 10 sản phẩm được phân tích, là có đến gần 8 (78%) hàm chứa ít nhất là một chất phụ gia.</p><div class="em-image orientation-center">
                        <div class="media">
                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aefimagesnew/aef_image/75650540_559263604640755_8976132334654849024_n.jpg" />
                                                            <small>Kem chantilly tưởng chừng chỉ có đường và kem sữa, nào ngờ có tới 3 chất phụ gia như E471, E941 và E942</small>
                                                    <small>Tuấn Thảo / RFI</small>
                                    </div>
    </div>
<p>Hơn một nửa các thức ăn do ngành nông thực phẩm chế biến (53%) hàm chứa đến ba chất phụ gia. Đáng ngạc nhiên hơn cả là các loại bánh ngọt có bơ dùng cho điểm tâm và các bữa ăn nhẹ (viennoiserie) có rất nhiều chất phụ gia để giúp cho bánh thêm nhiều màu, nhiều mùi hương sao cho thật hấp dẫn đối với khẩu vị của người tiêu dùng, nhưng loại viennoiserie này đôi khi lại có tới 5 chất khác nhau trong cùng một chiếc bánh.</p><p>Theo cô Céline Ménard, trưởng ban quan sát chất lượng thực phẩm (OQALI) trực thuộc cơ quan ANSES, không phải chỉ có bánh ngọt viennoiserie, mà nhiều món tráng miệng khác cũng như đồ ăn tươi chế biến sẵn và các loại kem đông lạnh" đều có nhiều chất phụ gia. Các loại kem chantilly chẳng hạn (whipped cream) chủ yếu chỉ có đường và kem sữa, nhưng đổi lại có tới ba chất phụ gia dùng để làm đặc sản phẩm như E471, E941 và E942. Mùi vani cũng không phải là hương liệu tự nhiên mà chỉ là nhân tạo.  </p><div class="em-image orientation-center">
                        <div class="media">
                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aefimagesnew/aef_image/78358482_539547009935688_1263437313849950208_n.jpg" />
                                                            <small>Các loại kem đông lạnh càng cầu kỳ bao nhiêu lại càng có nhiều phẩm màu và hương vị nhân tạo bấy nhiêu</small>
                                                    <small>Tuấn Thảo / RFI</small>
                                    </div>
    </div>
<p>Cụ thể, Liên hiệp Châu Âu cho phép sử dụng 400 chất phụ gia khác nhau. Trong ngành nông thực phẩm, các nhà sản xuất chủ yếu sử dụng hơn 10% các chất được cho phép. Trên số 46 chất phụ gia thông dụng nhất, các nhà chế biến thực phẩm ‘‘công nghiệp’’ thường sử dụng ba loại : E330 (axit citric), có tác dụng điều chỉnh độ chua và độ kiềm. Chất này có mặt trong một phần tư các sản phẩm trong siêu thị. Phụ gia thứ nhì là loại tinh bột biến thể được sử dụng để làm chất dày hay chất đặc (hiện diện trong hơn 20% sản phẩm) và phụ gia thứ ba là chất E322 (lecithin), chất nhũ hóa có mặt trong 17% các thực phẩm.</p><p>Một điều khá bất ngờ khác là các tập đoàn quốc tế nổi tiếng như Danone hay Nestlé lại là những công ty dùng nhiều chất phụ gia nhất, các tập đoàn này sử dụng chất phụ gia trong 27% các sản phẩm của mình so với 19% của các nhãn hiệu với giá mềm nhất (Marque Repère hay là Premier Prix).</p><div class="em-image orientation-center">
                        <div class="media">
                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aefimagesnew/aef_image/76683394_2459011887693497_3455782389177909248_n.jpg" />
                                                            <small>Nước ngọt soda loại ít đường (light) lại có nhiều chất phụ gia hơn loại binh thường</small>
                                                    <small>Tuấn Thảo / RFI</small>
                                    </div>
    </div>
<p>Một cách chi tiết, việc sử dụng nhiều chất phụ gia dẫn tới nghịch lý là nhiều thức ăn làm sẵn dùng để ăn liền chưa chắc gì đã tốt hơn đồ đóng hộp, như bánh mì sandwich, các khay xà lách trộn, các hộp thức ăn đã nấu chín chỉ cần hâm lại vài phút. Các chất phụ gia ở đây ngoài vai trò điều vị, còn được dùng để duy trì độ tươi của thực phẩm càng lâu càng tốt. Còn các loại soda, nước ngọt ít đường lại tăng thêm chất phụ gia trong cách chế biến.</p><p>Một trong những điểm tích cực đáng ghi nhận là ngành nông thực phẩm đã giảm đáng kể lượng nitrite và các chất phụ gia thường được dùng để chế biến xúc xích hay các món thịt nguội. Một cách tương tự các loại pizza đông lạnh đã được cải thiện đáng kể, vì ngày càng loại trừ bớt các chất bảo quản không cần thiết. Ngược lại các loại thức ăn tráng miệng lại gia tăng các chất phụ gia, đặc biệt là các loại kem, càng cầu kỳ bao nhiêu lại càng dùng nhiều phẩm màu và hương vị nhân tạo bấy nhiêu.</p><p>Các loại trái cây xay nhuyễn hay ‘‘mứt tươi’’ cũng vậy dùng quá nhiều phẩm màu như E160a (màu cà rốt) E163 (màu đỏ tím), chất bột nổi E500 (carbonate de sodium), chất làm đông đặc E440 (pectine). Theo khuyến cáo của tổ chức ‘‘60 triệu người tiêu dùng’’ ở Pháp, không nên ăn qúa nhiều các thức ăn chế biến sẵn, vì các chất phụ gia có nguy cơ làm tăng các chứng bệnh như tiểu đường, béo phì, rối loạn hệ nội tiết ……</p><div class="em-image orientation-center">
                        <div class="media">
                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aefimagesnew/aef_image/71859348_568720177029087_6123405036492947456_n.jpg" />
                                                            <small>Trên ứng dụng Yuka, kem chantilly do có quá nhiều chất phụ gia chỉ được 4 điểm trên 100</small>
                                                    <small>Tuấn Thảo / RFI</small>
                                    </div>
    </div>
<p>Theo ANSES, toàn bộ các dữ liệu này sẽ được chuyển tới Cơ quan an toàn thực phẩm châu Âu để đánh giá các rủi ro liên quan đến các chất phụ gia, để rồi từ đó hạn chế hay duy trì cách sử dụng trong ngành chế biến thực phẩm. Cơ quan an toàn thực phẩm châu Âu hiện đang rà soát lại các chất phụ gia đã được phép khai thác từ năm 2009.</p><p>Trong lúc này, người tiêu dùng ở Pháp khi đi chợ càng nên sử dụng các ứng dụng như Yuca, Scan Eat hay Open Food Facts để biết rõ hơn về các thành phần dùng để chế biến các sản phẩm. Điều căn bản nhất cần nên biết là ta nên mua thực phẩm tươi rồi đem về nhà nấu nướng, bởi vì thức ăn càng thông qua nhiều khâu chế biến lại càng có nhiều chất phụ gia.</p></div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/4wnq.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Bánh ngọt Pháp có quá nhiều chất phụ gia" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/4wnq.T" data-counturl="http://vi.rfi.fr/phap/20191121-banh-ngot-phap-co-qua-nhieu-chat-phu-gia-pour-vendredi-22112019" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/4wnq.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/4wnq.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="WB91553-RFI-VI-20140324">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="Nghe toàn bộ chương trình RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE RFI BEST_C.jpg" alt="Nghe toàn bộ chương trình RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/viet-nam/20180921-rfi-tieng-viet-tren-viber"
                                title="Viber - RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/viber-post-facebook-twitter_rfiviet_0.png" alt="Viber - RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="https://www.youtube.com/channel/UCrcNctCerJODXX4XfVTbv5g"
                                title="RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/hqdefault_3.jpg" alt="RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="WB144717-RFI-VI-20191120">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/1024/576/600/338/sites/images.rfi.fr/files/aef_image/navires-de-la-marine-ukrainienne-saisis-par-les-services-de-securite-russes-du-fsb-ancres-dans-un-port-de-kertch-en-crimee_1_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">UKRAINA - NGA</span>
                                                <h4 class="title">Ukraina sẵn sàng chấp nhận một ‘thỏa thuận hợp lý’ về vùng Donbass</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Ukraina sẵn sàng chấp nhận một ‘thỏa thuận hợp lý’ về vùng Donbass" href="http://vi.rfi.fr/phap/20191120-ukraina-san-sang-di-den-mot-thoa-thuan-hop-ly-ve-vung-donbass" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB144716-RFI-VI-20191120">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/armee_france_vn.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHÁP - BIỂN ĐÔNG</span>
                                                <h4 class="title"> Tư lệnh Hải Quân Pháp: “Luật biển” quốc tế bị đe dọa tại Biển Đông</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title=" Tư lệnh Hải Quân Pháp: “Luật biển” quốc tế bị đe dọa tại Biển Đông" href="http://vi.rfi.fr/chau-a/20191120-tu-lenh-hai-quan-phap-%E2%80%9Cluat-bien%E2%80%9D-quoc-te-bi-de-doa-tai-bien-dong" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB144465-RFI-VI-20191120">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/contrefaçon_taobao_reuters.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Hàng giả, hàng nhái : Sản phẩm của Pháp là « nạn nhân » thứ hai sau hàng Mỹ</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Hàng giả, hàng nhái : Sản phẩm của Pháp là « nạn nhân » thứ hai sau hàng Mỹ" href="http://vi.rfi.fr/phap/20191206-hang-gia-hang-nhai-phap-nan-nhan-thu-hai-sau-my" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB144703-RFI-VI-20191119">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/76249345_476268072998105_3977248301459177472_n.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHÁP - DU LỊCH</span>
                                                <h4 class="title">Chuyến bay khứ hồi Paris-New York ngày càng rẻ</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Chuyến bay khứ hồi Paris-New York ngày càng rẻ" href="http://vi.rfi.fr/phap/20191119-chuyen-bay-khu-hoi-paris-new-york-ngay-cang-re" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB144682-RFI-VI-20191118">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/metro_75308310_2332430040218414_8992764187486715904_n.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHÁP - XÃ HỘI</span>
                                                <h4 class="title">Nạn móc túi tăng 60% trong xe điện ngầm Paris</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Nạn móc túi tăng 60% trong xe điện ngầm Paris" href="http://vi.rfi.fr/phap/20191118-nan-moc-tui-tang-60-trong-xe-dien-ngam-paris" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB144651-RFI-VI-20191117">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-11-16t112409z_1480046685_rc2bcd9ofehr_rtrmadp_3_france-protests-anniversary_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHÁP - XÃ HỘI</span>
                                                <h4 class="title">"Áo Vàng'' Pháp mừng một năm phong trào trong không khí bạo động</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="&quot;Áo Vàng&#039;&#039; Pháp mừng một năm phong trào trong không khí bạo động" href="http://vi.rfi.fr/phap/20191117-ao-vang-phap-mung-mot-nam-phong-trao-trong-khong-khi-bao-dong" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB144566-RFI-VI-20191116">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_15z43p_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Tập nhạc thứ nhì sau ngày Johnny Hallyday qua đời </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Tập nhạc thứ nhì sau ngày Johnny Hallyday qua đời " href="http://vi.rfi.fr/phap/20191116-tap-nhac-thu-nhi-sau-ngay-johnny-qua-doi" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB144637-RFI-VI-20191116">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-11-16t112409z_1480046685_rc2bcd9ofehr_rtrmadp_3_france-protests-anniversary_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHÁP - ÁO VÀNG</span>
                                                <h4 class="title">Một năm phong trào Áo Vàng: An ninh siết chặt tại Paris</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Một năm phong trào Áo Vàng: An ninh siết chặt tại Paris" href="http://vi.rfi.fr/phap/20191116-mot-nam-phong-trao-ao-vang-an-ninh-siet-chat-tai-paris" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB144606-RFI-VI-20191115">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/30/3000/1690/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-11-06t112648z_720370355_rc2n5d9e0jd0_rtrmadp_3_france-immigration.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Pháp thắt chặt nhập cư, áp dụng chính sách "quota" theo ngành nghề</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Pháp thắt chặt nhập cư, áp dụng chính sách &quot;quota&quot; theo ngành nghề" href="http://vi.rfi.fr/phap/20191115-phap-that-chat-nhap-cu-chinh-sach-quota-nganh-nghe" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB144605-RFI-VI-20191115">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/s1.reutersmedia.net__14.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">CHÂU ÂU - ĐỜI SỐNG </span>
                                                <h4 class="title">Bánh burger "chay" ra mắt thực khách châu Âu</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Bánh burger &quot;chay&quot; ra mắt thực khách châu Âu" href="http://vi.rfi.fr/phap/20191114-banh-burger-chay-ra-mat-thuc-khach-chau-au" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="WB144764-RFI-VI-20191122">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/cong-oan/">Công đoàn</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20191122-viet-nam-cho-phep-thanh-lap-cong-doan-doc-lap" title="Vi&#x1EC7;t&#x20;Nam&#x20;cho&#x20;ph&#x00E9;p&#x20;th&#x00E0;nh&#x20;l&#x1EAD;p&#x20;c&#x00F4;ng&#x20;&#x0111;o&#x00E0;n&#x20;&#x0111;&#x1ED9;c&#x20;l&#x1EAD;p">Việt Nam cho phép thành lập công đoàn độc lập</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB144738-RFI-VI-20191121">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/han-qu%E1%BB%91c/">Hàn Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-phong/">Quốc phòng</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20191121-trung-quoc-ve-van-han-quoc-dong-minh-quan-su-cua-my-chua-co-hinh" title="Trung&#x20;Qu&#x1ED1;c&#x20;ve&#x20;v&#x00E3;n&#x20;H&#x00E0;n&#x20;Qu&#x1ED1;c,&#x20;&#x0111;&#x1ED3;ng&#x20;minh&#x20;qu&#x00E2;n&#x20;s&#x1EF1;&#x20;c&#x1EE7;a&#x20;M&#x1EF9;&#x20;&#x20;">Trung Quốc ve vãn Hàn Quốc, đồng minh quân sự của Mỹ  </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB144720-RFI-VI-20191120">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BB%93ng-kong/">Hồng Kông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83u-tinh/">Biểu tình</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20191120-hong-kong-thua-o-dai-hoc-bach-khoa-nhung-phong-trao-se-tiep-dien" title="H&#x1ED3;ng&#x20;K&#x00F4;ng&#x20;&#x3A;&#x20;Thua&#x20;&#x1EDF;&#x20;&#x0111;&#x1EA1;i&#x20;h&#x1ECD;c&#x20;B&#x00E1;ch&#x20;Khoa&#x20;nh&#x01B0;ng&#x20;&#x20;phong&#x20;tr&#x00E0;o&#x20;s&#x1EBD;&#x20;ti&#x1EBF;p&#x20;di&#x1EC5;n">Hồng Kông : Thua ở đại học Bách Khoa nhưng  phong trào sẽ tiếp diễn</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB144699-RFI-VI-20191119">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20191119-bong-ma-thien-an-mon-lon-von-tren-khu-dai-hoc-bach-khoa-hong-kong" title="B&#x00F3;ng&#x20;ma&#x20;Thi&#x00EA;n&#x20;An&#x20;M&#x00F4;n&#x20;l&#x1EDF;n&#x20;v&#x1EDF;n&#x20;tr&#x00EA;n&#x20;khu&#x20;&#x0110;&#x1EA1;i&#x20;H&#x1ECD;c&#x20;B&#x00E1;ch&#x20;Khoa&#x20;H&#x1ED3;ng&#x20;K&#x00F4;ng">Bóng ma Thiên An Môn lởn vởn trên khu Đại Học Bách Khoa Hồng Kông</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB144675-RFI-VI-20191118">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ngo%E1%BA%A1i-giao/">Ngoại giao</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BB%99-tr%E1%BB%9Fng/">Bộ trưởng</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20191118-mike-pompeo-khong-bao-ve-nen-ngoai-giao-my" title="Ngo&#x1EA1;i&#x20;tr&#x01B0;&#x1EDF;ng&#x20;Mike&#x20;Pompeo&#x20;kh&#x00F4;ng&#x20;b&#x1EA3;o&#x20;v&#x1EC7;&#x20;n&#x1EC1;n&#x20;ngo&#x1EA1;i&#x20;giao&#x20;M&#x1EF9;">Ngoại trưởng Mike Pompeo không bảo vệ nền ngoại giao Mỹ</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB144617-RFI-VI-20191115">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BB%93ng-kong/">Hồng Kông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20191115-hong-kong-gioi-tranh-dau-chuyen-sang-chien-thuat-du-kich" title="H&#x1ED3;ng&#x20;K&#x00F4;ng&#x3A;&#x20;Gi&#x1EDB;i&#x20;tranh&#x20;&#x0111;&#x1EA5;u&#x20;chuy&#x1EC3;n&#x20;sang&#x20;chi&#x1EBF;n&#x20;thu&#x1EAD;t&#x20;&#x27;&#x27;du&#x20;k&#x00ED;ch&#x27;&#x27;">Hồng Kông: Giới tranh đấu chuyển sang chiến thuật ''du kích''</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB144593-RFI-VI-20191114">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/brics/">BRICS</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20191114-brics-them-mot-la-bai-de-trung-quoc-thau-tom-the-gioi" title="BRICS,&#x20;th&#x00EA;m&#x20;m&#x1ED9;t&#x20;l&#x00E1;&#x20;b&#x00E0;i&#x20;&#x0111;&#x1EC3;&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;th&#x00E2;u&#x20;t&#x00F3;m&#x20;th&#x1EBF;&#x20;gi&#x1EDB;i">BRICS, thêm một lá bài để Trung Quốc thâu tóm thế giới</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB144585-RFI-VI-20191113">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hy-l%E1%BA%A1p/">Hy Lạp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20191113-ta%CC%A3p-ca%CC%A3n-bi%CC%80nh-de%CC%81n-hy-la%CC%A3p-de%CC%89-cung-co-dau-cau-tham-nhap-vao-lhca" title="T&#x00E2;&#x0323;p&#x20;C&#x00E2;&#x0323;n&#x20;Bi&#x0300;nh&#x20;&#x0111;&#x00EA;&#x0301;n&#x20;Hy&#x20;La&#x0323;p&#x20;&#x0111;&#x00EA;&#x0309;&#x20;c&#x1EE7;ng&#x20;c&#x1ED1;&#x20;&#x0111;&#x1EA7;u&#x20;c&#x1EA7;u&#x20;th&#x00E2;m&#x20;nh&#x1EAD;p&#x20;v&#x00E0;o&#x20;LHCA">Tập Cận Bình đến Hy Lạp để củng cố đầu cầu thâm nhập vào LHCA</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB144550-RFI-VI-20191112">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BB%93ng-kong/">Hồng Kông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phong-trao-xa-h%E1%BB%99i/">phong trào xã hội</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ph%E1%BA%A3n-khang/">Phản kháng</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20191112-khung-hoang-hong-kong-phai-chang-toi-diem-khong-the-dao-nguoc" title="Kh&#x1EE7;ng&#x20;ho&#x1EA3;ng&#x20;H&#x1ED3;ng&#x20;K&#x00F4;ng&#x3A;&#x20;Ph&#x1EA3;i&#x20;ch&#x0103;ng&#x20;&#x0111;&#x00E3;&#x20;t&#x1EDB;i&#x20;&#x0111;i&#x1EC3;m&#x20;kh&#x00F4;ng&#x20;th&#x1EC3;&#x20;&#x0111;&#x1EA3;o&#x20;ng&#x01B0;&#x1EE3;c&#x20;&#x3F;">Khủng hoảng Hồng Kông: Phải chăng đã tới điểm không thể đảo ngược ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB144528-RFI-VI-20191111">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83n-ong/">Biển Đông</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20191111-vi-moi-loi-kinh-te-phap-bien-dong-trung-quoc" title="V&#x00EC;&#x20;m&#x1ED1;i&#x20;l&#x1EE3;i&#x20;kinh&#x20;t&#x1EBF;,&#x20;Ph&#x00E1;p&#x20;th&#x1EAD;n&#x20;tr&#x1ECD;ng&#x20;&#x00AB;&#x20;l&#x00E8;o&#x20;l&#x00E1;i&#x20;&#x00BB;&#x20;chi&#x1EBF;n&#x20;thuy&#x1EC1;n&#x20;&#x1EDF;&#x20;Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng">Vì mối lợi kinh tế, Pháp thận trọng « lèo lái » chiến thuyền ở Biển Đông</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="WB144586-RFI-VI-20191113">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/mikhail-gorbachev/">Mikhail Gorbachev</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hungary/">Hungary</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BB%A9c-t%E1%BB%9Dng-berlin/">Bức tường Berlin</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20191113-cuu-thu-tuong-hungary-khong-ai-ngo-buc-man-sat-sup-do-nhanh-den-the" title="C&#x1EF1;u&#x20;th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;Hungary&#x20;&#x3A;&#x20;Kh&#x00F4;ng&#x20;ai&#x20;ng&#x1EDD;&#x20;B&#x1EE9;c&#x20;m&#x00E0;n&#x20;s&#x1EAF;t&#x20;s&#x1EE5;p&#x20;&#x0111;&#x1ED5;&#x20;nhanh&#x20;&#x0111;&#x1EBF;n&#x20;th&#x1EBF;">Cựu thủ tướng Hungary : Không ai ngờ Bức màn sắt sụp đổ nhanh đến thế</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB144505-RFI-VI-20191110">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BB%A9c-t%E1%BB%9Dng-berlin/">Bức tường Berlin</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/c%E1%BB%99ng-s%E1%BA%A3n/">Cộng sản</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20191110-nguyen-ngoc-tuong-berlin-do-trong-nguoi-ma-ngam-den-ta" title="Nh&#x00E0;&#x20;v&#x0103;n&#x20;Nguy&#x00EA;n&#x20;Ng&#x1ECD;c&#x3A;&#x20;T&#x01B0;&#x1EDD;ng&#x20;Berlin&#x20;&#x0111;&#x1ED5;,&#x20;tr&#x00F4;ng&#x20;ng&#x01B0;&#x1EDD;i&#x20;m&#x00E0;&#x20;ng&#x1EAB;m&#x20;&#x0111;&#x1EBF;n&#x20;ta&#x20;">Nhà văn Nguyên Ngọc: Tường Berlin đổ, trông người mà ngẫm đến ta </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB144181-RFI-VI-20191026">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh-qu%E1%BB%91c/">Anh Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20191026-nhieu-gia-dinh-viet-nam-lo-so-co-than-nhan-trong-so-39-nguoi-chet" title="Nhi&#x1EC1;u&#x20;gia&#x20;&#x0111;&#x00EC;nh&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;lo&#x20;s&#x1EE3;&#x20;c&#x00F3;&#x20;th&#x00E2;n&#x20;nh&#x00E2;n&#x20;trong&#x20;s&#x1ED1;&#x20;39&#x20;ng&#x01B0;&#x1EDD;i&#x20;ch&#x1EBF;t&#x20;trong&#x20;xe&#x20;t&#x1EA3;i&#x20;&#x1EDF;&#x20;Anh">Nhiều gia đình Việt Nam lo sợ có thân nhân trong số 39 người chết trong xe tải ở Anh</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB144175-RFI-VI-20191025">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83n-ong/">Biển Đông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20191025-ts-vu-ngoc-hoang-dan-chu-hoa-de-bao-ve-chu-quyen-dat-nuoc-truong-ton" title="TS&#x20;V&#x0169;&#x20;Ng&#x1ECD;c&#x20;Ho&#x00E0;ng&#x3A;&#x20;D&#x00E2;n&#x20;ch&#x1EE7;&#x20;h&#x00F3;a&#x20;&#x0111;&#x1EC3;&#x20;b&#x1EA3;o&#x20;v&#x1EC7;&#x20;ch&#x1EE7;&#x20;quy&#x1EC1;n,&#x20;&#x0111;&#x1EA5;t&#x20;n&#x01B0;&#x1EDB;c&#x20;tr&#x01B0;&#x1EDD;ng&#x20;t&#x1ED3;n">TS Vũ Ngọc Hoàng: Dân chủ hóa để bảo vệ chủ quyền, đất nước trường tồn</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB143653-RFI-VI-20191004">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BA%A5n-%E1%BB%99/">Ấn Độ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/dan-ch%E1%BB%A7/">Dân chủ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nhan-lo%E1%BA%A1i/">nhân loại</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20191004-gandhi-an-do-khong-phai-cua-rieng-nguoi-theo-an-do-giao" title="Th&#x00E1;nh&#x20;Gandhi&#x3A;&#x20;&quot;&#x1EA4;n&#x20;&#x0110;&#x1ED9;&#x20;kh&#x00F4;ng&#x20;ph&#x1EA3;i&#x20;c&#x1EE7;a&#x20;ri&#x00EA;ng&#x20;ng&#x01B0;&#x1EDD;i&#x20;theo&#x20;&#x1EA4;n&#x20;&#x0110;&#x1ED9;&#x20;Gi&#x00E1;o&quot;">Thánh Gandhi: "Ấn Độ không phải của riêng người theo Ấn Độ Giáo"</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="WB144742-RFI-VI-20191121">
                    <div class="meta">
                        <time datetime="19-11-21">21/11/2019</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/iran/">Iran</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20191121-khung-hoang-iran-cat-internet-chinh-quyen-xu-kin-nguoi-bieu-tinh" title="Iran&#x3A;&#x20;C&#x1EAF;t&#x20;Internet,&#x20;ch&#x00ED;nh&#x20;quy&#x1EC1;n&#x20;&#x201C;x&#x1EED;&#x20;k&#x00ED;n&#x201D;&#x20;ng&#x01B0;&#x1EDD;i&#x20;bi&#x1EC3;u&#x20;t&#x00EC;nh">Iran: Cắt Internet, chính quyền “xử kín” người biểu tình</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB144729-RFI-VI-20191120">
                    <div class="meta">
                        <time datetime="19-11-20">20/11/2019</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BB%93ng-kong/">Hồng Kông</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20191120-hong-kong-dang-mat-dan-tinh-chat-thanh-pho-the-gioi-cua-chau-a" title="H&#x1ED3;ng&#x20;K&#x00F4;ng&#x20;&#x0111;ang&#x20;m&#x1EA5;t&#x20;d&#x1EA7;n&#x20;t&#x00ED;nh&#x20;ch&#x1EA5;t&#x20;th&#x00E0;nh&#x20;ph&#x1ED1;-th&#x1EBF;&#x20;gi&#x1EDB;i&#x20;c&#x1EE7;a&#x20;ch&#x00E2;u&#x20;&#x00C1;">Hồng Kông đang mất dần tính chất thành phố-thế giới của châu Á</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB144707-RFI-VI-20191119">
                    <div class="meta">
                        <time datetime="19-11-19">19/11/2019</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BB%93ng-kong/">Hồng Kông</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20191119-cuoc-chien-ac-liet-o-polyu-va-tuong-lai-u-am-cua-hong-kong" title="Cu&#x1ED9;c&#x20;chi&#x1EBF;n&#x20;&#x00E1;c&#x20;li&#x1EC7;t&#x20;&#x1EDF;&#x20;PolyU&#x20;v&#x00E0;&#x20;t&#x01B0;&#x01A1;ng&#x20;lai&#x20;u&#x20;&#x00E1;m&#x20;c&#x1EE7;a&#x20;H&#x1ED3;ng&#x20;K&#x00F4;ng&#x20;">Cuộc chiến ác liệt ở PolyU và tương lai u ám của Hồng Kông </a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/phap/', 'PHÁP'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/en/" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/es/" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/pt/" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/br/" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/cn/" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/tw/" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ff.rfi.fr" title="Tiếng Fula" target="_blank">Tiếng Fula</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.rfi.fr/vi/subscribe" class="" title="Thư tin" target="_blank">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/en" title="CFI" target="_blank">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi_vi" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Tieng-Viet-s209673/" class="ti" title="RFI trên TuneIn" target="_blank">TuneIn</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/vi/legal-notice" class="modeless" title="Thông tin pháp lý" target="_blank">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2019 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
