<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Khủng hoảng "Áo Vàng" : Chính phủ Pháp chạy đua với thời gian - PHÁP - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Kh&#x1EE7;ng&#x20;ho&#x1EA3;ng&#x20;&quot;&#x00C1;o&#x20;V&#x00E0;ng&quot;&#x20;&#x3A;&#x20;Ch&#x00ED;nh&#x20;ph&#x1EE7;&#x20;Ph&#x00E1;p&#x20;ch&#x1EA1;y&#x20;&#x0111;ua&#x20;v&#x1EDB;i&#x20;th&#x1EDD;i&#x20;gian&#x20;-&#x20;PH&#x00C1;P&#x20;-&#x20;RFI" />
    <meta name="description" content="&#x0110;&#x1EC3;&#x20;thuy&#x1EBF;t&#x20;ph&#x1EE5;c&#x20;nh&#x1EEF;ng&#x20;ng&#x01B0;&#x1EDD;i&#x20;&amp;quot&#x3B;&amp;Aacute&#x3B;o&#x20;V&amp;agrave&#x3B;ng&amp;quot&#x3B;&#x20;ch&#x1EA5;m&#x20;d&#x1EE9;t&#x20;phong&#x20;tr&amp;agrave&#x3B;o&#x20;bi&#x1EC3;u&#x20;t&amp;igrave&#x3B;nh,&#x20;ch&amp;iacute&#x3B;nh&#x20;ph&#x1EE7;&#x20;Ph&amp;aacute&#x3B;p&#x20;&#x0111;ang&#x20;ch&#x1EA1;y&#x20;&#x0111;ua&#x20;v&#x1EDB;i&#x20;th&#x1EDD;i&#x20;gian&#x20;&#x0111;&#x1EC3;&#x20;thi&#x20;h&amp;agrave&#x3B;nh&#x20;c&amp;aacute&#x3B;c&#x20;bi&#x1EC7;n&#x20;ph&amp;aacute&#x3B;p&#x20;x&amp;atilde&#x3B;&#x20;h&#x1ED9;i&#x20;m&amp;agrave&#x3B;&#x20;t&#x1ED5;ng..." />
                                <meta name="news_keywords" content="Pháp, Xã hội, chính phủ, Biểu tình, Khủng hoảng, Emmanuel Macron" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/phap/20181218-khung-hoang-ao-vang-chinh-phu-phap-chay-dua-voi-thoi-gian" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2018-12-15t112511z_2025039046_rc18f9c9d340_rtrmadp_3_france-protests.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="Kh&#x1EE7;ng&#x20;ho&#x1EA3;ng&#x20;&quot;&#x00C1;o&#x20;V&#x00E0;ng&quot;&#x20;&#x3A;&#x20;Ch&#x00ED;nh&#x20;ph&#x1EE7;&#x20;Ph&#x00E1;p&#x20;ch&#x1EA1;y&#x20;&#x0111;ua&#x20;v&#x1EDB;i&#x20;th&#x1EDD;i&#x20;gian" />
    <meta property="og:description" content="&#x0110;&#x1EC3;&#x20;thuy&#x1EBF;t&#x20;ph&#x1EE5;c&#x20;nh&#x1EEF;ng&#x20;ng&#x01B0;&#x1EDD;i&#x20;&amp;quot&#x3B;&amp;Aacute&#x3B;o&#x20;V&amp;agrave&#x3B;ng&amp;quot&#x3B;&#x20;ch&#x1EA5;m&#x20;d&#x1EE9;t&#x20;phong&#x20;tr&amp;agrave&#x3B;o&#x20;bi&#x1EC3;u&#x20;t&amp;igrave&#x3B;nh,&#x20;ch&amp;iacute&#x3B;nh&#x20;ph&#x1EE7;&#x20;Ph&amp;aacute&#x3B;p&#x20;&#x0111;ang&#x20;ch&#x1EA1;y&#x20;&#x0111;ua&#x20;v&#x1EDB;i&#x20;th&#x1EDD;i&#x20;gian&#x20;&#x0111;&#x1EC3;&#x20;thi&#x20;h&amp;agrave&#x3B;nh&#x20;c&amp;aacute&#x3B;c&#x20;bi&#x1EC7;n&#x20;ph&amp;aacute&#x3B;p&#x20;x&amp;atilde&#x3B;&#x20;h&#x1ED9;i&#x20;m&amp;agrave&#x3B;&#x20;t&#x1ED5;ng..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="PH&#x00C1;P" />
                        <meta property="article:published_time" content="2018-12-18T15:53:46+01:00"/>
            <meta property="article:modified_time" content="2018-12-18T16:33:49+01:00"/>

                                                            <meta property="article:tag" content="Ph&#x00E1;p" />
                                    <meta property="article:tag" content="X&#x00E3;&#x20;h&#x1ED9;i" />
                                    <meta property="article:tag" content="ch&#x00ED;nh&#x20;ph&#x1EE7;" />
                                    <meta property="article:tag" content="Bi&#x1EC3;u&#x20;t&#x00EC;nh" />
                                    <meta property="article:tag" content="Kh&#x1EE7;ng&#x20;ho&#x1EA3;ng" />
                                    <meta property="article:tag" content="Emmanuel&#x20;Macron" />
                            
                                                                                    <meta property="og:see_also" content="http://vi.rfi.fr/phap/20181217-thu-tuong-phap-thong-bao-cac-bien-phap-cu-the-giai-quyet-khung-hoang-ao-vang" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/phap/20181215-phap-ao-vang-bieu-tinh-o-paris-va-nhieu-noi-khac-lan-thu-5-lien-tiep" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/phap/20181213-phap-chinh-phu-keu-goi-phong-trao-«-ao-vang-»-ngung-bieu-tinh" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/phap/20181218-khung-hoang-ao-vang-chinh-phu-phap-chay-dua-voi-thoi-gian" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2018-12-15t112511z_2025039046_rc18f9c9d340_rtrmadp_3_france-protests.jpg" />
    <meta name="twitter:title" content="Kh&#x1EE7;ng&#x20;ho&#x1EA3;ng&#x20;&quot;&#x00C1;o&#x20;V&#x00E0;ng&quot;&#x20;&#x3A;&#x20;Ch&#x00ED;nh&#x20;ph&#x1EE7;&#x20;Ph&#x00E1;p&#x20;ch&#x1EA1;y&#x20;&#x0111;ua&#x20;v&#x1EDB;i&#x20;th&#x1EDD;i&#x20;gian" />
    <meta name="twitter:description" content="&#x0110;&#x1EC3;&#x20;thuy&#x1EBF;t&#x20;ph&#x1EE5;c&#x20;nh&#x1EEF;ng&#x20;ng&#x01B0;&#x1EDD;i&#x20;&amp;quot&#x3B;&amp;Aacute&#x3B;o&#x20;V&amp;agrave&#x3B;ng&amp;quot&#x3B;&#x20;ch&#x1EA5;m&#x20;d&#x1EE9;t&#x20;phong&#x20;tr&amp;agrave&#x3B;o&#x20;bi&#x1EC3;u&#x20;t&amp;igrave&#x3B;nh,&#x20;ch&amp;iacute&#x3B;nh&#x20;ph&#x1EE7;&#x20;Ph&amp;aacute&#x3B;p&#x20;&#x0111;ang&#x20;ch&#x1EA1;y&#x20;&#x0111;ua&#x20;v&#x1EDB;i&#x20;th&#x1EDD;i&#x20;gian&#x20;&#x0111;&#x1EC3;&#x20;thi&#x20;h&amp;agrave&#x3B;nh&#x20;c&amp;aacute&#x3B;c&#x20;bi&#x1EC7;n&#x20;ph&amp;aacute&#x3B;p&#x20;x&amp;atilde&#x3B;&#x20;h&#x1ED9;i&#x20;m&amp;agrave&#x3B;&#x20;t&#x1ED5;ng..." />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/D5FC7FFB-406A-4F7F-9077-478B67C6C4EE" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/D5FC7FFB-406A-4F7F-9077-478B67C6C4EE" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/phap/20181218-khung-hoang-ao-vang-chinh-phu-phap-chay-dua-voi-thoi-gian"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/phap/20181218-khung-hoang-ao-vang-chinh-phu-phap-chay-dua-voi-thoi-gian" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/phap/20181218-khung-hoang-ao-vang-chinh-phu-phap-chay-dua-voi-thoi-gian" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20180201121500">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_libelle_contenu_page"] = "Kh\u1EE7ng\u0020ho\u1EA3ng\u0020\u0020\u00C1o\u0020V\u00E0ng\u0020\u0020\u003A\u0020Ch\u00EDnh\u0020ph\u1EE7\u0020Ph\u00E1p\u0020ch\u1EA1y\u0020\u0111ua\u0020v\u1EDBi\u0020th\u1EDDi\u0020gian";
tms_vars["aef_id_contenu"] = "D5FC7FFB\u002D406A\u002D4F7F\u002D9077\u002D478B67C6C4EE";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "phap";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "phap";
tms_vars["aef_thema"] = "phap,xa\u0020h\u1ED9i,chinh\u0020ph\u1EE7,bi\u1EC3u\u0020tinh,kh\u1EE7ng\u0020ho\u1EA3ng,emmanuel\u0020macron";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "phap,xa\u0020h\u1ED9i";
tms_vars["aef_auteur"] = "thanh\u0020phuong";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "phap\u002D20181218\u002Dkhung\u002Dhoang\u002Dao\u002Dvang\u002Dchinh\u002Dphu\u002Dphap\u002Dchay\u002Ddua\u002Dvoi\u002Dthoi\u002Dgian";
tms_vars["aef_dpubli"] = "2018\u002D12\u002D18";
tms_vars["aef_hpubli"] = "16\u003A33";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/phap\/20181218-khung-hoang-ao-vang-chinh-phu-phap-chay-dua-voi-thoi-gian","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2018-12-15t112511z_2025039046_rc18f9c9d340_rtrmadp_3_france-protests.jpg","headline":"Kh\u1ee7ng ho\u1ea3ng \"\u00c1o V\u00e0ng\" : Ch\u00ednh ph\u1ee7 Ph\u00e1p ch\u1ea1y \u0111ua v\u1edbi th\u1eddi gian","alternativeHeadline":"\u003Cp class=\"RFI\"\u003E\u0110\u1ec3 thuy\u1ebft ph\u1ee5c nh\u1eefng ng\u01b0\u1eddi &quot;&Aacute;o V&agrave;ng&quot; ch\u1ea5m d\u1ee9t phong tr&agrave;o bi\u1ec3u t&igrave;nh, ch&iacute;nh ph\u1ee7 Ph&aacute;p \u0111ang ch\u1ea1y \u0111ua v\u1edbi th\u1eddi gian \u0111\u1ec3 thi h&agrave;nh c&aacute;c bi\u1ec7n ph&aacute;p x&atilde; h\u1ed9i m&agrave; t\u1ed5ng th\u1ed1ng Emmanuel Macron \u0111&atilde; h\u1ee9a h\u1eb9n.\u003C\/p\u003E\n","description":"\u003Cp class=\"RFI\"\u003E\u0110\u1ec3 thuy\u1ebft ph\u1ee5c nh\u1eefng ng\u01b0\u1eddi &quot;&Aacute;o V&agrave;ng&quot; ch\u1ea5m d\u1ee9t phong tr&agrave;o bi\u1ec3u t&igrave;nh, ch&iacute;nh ph\u1ee7 Ph&aacute;p \u0111ang ch\u1ea1y \u0111ua v\u1edbi th\u1eddi gian \u0111\u1ec3 thi h&agrave;nh c&aacute;c bi\u1ec7n ph&aacute;p x&atilde; h\u1ed9i m&agrave; t\u1ed5ng th\u1ed1ng Emmanuel Macron \u0111&atilde; h\u1ee9a h\u1eb9n.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2018-12-15t112511z_2025039046_rc18f9c9d340_rtrmadp_3_france-protests.jpg","width":"1024","height":"576"},"keywords":["Ph\u00e1p","X\u00e3 h\u1ed9i","ch\u00ednh ph\u1ee7","Bi\u1ec3u t\u00ecnh","Kh\u1ee7ng ho\u1ea3ng","Emmanuel Macron"],"datePublished":"2018-12-18T15:53:46Z","dateCreated":"2018-12-18T15:53:46Z","dateModified":"2018-12-18T16:33:49Z","articleSection":"PH\u00c1P","creator":"Thanh Ph\u01b0\u01a1ng","author":[{"@type":"Person","name":"Thanh Ph\u01b0\u01a1ng","url":"http:\/\/vi.rfi.fr\/auteur\/thanh-phng\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="https://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="https://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="CFI" href="https://www.cfi.fr/en" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="https://www.francemediasmonde.com/vi/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="Thư tin" id="newsletter" href="https://emailing.rfi.fr/vi/subscribe">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 15 thứ tiếng" href="/thu-tieng">RFI bằng 15 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Các bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201812/VN_60MN_18_12_18.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-12-18","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-12-18","aef_hpubli":"23:15","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20181218-khung-hoang-ao-vang-chinh-phu-phap-chay-dua-voi-thoi-gian","aef_page_provenance":"\/phap\/20181218-khung-hoang-ao-vang-chinh-phu-phap-chay-dua-voi-thoi-gian","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-12-18","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-12-18","aef_hpubli":"23:15","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20181218-khung-hoang-ao-vang-chinh-phu-phap-chay-dua-voi-thoi-gian","aef_page_provenance":"\/phap\/20181218-khung-hoang-ao-vang-chinh-phu-phap-chay-dua-voi-thoi-gian","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-12-18","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-12-18","aef_hpubli":"23:15","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20181218-khung-hoang-ao-vang-chinh-phu-phap-chay-dua-voi-thoi-gian","aef_page_provenance":"\/phap\/20181218-khung-hoang-ao-vang-chinh-phu-phap-chay-dua-voi-thoi-gian","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB136709-RFI-VI-20181218'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20181218.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB136709-RFI-VI-20181218","ns_st_ep":"Th\u00f4ng tin 18\/12 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-12-18","aef_streamtype_2":"od","aef_rep_global":"20181218-thong-tin-1812-13h00-gmt","aef_thema":"journal,v,lngvietnviol130000131700","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20181218-thong-tin-1812-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2018-12-18","aef_hpubli":"14:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20181218-khung-hoang-ao-vang-chinh-phu-phap-chay-dua-voi-thoi-gian","aef_page_provenance":"\/phap\/20181218-khung-hoang-ao-vang-chinh-phu-phap-chay-dua-voi-thoi-gian","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB136709-RFI-VI-20181218">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 18/12 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;18&#x2F;12&#x20;13h00&#x20;GMT" data-stream="listenWB136709-RFI-VI-20181218">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20181218.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB136715-RFI-VI-20181218'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20181218.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB136715-RFI-VI-20181218","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 18\/12 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-12-18","aef_streamtype_2":"od","aef_rep_global":"20181218-phan-con-lai-cua-chuong-trinh-1812-13h17-gmt","aef_thema":"tranche d'information,v,lngvietnviol131700140000","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20181218-phan-con-lai-cua-chuong-trinh-1812-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2018-12-18","aef_hpubli":"14:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20181218-khung-hoang-ao-vang-chinh-phu-phap-chay-dua-voi-thoi-gian","aef_page_provenance":"\/phap\/20181218-khung-hoang-ao-vang-chinh-phu-phap-chay-dua-voi-thoi-gian","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB136715-RFI-VI-20181218">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 18/12 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;18&#x2F;12&#x20;13h17&#x20;GMT" data-stream="listenWB136715-RFI-VI-20181218">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20181218.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleFB376676-7DC0-4344-9660-F67B968E6E00'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201812\/HA_MAG_ECO_18_et_19_12_2018.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"FB376676-7DC0-4344-9660-F67B968E6E00","ns_st_ep":"2018 : Th\u1ebf gi\u1edbi m\u1ec7t m\u1ecfi v\u00ec th\u01b0\u01a1ng m\u1ea1i M\u1ef9-Trung","ns_st_pr":"T\u1ea0P CH\u00cd KINH T\u1ebe","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-12-18","aef_streamtype_2":"od","aef_rep_global":"chau-a","aef_thema":"ch\u00c2u \u00c1,qu\u1ed0c t\u1ebe,kinh t\u1ebe,trung qu\u1ed1c,m\u1ef9,kinh t\u1ebf,t\u00e0i ch\u00ednh,th\u01b0\u01a1ng m\u1ea1i,qu\u1ed1c t\u1ebf,t\u1ea1p ch\u00ed,thanh h\u00e0,magazine,t\u1ea1p ch\u00ed kinh t\u1ebf","aef_type_page1":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_contenu1":"audio","aef_section1":"chau-a","aef_section2":"tap-chi-kinh-te","aef_auteur":"Thanh H\u00e0","aef_dpubli":"2018-12-18","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20181218-khung-hoang-ao-vang-chinh-phu-phap-chay-dua-voi-thoi-gian","aef_page_provenance":"\/phap\/20181218-khung-hoang-ao-vang-chinh-phu-phap-chay-dua-voi-thoi-gian","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="FB376676-7DC0-4344-9660-F67B968E6E00">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ KINH TẾ"
                   data-stream="articleFB376676-7DC0-4344-9660-F67B968E6E00" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/28/768/377/177/87/sites/images.rfi.fr/files/aef_image/000_18k29q.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-12-18">18/12/2018</time>
                                        <span>TẠP CHÍ KINH TẾ</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/chau-a/20181218-2018-the-gioi-met-moi-vi-thuong-mai-my-trung">2018 : Thế giới mệt mỏi vì thương mại Mỹ-Trung</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleB91AA5FD-2225-4F09-AED4-3572224F6868'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201812\/MAG_VIETNAM_17_12_2018.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"B91AA5FD-2225-4F09-AED4-3572224F6868","ns_st_ep":"T\u1ed5ng k\u1ebft t\u00ecnh h\u00ecnh Vi\u1ec7t Nam 2018","ns_st_pr":"T\u1ea0P CH\u00cd VI\u1ec6T NAM","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-12-17","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"vi\u1ec6t nam,vi\u1ec7t nam,t\u1ea1p ch\u00ed,t\u1ed5ng k\u1ebft,thanh ph\u01b0\u01a1ng,magazine,t\u1ea1p ch\u00ed vi\u1ec7t nam","aef_type_page1":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-viet-nam","aef_auteur":"Thanh Ph\u01b0\u01a1ng","aef_dpubli":"2018-12-17","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20181218-khung-hoang-ao-vang-chinh-phu-phap-chay-dua-voi-thoi-gian","aef_page_provenance":"\/phap\/20181218-khung-hoang-ao-vang-chinh-phu-phap-chay-dua-voi-thoi-gian","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="B91AA5FD-2225-4F09-AED4-3572224F6868">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VIỆT NAM"
                   data-stream="articleB91AA5FD-2225-4F09-AED4-3572224F6868" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/vn_dac_khu.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-12-17">17/12/2018</time>
                                        <span>TẠP CHÍ VIỆT NAM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20181217-tong-ket-tinh-hinh-viet-nam-2018">Tổng kết tình hình Việt Nam 2018</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article768F3752-09F6-4F74-BA19-D3B86163571D'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201812\/MAG_SPORT_16_12_18_OK.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"768F3752-09F6-4F74-BA19-D3B86163571D","ns_st_ep":"AFF Suzuki Cup 2018: Vi\u1ec7t Nam \u0111\u0103ng quang v\u00f4 \u0111\u1ecbch","ns_st_pr":"T\u1ea0P CH\u00cd TH\u1ec2 THAO","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-12-16","aef_streamtype_2":"od","aef_rep_global":"the-thao","aef_thema":"vi\u1ec6t nam,th\u1ec2 thao,th\u1ec3 thao,b\u00f3ng \u0111\u00e1 vi\u1ec7t nam,aff cup,malaysia,\u0110\u00f4ng nam \u00c1,t\u1ea1p ch\u00ed,anh v\u0169,magazine,t\u1ea1p ch\u00ed th\u1ec3 thao","aef_type_page1":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_contenu1":"audio","aef_section1":"the-thao","aef_section2":"tap-chi-the-thao","aef_auteur":"Anh V\u0169","aef_dpubli":"2018-12-16","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20181218-khung-hoang-ao-vang-chinh-phu-phap-chay-dua-voi-thoi-gian","aef_page_provenance":"\/phap\/20181218-khung-hoang-ao-vang-chinh-phu-phap-chay-dua-voi-thoi-gian","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="768F3752-09F6-4F74-BA19-D3B86163571D">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ THỂ THAO"
                   data-stream="article768F3752-09F6-4F74-BA19-D3B86163571D" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2018-12-06t163816z_583171956_rc1100261250_rtrmadp_3_soccer-asean.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-12-16">16/12/2018</time>
                                        <span>TẠP CHÍ THỂ THAO</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/the-thao/20181216-aff-suzuki-cup-2018-viet-nam-dang-quang-vo-dich-buoc-dot-pha-manh">AFF Suzuki Cup 2018: Việt Nam đăng quang vô địch</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article7AA8870F-4A06-429D-A373-B6ACE9737F7B'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201812\/TAP_CHI_THE_GIOI_DO_DAY_NGAY_15_12_2018.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"7AA8870F-4A06-429D-A373-B6ACE9737F7B","ns_st_ep":"N\u0103m 2018 : Trump v\u00e0 Kim khu\u1ea5y \u0111\u1ed9ng th\u1ebf gi\u1edbi","ns_st_pr":"T\u1ea0P CH\u00cd \u0110\u1eb6C BI\u1ec6T","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-12-15","aef_streamtype_2":"od","aef_rep_global":"chau-a","aef_thema":"ch\u00c2u \u00c1,ph\u00c1p,qu\u1ed0c t\u1ebe,t\u1ea1p ch\u00ed,h\u00e0n qu\u1ed1c,b\u1eafc tri\u1ec1u ti\u00ean,hoa k\u1ef3,trung qu\u1ed1c,ph\u00e1p,qu\u1ed1c t\u1ebf,ch\u00e2u \u00c1,minh anh,magazine,t\u1ea1p ch\u00ed \u0110\u1eb7c bi\u1ec7t","aef_type_page1":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_contenu1":"audio","aef_section1":"chau-a","aef_section2":"tap-chi-dac-biet","aef_auteur":"Minh Anh","aef_dpubli":"2018-12-15","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20181218-khung-hoang-ao-vang-chinh-phu-phap-chay-dua-voi-thoi-gian","aef_page_provenance":"\/phap\/20181218-khung-hoang-ao-vang-chinh-phu-phap-chay-dua-voi-thoi-gian","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="7AA8870F-4A06-429D-A373-B6ACE9737F7B">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ĐẶC BIỆT"
                   data-stream="article7AA8870F-4A06-429D-A373-B6ACE9737F7B" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1720/177/87/sites/images.rfi.fr/files/aef_image/2018-08-06t042839z_1519059842_rc11ca8663c0_rtrmadp_3_northkorea-usa-sanctions_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-12-15">15/12/2018</time>
                                        <span>TẠP CHÍ ĐẶC BIỆT</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/chau-a/20181215-nam-2018-trump-va-kim-khuay-dong-the-gioi">Năm 2018 : Trump và Kim khuấy động thế giới</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article4EB02653-BE87-401B-BD13-354FA24E0A02'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201812\/MAG_2009432_SYLVIE_JOHNNY_2018_TUAN_THAO.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"4EB02653-BE87-401B-BD13-354FA24E0A02","ns_st_ep":"Sylvie v\u00e0 Johnny, ni\u1ec7m kh\u00fac cu\u1ed1i cho m\u1ed1i t\u00ecnh \u0111\u1ea7u","ns_st_pr":"T\u1ea0P CH\u00cd \u00c2M NH\u1ea0C","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-12-15","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"ph\u00c1p,v\u0102n h\u00d3a,t\u1ea1p ch\u00ed,\u00c2m nh\u1ea1c,v\u0103n h\u00f3a,ph\u00e1p,tu\u1ea5n th\u1ea3o,magazine,t\u1ea1p ch\u00ed \u00c2m nh\u1ea1c","aef_type_page1":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-am-nhac","aef_auteur":"Tu\u1ea5n Th\u1ea3o","aef_dpubli":"2018-12-15","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20181218-khung-hoang-ao-vang-chinh-phu-phap-chay-dua-voi-thoi-gian","aef_page_provenance":"\/phap\/20181218-khung-hoang-ao-vang-chinh-phu-phap-chay-dua-voi-thoi-gian","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="4EB02653-BE87-401B-BD13-354FA24E0A02">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ÂM NHẠC"
                   data-stream="article4EB02653-BE87-401B-BD13-354FA24E0A02" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/7792660959_johnny-hallyday-duo-avec-sylvie-vartan-18-06-1993-parc-des-princes-paris.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-12-15">15/12/2018</time>
                                        <span>TẠP CHÍ ÂM NHẠC</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20181208-sylvie-phat-hanh-album-tuong-niem-johnny">Sylvie và Johnny, niệm khúc cuối cho mối tình đầu</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    PHÁP
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="D5FC7FFB-406A-4F7F-9077-478B67C6C4EE" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/3Rys.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Khủng hoảng "Áo Vàng" : Chính phủ Pháp chạy đua với thời gian" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/3Rys.T" data-counturl="http://vi.rfi.fr/phap/20181218-khung-hoang-ao-vang-chinh-phu-phap-chay-dua-voi-thoi-gian" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/3Rys.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/3Rys.L" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/xa-h%E1%BB%99i/">Xã hội</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-ph%E1%BB%A7/">chính phủ</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83u-tinh/">Biểu tình</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kh%E1%BB%A7ng-ho%E1%BA%A3ng/">Khủng hoảng</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/emmanuel-macron/">Emmanuel Macron</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Khủng hoảng "Áo Vàng" : Chính phủ Pháp chạy đua với thời gian</h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/thanh-phng/">Thanh Phương</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="18-12-18">
                        <meta itemprop="datePublished" content="2018-12-18">
                            Đăng ngày 18-12-2018
                    </time>
                    <time datetime="18-12-18">
                    Sửa đổi ngày 18-12-2018  16:33
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2018-12-15t112511z_2025039046_rc18f9c9d340_rtrmadp_3_france-protests.jpg" alt="media" width="620">
                                                                    <small>Một cuộc biểu tình của những người "Áo Vàng" tại Marseille, 15/12/2018.</small>
                                                    <small>REUTERS/Jean-Paul Pelissier</small>
                            </div>
        
       

                    <div class="intro"><p class="RFI">Để thuyết phục những người &quot;&Aacute;o V&agrave;ng&quot; chấm dứt phong tr&agrave;o biểu t&igrave;nh, ch&iacute;nh phủ Ph&aacute;p đang chạy đua với thời gian để thi h&agrave;nh c&aacute;c biện ph&aacute;p x&atilde; hội m&agrave; tổng thống Emmanuel Macron đ&atilde; hứa hẹn.</p>
</div>
        
        <div itemprop="articleBody"><p class="RFI">V&igrave; muốn tập trung giải quyết khủng hoảng, tổng thống Macron đ&atilde; hủy chuyến đi đến th&agrave;nh phố Biarritz để khởi động nhiệm kỳ chủ tịch nh&oacute;m G7 của Ph&aacute;p, dự tr&ugrave; h&ocirc;m nay, 18/12/2018. &Ocirc;ng ở lại Paris để họp với c&aacute;c bộ trưởng về việc tổ chức một thảo luận to&agrave;n quốc. Tổng thống Macron muốn l&agrave; từ đ&acirc;y đến n&agrave;y mai sẽ đ&uacute;c kết c&aacute;c quy tắc của cuộc thảo luận, sẽ k&eacute;o d&agrave;i hai th&aacute;ng rưỡi v&agrave; sẽ xoay quanh bốn chủ đề lớn (chuyển tiếp sinh th&aacute;i, thuế kh&oacute;a, tổ chức Nh&agrave; nước, d&acirc;n chủ v&agrave; quyền c&ocirc;ng d&acirc;n).</p>
<p class="RFI">Cuộc thảo luận cũng sẽ b&agrave;n đến một trong những y&ecirc;u s&aacute;ch chủ yếu của những người &quot;&Aacute;o V&agrave;ng&quot;, đ&oacute; l&agrave; thiết lập cơ chế trưng cầu theo s&aacute;ng kiến c&ocirc;ng d&acirc;n (RIC), để tạo thuận lợi cho việc tham khảo &yacute; kiến nh&acirc;n d&acirc;n, m&agrave; kh&ocirc;ng th&ocirc;ng qua Quốc Hội.</p>
<p class="RFI">Cũng theo kế hoạch dự kiến, ng&agrave;y mai, tại cuộc họp Hội Đồng Bộ Trưởng, một dự luật sẽ được đệ tr&igrave;nh, bao gồm c&aacute;c biện ph&aacute;p cụ thể m&agrave; tổng thống Macron đ&atilde; loan b&aacute;o thứ hai tuần trước, chẳng hạn như tăng lương tối thiểu th&ecirc;m 100 euro. Dự luật n&agrave;y sẽ được đưa ra biểu quyết ở Hạ Viện thứ Năm v&agrave; ở Thượng Viện thứ S&aacute;u.</p>
<p class="RFI">Lịch tr&igrave;nh rất s&aacute;t sao, cho n&ecirc;n chủ tịch Hạ Viện Richard Ferrand đ&atilde; k&ecirc;u gọi tinh thần tr&aacute;ch nhiệm của c&aacute;c nghị sĩ, đề nghị họ th&ocirc;ng qua dự luật ngay từ thứ S&aacute;u, để c&aacute;c biện ph&aacute;p n&oacute;i tr&ecirc;n c&oacute; thể được thi h&agrave;nh kể từ ng&agrave;y 01/01/2019.</p>
<p class="RFI">Hiện giờ, một số người &quot;&Aacute;o V&agrave;ng&quot; vẫn tiếp tục chặn c&aacute;c trục lộ, g&acirc;y cản trở giao th&ocirc;ng để phản đối ch&iacute;nh s&aacute;ch thuế kh&oacute;a v&agrave; ch&iacute;nh s&aacute;ch x&atilde; hội của ch&iacute;nh phủ. Họ dự tr&ugrave; sẽ lại xuống đường ng&agrave;y thứ Bảy tới, bất chấp lời k&ecirc;u gọi của ch&iacute;nh phủ ngưng biểu t&igrave;nh.</p>
<p class="RFI">Kể từ đầu cuộc khủng hoảng 17/11, sau năm ng&agrave;y xuống đường v&agrave;o thứ bảy, thương mại của Ph&aacute;p đ&atilde; bị thiệt hại khoảng 2 tỷ euro, theo thẩm định của Hội đồng c&aacute;c trung t&acirc;m thương mại to&agrave;n quốc.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/3Rys.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Khủng hoảng "Áo Vàng" : Chính phủ Pháp chạy đua với thời gian" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/3Rys.T" data-counturl="http://vi.rfi.fr/phap/20181218-khung-hoang-ao-vang-chinh-phu-phap-chay-dua-voi-thoi-gian" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/3Rys.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/3Rys.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Cùng chủ đề</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="469DA0EC-76D1-4530-84BE-96D675286E1A">
                        <a href="/phap/20181217-thu-tuong-phap-thong-bao-cac-bien-phap-cu-the-giai-quyet-khung-hoang-ao-vang" title="Th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;Ph&#x00E1;p&#x20;th&#x00F4;ng&#x20;b&#x00E1;o&#x20;c&#x00E1;c&#x20;bi&#x1EC7;n&#x20;ph&#x00E1;p&#x20;c&#x1EE5;&#x20;th&#x1EC3;&#x20;gi&#x1EA3;i&#x20;quy&#x1EBF;t&#x20;kh&#x1EE7;ng&#x20;ho&#x1EA3;ng&#x20;&#x00C1;o&#x20;V&#x00E0;ng&#x20;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-12-11t161552z_488865780_rc159953be20_rtrmadp_3_france-protests-banks_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-12-11t161552z_488865780_rc159953be20_rtrmadp_3_france-protests-banks_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;Ph&#x00E1;p&#x20;th&#x00F4;ng&#x20;b&#x00E1;o&#x20;c&#x00E1;c&#x20;bi&#x1EC7;n&#x20;ph&#x00E1;p&#x20;c&#x1EE5;&#x20;th&#x1EC3;&#x20;gi&#x1EA3;i&#x20;quy&#x1EBF;t&#x20;kh&#x1EE7;ng&#x20;ho&#x1EA3;ng&#x20;&#x00C1;o&#x20;V&#x00E0;ng&#x20;" href="/phap/20181217-thu-tuong-phap-thong-bao-cac-bien-phap-cu-the-giai-quyet-khung-hoang-ao-vang">
                                Thủ tướng Ph&aacute;p th&ocirc;ng b&aacute;o c&aacute;c biện ph&aacute;p &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="CB075CDB-0047-4236-A787-7428A2207FE0">
                        <a href="/phap/20181215-phap-ao-vang-bieu-tinh-o-paris-va-nhieu-noi-khac-lan-thu-5-lien-tiep" title="Ph&#x00E1;p&#x3A;&#x20;&#x00C1;o&#x20;V&#x00E0;ng&#x20;bi&#x1EC3;u&#x20;t&#x00EC;nh&#x20;&#x1EDF;&#x20;Paris&#x20;l&#x1EA7;n&#x20;th&#x1EE9;&#x20;5"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-12-15t120107z_755452692_rc1adc5d9340_rtrmadp_3_france-protests_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-12-15t120107z_755452692_rc1adc5d9340_rtrmadp_3_france-protests_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Ph&#x00E1;p&#x3A;&#x20;&#x00C1;o&#x20;V&#x00E0;ng&#x20;bi&#x1EC3;u&#x20;t&#x00EC;nh&#x20;&#x1EDF;&#x20;Paris&#x20;l&#x1EA7;n&#x20;th&#x1EE9;&#x20;5" href="/phap/20181215-phap-ao-vang-bieu-tinh-o-paris-va-nhieu-noi-khac-lan-thu-5-lien-tiep">
                                Ph&aacute;p: &Aacute;o V&agrave;ng biểu t&igrave;nh ở Paris lần &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="8C0BE280-48A4-4A26-BF4C-06F627084E9E">
                        <a href="/phap/20181213-phap-chinh-phu-keu-goi-phong-trao-%C2%AB-ao-vang-%C2%BB-ngung-bieu-tinh" title="Ph&#x00E1;p&#x20;&#x3A;&#x20;Ch&#x00ED;nh&#x20;ph&#x1EE7;&#x20;k&#x00EA;u&#x20;g&#x1ECD;i&#x20;phong&#x20;tr&#x00E0;o&#x20;&#x00AB;&#x20;&#x00C1;o&#x20;V&#x00E0;ng&#x20;&#x00BB;&#x20;ng&#x1EEB;ng&#x20;bi&#x1EC3;u&#x20;t&#x00EC;nh"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_1ax3in_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_1ax3in_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Ph&#x00E1;p&#x20;&#x3A;&#x20;Ch&#x00ED;nh&#x20;ph&#x1EE7;&#x20;k&#x00EA;u&#x20;g&#x1ECD;i&#x20;phong&#x20;tr&#x00E0;o&#x20;&#x00AB;&#x20;&#x00C1;o&#x20;V&#x00E0;ng&#x20;&#x00BB;&#x20;ng&#x1EEB;ng&#x20;bi&#x1EC3;u&#x20;t&#x00EC;nh" href="/phap/20181213-phap-chinh-phu-keu-goi-phong-trao-%C2%AB-ao-vang-%C2%BB-ngung-bieu-tinh">
                                Ph&aacute;p : Ch&iacute;nh phủ k&ecirc;u gọi phong tr&agrave;o &laquo; &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="D6ACAF0B-2D4B-44A5-AACB-076B0D86D458">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="Nghe toàn bộ chương trình RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE%20RFI%20BEST_C.jpg" alt="Nghe toàn bộ chương trình RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/viet-nam/20180921-rfi-tieng-viet-tren-viber"
                                title="Viber - RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/viber-post-facebook-twitter_rfiviet_0.png" alt="Viber - RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="2B96E79F-284D-4E1D-B9A2-E9BEE6C307AB">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_1bl2ux.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHÁP - KHỦNG BỐ</span>
                                                <h4 class="title">Pháp : Một thân nhân của thủ phạm vụ xả súng ở Strasbourg bị truy tố</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Pháp : Một thân nhân của thủ phạm vụ xả súng ở Strasbourg bị truy tố" href="http://vi.rfi.fr/phap/20181218-phap-mot-than-nhan-cua-thu-pham-vu-xa-sung-o-strasbourg-bi-truy-to" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="E498BFFE-86F9-4DCE-97E8-8BDBB9A0B4B3">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-12-16t190943z_1550467704_rc1ef10898a0_rtrmadp_3_handball-euro-women.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHÁP - THỂ THAO</span>
                                                <h4 class="title">Bóng Ném : Đội tuyển nữ của Pháp đoạt chức Vô Địch Châu Âu</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Bóng Ném : Đội tuyển nữ của Pháp đoạt chức Vô Địch Châu Âu" href="http://vi.rfi.fr/phap/20181217-bong-nem-doi-tuyen-nu-cua-phap-doat-chuc-vo-dich-chau-au" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="469DA0EC-76D1-4530-84BE-96D675286E1A">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-12-11t161552z_488865780_rc159953be20_rtrmadp_3_france-protests-banks_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHÁP - XÃ HỘI</span>
                                                <h4 class="title">Thủ tướng Pháp thông báo các biện pháp cụ thể giải quyết khủng hoảng Áo Vàng </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Thủ tướng Pháp thông báo các biện pháp cụ thể giải quyết khủng hoảng Áo Vàng " href="http://vi.rfi.fr/phap/20181217-thu-tuong-phap-thong-bao-cac-bien-phap-cu-the-giai-quyet-khung-hoang-ao-vang" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB136664-RFI-VI-20181216">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/opera_3.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHÁP - CHÍNH TRỊ - XÃ HỘI</span>
                                                <h4 class="title">Biểu tình Áo Vàng ở Pháp: Số người tham gia “hồi V” giảm mạnh</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Biểu tình Áo Vàng ở Pháp: Số người tham gia “hồi V” giảm mạnh" href="http://vi.rfi.fr/phap/20181216-bieu-tinh-ao-vang-o-phap-so-nguoi-tham-gia-%E2%80%9Choi-v%E2%80%9D-giam-manh" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="CB075CDB-0047-4236-A787-7428A2207FE0">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-12-15t120107z_755452692_rc1adc5d9340_rtrmadp_3_france-protests_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHÁP - CHÍNH TRỊ </span>
                                                <h4 class="title">Pháp: Áo Vàng biểu tình ở Paris lần thứ 5</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Pháp: Áo Vàng biểu tình ở Paris lần thứ 5" href="http://vi.rfi.fr/phap/20181215-phap-ao-vang-bieu-tinh-o-paris-va-nhieu-noi-khac-lan-thu-5-lien-tiep" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="9DA92CCA-5408-407A-9E03-228417DF971D">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-12-12t081722z_921518463_rc187e2c2c20_rtrmadp_3_usa-china-huawei.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">TUNG QUỐC - HOA VI</span>
                                                <h4 class="title">Điểm tuần báo : Hoa Vi, Áo Vàng và Fake food</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Điểm tuần báo : Hoa Vi, Áo Vàng và Fake food" href="http://vi.rfi.fr/chau-a/20181215-hoa-vi-ao-vang-va-fake-food" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="DA26E710-2C6E-4A44-8088-3A566BF11A87">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-12-15t090920z_573400244_rc1353ea3b70_rtrmadp_3_france-protests_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHÁP - CHÍNH TRỊ - XÃ HỘI</span>
                                                <h4 class="title">Pháp: Áo Vàng biểu tình ở Paris và nhiều nơi khác lần thứ 5 </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Pháp: Áo Vàng biểu tình ở Paris và nhiều nơi khác lần thứ 5 " href="http://vi.rfi.fr/phap/20181215-phap-nguoi-ao-vang-bieu-tinh-tren-dai-lo-champs-elysees-lan-thu-5" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="7AA8870F-4A06-429D-A373-B6ACE9737F7B">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2018-08-06t042839z_1519059842_rc11ca8663c0_rtrmadp_3_northkorea-usa-sanctions_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Năm 2018 : Trump và Kim khuấy động thế giới</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Năm 2018 : Trump và Kim khuấy động thế giới" href="http://vi.rfi.fr/chau-a/20181215-nam-2018-trump-va-kim-khuay-dong-the-gioi" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="4EB02653-BE87-401B-BD13-354FA24E0A02">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/7792660959_johnny-hallyday-duo-avec-sylvie-vartan-18-06-1993-parc-des-princes-paris.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Sylvie và Johnny, niệm khúc cuối cho mối tình đầu</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Sylvie và Johnny, niệm khúc cuối cho mối tình đầu" href="http://vi.rfi.fr/phap/20181208-sylvie-phat-hanh-album-tuong-niem-johnny" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="312AC8B9-E600-4475-975C-371418520CF0">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/c%E1%BA%A3i-t%E1%BB%95/">Cải tổ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/t%E1%BA%ADp-c%E1%BA%ADn-binh/">Tập Cận Bình</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20181218-tap-can-binh-van-cuong-lai-cac-ap-luc-cai-to" title="T&#x1EAD;p&#x20;C&#x1EAD;n&#x20;B&#x00EC;nh&#x20;v&#x1EAB;n&#x20;c&#x01B0;&#x1EE1;ng&#x20;l&#x1EA1;i&#x20;c&#x00E1;c&#x20;&#x00E1;p&#x20;l&#x1EF1;c&#x20;c&#x1EA3;i&#x20;t&#x1ED5;">Tập Cận Bình vẫn cưỡng lại các áp lực cải tổ</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="21E92226-452E-45FD-8C5D-576D68771D6F">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20181217-thuong-mai-hy-vong-my-trung-buong-sung" title="Th&#x01B0;&#x01A1;ng&#x20;m&#x1EA1;i&#x20;&#x3A;&#x20;Hy&#x20;v&#x1ECD;ng&#x20;M&#x1EF9;-Trung&#x20;&quot;bu&#x00F4;ng&#x20;s&#x00FA;ng&quot;&#x20;&#x3F;&#x20;">Thương mại : Hy vọng Mỹ-Trung "buông súng" ? </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="21B773A9-29D8-452C-A1EB-9C9DA3331EFF">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/xa-h%E1%BB%99i/">Xã hội</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20181214-phap-mot-bo-phan-%C2%AB-ao-vang-%C2%BB-van-nhat-quyet-tiep-tuc-bieu-tinh" title="Ph&#x00E1;p&#x20;&#x3A;&#x20;&#x0110;a&#x20;s&#x1ED1;&#x20;&#x00AB;&#x20;&#x00C1;o&#x20;V&#x00E0;ng&#x20;&#x00BB;&#x20;v&#x1EAB;n&#x20;nh&#x1EA5;t&#x20;quy&#x1EBF;t&#x20;ti&#x1EBF;p&#x20;t&#x1EE5;c&#x20;bi&#x1EC3;u&#x20;t&#x00EC;nh">Pháp : Đa số « Áo Vàng » vẫn nhất quyết tiếp tục biểu tình</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="770F8739-6350-4137-9E7D-564508E80C35">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/xa-h%E1%BB%99i/">Xã hội</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/emmanuel-macron/">Emmanuel Macron</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20181212-cong-luan-phap-chuyen-huong-phai-cuu-macron" title="C&#x00F4;ng&#x20;lu&#x1EAD;n&#x20;Ph&#x00E1;p&#x20;chuy&#x1EC3;n&#x20;h&#x01B0;&#x1EDB;ng&#x20;&#x3A;&#x20;Ph&#x1EA3;i&#x20;c&#x1EE9;u&#x20;Macron&#x20;&#x3F;">Công luận Pháp chuyển hướng : Phải cứu Macron ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB136562-RFI-VI-20181211">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20181211-hoa-vi-tham-vong-thong-tri-nganh-vien-thong-cua-trung-quoc-bi-de-doa" title="Hoa&#x20;Vi&#x3A;&#x20;Tham&#x20;v&#x1ECD;ng&#x20;th&#x1ED1;ng&#x20;tr&#x1ECB;&#x20;ng&#x00E0;nh&#x20;vi&#x1EC5;n&#x20;th&#x00F4;ng&#x20;c&#x1EE7;a&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;b&#x1ECB;&#x20;&#x0111;e&#x20;d&#x1ECD;a">Hoa Vi: Tham vọng thống trị ngành viễn thông của Trung Quốc bị đe dọa</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="7F245E1C-79E4-4780-8C14-2C91EA9860EC">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kh%E1%BB%A7ng-ho%E1%BA%A3ng/">Khủng hoảng</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20181210-qt-khai-thac-ao-vang-lam-suy-yeu-macron" title="Nhi&#x1EC1;u&#x20;n&#x01B0;&#x1EDB;c&#x20;khai&#x20;th&#x00E1;c&#x20;kh&#x1EE7;ng&#x20;ho&#x1EA3;ng&#x20;&#x00C1;o&#x20;V&#x00E0;ng&#x20;t&#x1EA1;i&#x20;Ph&#x00E1;p&#x20;l&#x00E0;m&#x20;suy&#x20;y&#x1EBF;u&#x20;TT&#x20;Macron&#x20;">Nhiều nước khai thác khủng hoảng Áo Vàng tại Pháp làm suy yếu TT Macron </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="77DD7A21-87AC-494B-88B2-5E04C2EE5895">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/xa-h%E1%BB%99i/">Xã hội</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%A1o-%E1%BB%99ng/">Bạo động</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20181207-macron-muc-tieu-tan-cong-cua-moi-phan-uat-trong-xa-hoi-phap" title="Macron,&#x20;m&#x1EE5;c&#x20;ti&#x00EA;u&#x20;t&#x1EA5;n&#x20;c&#x00F4;ng&#x20;c&#x1EE7;a&#x20;m&#x1ECD;i&#x20;ph&#x1EAB;n&#x20;u&#x1EA5;t&#x20;trong&#x20;x&#x00E3;&#x20;h&#x1ED9;i&#x20;Ph&#x00E1;p">Macron, mục tiêu tấn công của mọi phẫn uất trong xã hội Pháp</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="3BCEA3DC-193A-4BBC-B80C-F0CDE175CADF">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/xa-h%E1%BB%99i/">Xã hội</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20181206-khung-hoang-ao-vang-de-doa-tham-vong-cai-to-nuoc-phap-cua-tong-thong-macron" title="Kh&#x1EE7;ng&#x20;ho&#x1EA3;ng&#x20;&#x00C1;o&#x20;V&#x00E0;ng&#x20;&#x0111;e&#x20;d&#x1ECD;a&#x20;tham&#x20;v&#x1ECD;ng&#x20;c&#x1EA3;i&#x20;t&#x1ED5;&#x20;n&#x01B0;&#x1EDB;c&#x20;Ph&#x00E1;p&#x20;c&#x1EE7;a&#x20;TT&#x20;Macron">Khủng hoảng Áo Vàng đe dọa tham vọng cải tổ nước Pháp của TT Macron</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="86C3B952-13C1-4E51-A133-41B8DCDBA241">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/thng-m%E1%BA%A1i/">Thương mại</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20181205-huu-chien-thuong-mai-my-trung-anh-huong-den-viet-nam-va-nhieu-nuoc" title="H&#x01B0;u&#x20;chi&#x1EBF;n&#x20;th&#x01B0;&#x01A1;ng&#x20;m&#x1EA1;i&#x20;M&#x1EF9;-Trung&#x20;&#x1EA3;nh&#x20;h&#x01B0;&#x1EDF;ng&#x20;&#x0111;&#x1EBF;n&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;v&#x00E0;&#x20;nhi&#x1EC1;u&#x20;n&#x01B0;&#x1EDB;c&#x20;">Hưu chiến thương mại Mỹ-Trung ảnh hưởng đến Việt Nam và nhiều nước </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="C5243612-5FA0-4099-99D9-699022C2D5BA">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/xa-h%E1%BB%99i/">Xã hội</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/thu%E1%BA%BF/">thuế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20181204-khung-hoang-ao-vang-tong-thong-phap-chay-dua-voi-thoi-gian" title="Kh&#x1EE7;ng&#x20;ho&#x1EA3;ng&#x20;&quot;&#x00C1;o&#x20;V&#x00E0;ng&quot;&#x3A;&#x20;TT&#x20;Ph&#x00E1;p&#x20;ph&#x1EA3;i&#x20;ch&#x1EA1;y&#x20;&#x0111;ua&#x20;v&#x1EDB;i&#x20;th&#x1EDD;i&#x20;gian">Khủng hoảng "Áo Vàng": TT Pháp phải chạy đua với thời gian</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="5C589E45-0B4C-4451-AF8F-0BDA3E63A00B">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phong-trao-xa-h%E1%BB%99i/">phong trào xã hội</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ao-vang/">Áo Vàng</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20181205-phong-trao-ao-vang-cuoc-noi-day-sinh-thai-dau-tien-o-phap" title="Phong&#x20;tr&#x00E0;o&#x20;&#x00C1;o&#x20;V&#x00E0;ng&#x20;Ph&#x00E1;p&#x20;&#x3A;&#x20;&#x27;&#x27;Cu&#x1ED9;c&#x20;b&#x00F9;ng&#x20;n&#x1ED5;&#x20;x&#x00E3;&#x20;h&#x1ED9;i&quot;&#x20;&#x0111;&#x1EA7;u&#x20;ti&#x00EA;n&#x20;v&#x00EC;&#x20;v&#x1EA5;n&#x20;&#x0111;&#x1EC1;&#x20;sinh&#x20;th&#x00E1;i">Phong trào Áo Vàng Pháp : ''Cuộc bùng nổ xã hội" đầu tiên vì vấn đề sinh thái</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="4711AB12-2618-45B9-B17A-D0229492455F">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/tri-th%E1%BB%A9c/">trí thức</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20181125-tran-ap-gs-chu-hao-cho-thay-su-reu-ra-cua-dang-cong-san-viet-nam" title="Tr&#x1EA5;n&#x20;&#x00E1;p&#x20;GS&#x20;Chu&#x20;H&#x1EA3;o&#x20;cho&#x20;th&#x1EA5;y&#x20;&#x27;&#x27;s&#x1EF1;&#x20;r&#x1EC7;u&#x20;r&#x00E3;&#x27;&#x27;&#x20;c&#x1EE7;a&#x20;&#x0111;&#x1EA3;ng&#x20;C&#x1ED9;ng&#x20;S&#x1EA3;n&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;">Trấn áp GS Chu Hảo cho thấy ''sự rệu rã'' của đảng Cộng Sản Việt Nam </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="2934EBC1-47CE-416D-93D6-9E1FE2C2480D">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh/">Anh</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/brexit/">Brexit</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20181116-khung-hoang-chinh-tri-anh-vi-brexit" title="Kh&#x1EE7;ng&#x20;ho&#x1EA3;ng&#x20;ch&#x00ED;nh&#x20;tr&#x1ECB;&#x20;Anh&#x20;v&#x00EC;&#x20;Brexit">Khủng hoảng chính trị Anh vì Brexit</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="1616D354-BE41-483E-8639-C371C8265BE4">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/asean/">ASEAN</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20181115-my-asean-mike-pence-tran-an-cac-lanh-dao-dong-nam-a" title="M&#x1EF9;&#x20;-&#x20;ASEAN&#x3A;&#x20;Ph&#x00F3;&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Mike&#x20;Pence&#x20;tr&#x1EA5;n&#x20;an&#x20;c&#x00E1;c&#x20;l&#x00E3;nh&#x20;&#x0111;&#x1EA1;o&#x20;&#x0110;&#x00F4;ng&#x20;Nam&#x20;&#x00C1;">Mỹ - ASEAN: Phó tổng thống Mike Pence trấn an các lãnh đạo Đông Nam Á</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="EE6E13D4-F98F-4EFD-AE70-CE35A441E542">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%A7u-c%E1%BB%AD/">Bầu cử</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20181108-dang-dan-chu-co-the-phan-cong-tong-thong-trump-nhung-can-tranh-de-mat-long-cu-tri" title="Chi&#x1EBF;m&#x20;H&#x1EA1;&#x20;Vi&#x1EC7;n,&#x20;&#x0111;&#x1EA3;ng&#x20;D&#x00E2;n&#x20;Ch&#x1EE7;&#x20;s&#x1EBD;&#x20;ph&#x1EA3;n&#x20;c&#x00F4;ng&#x20;TT&#x20;Trump&#x20;trong&#x20;nhi&#x1EC1;u&#x20;h&#x1ED3;&#x20;s&#x01A1;">Chiếm Hạ Viện, đảng Dân Chủ sẽ phản công TT Trump trong nhiều hồ sơ</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="698AE17F-15C6-489F-BFCB-E2EF5332769B">
                    <div class="meta">
                        <time datetime="18-12-18">18/12/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/c%E1%BA%A3i-cach/">Cải cách</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20181218-trung-quoc-ky-niem-40-nam-cai-cach-tap-can-binh-che-bong-dang-tieu-binh" title="Trung&#x20;Qu&#x1ED1;c&#x20;&#x3A;&#x20;K&#x1EF7;&#x20;ni&#x1EC7;m&#x20;40&#x20;n&#x0103;m&#x20;c&#x1EA3;i&#x20;c&#x00E1;ch,&#x20;T&#x1EAD;p&#x20;che&#x20;b&#x00F3;ng&#x20;&#x0110;&#x1EB7;ng&#x20;">Trung Quốc : Kỷ niệm 40 năm cải cách, Tập che bóng Đặng </a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="002A57F2-EA06-49ED-B4D5-23D993BC8134">
                    <div class="meta">
                        <time datetime="18-12-17">17/12/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-phi/">Châu Phi</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20181217-nga-day-quan-co-xuong-chau-phi-de-pha-tay-phuong" title="Nga&#x20;&#x0111;&#x1EA9;y&#x20;qu&#x00E2;n&#x20;c&#x1EDD;&#x20;xu&#x1ED1;ng&#x20;ch&#x00E2;u&#x20;Phi&#x20;&#x0111;&#x1EC3;&#x20;ph&#x00E1;&#x20;T&#x00E2;y&#x20;ph&#x01B0;&#x01A1;ng">Nga đẩy quân cờ xuống châu Phi để phá Tây phương</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="9DA92CCA-5408-407A-9E03-228417DF971D">
                    <div class="meta">
                        <time datetime="18-12-15">15/12/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/canada/">Canada</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-vi/">Hoa Vi</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20181215-hoa-vi-ao-vang-va-fake-food" title="&#x0110;i&#x1EC3;m&#x20;tu&#x1EA7;n&#x20;b&#x00E1;o&#x20;&#x3A;&#x20;Hoa&#x20;Vi,&#x20;&#x00C1;o&#x20;V&#x00E0;ng&#x20;v&#x00E0;&#x20;Fake&#x20;food">Điểm tuần báo : Hoa Vi, Áo Vàng và Fake food</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/phap/', 'PHÁP'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://trad.cn.rfi.fr" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.rfi.fr/vi/subscribe" class="" title="Thư tin" target="_blank">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/en" title="CFI" target="_blank">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIvi" class="go" title="RFI trên Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Tieng-Viet-s209673/" class="ti" title="RFI trên TuneIn" target="_blank">TuneIn</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/vi/legal-notice" class="modeless" title="Thông tin pháp lý" target="_blank">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2018 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
