<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Nhập cư: 16 nước Liên Hiệp Châu Âu họp khẩn tìm giải pháp - PHÁP - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Nh&#x1EAD;p&#x20;c&#x01B0;&#x3A;&#x20;16&#x20;n&#x01B0;&#x1EDB;c&#x20;Li&#x00EA;n&#x20;Hi&#x1EC7;p&#x20;Ch&#x00E2;u&#x20;&#x00C2;u&#x20;h&#x1ECD;p&#x20;kh&#x1EA9;n&#x20;t&#x00EC;m&#x20;gi&#x1EA3;i&#x20;ph&#x00E1;p&#x20;-&#x20;PH&#x00C1;P&#x20;-&#x20;RFI" />
    <meta name="description" content="Tr&#x01B0;&#x1EDB;c&#x20;v&#x1EA5;n&#x20;&#x0111;&#x1EC1;&#x20;nh&#x1EAD;p&#x20;c&#x01B0;&#x20;b&#x1EA5;t&#x20;h&#x1EE3;p&#x20;ph&amp;aacute&#x3B;p&#x20;&#x0111;ang&#x20;g&amp;acirc&#x3B;y&#x20;chia&#x20;r&#x1EBD;&#x20;s&amp;acirc&#x3B;u&#x20;s&#x1EAF;c&#x20;trong&#x20;kh&#x1ED1;i,&#x20;l&amp;atilde&#x3B;nh&#x20;&#x0111;&#x1EA1;o&#x20;16&#x20;n&#x01B0;&#x1EDB;c&#x20;tr&amp;ecirc&#x3B;n&#x20;t&#x1ED5;ng&#x20;s&#x1ED1;&#x20;28&#x20;th&amp;agrave&#x3B;nh&#x20;vi&amp;ecirc&#x3B;n&#x20;Li&amp;ecirc&#x3B;n&#x20;Hi&#x1EC7;p&#x20;Ch&amp;acirc&#x3B;u&#x20;&amp;Acirc&#x3B;u&#x20;&#x0111;&amp;atilde&#x3B;&#x20;h&#x1ECD;p&#x20;kh&#x1EA9;n&#x20;ng&amp;agrave&#x3B;y&#x20;24&#x2F;06&#x2F;2018&#x20;t&#x1EA1;i&#x20;Bruxelles,..." />
                                <meta name="news_keywords" content="Pháp, Ý, Liên Hiệp Châu Âu, Nhập cư, Emmanuel Macron, Địa Trung Hải" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/phap/20180624-nhap-cu-16-nuoc-lien-hiep-chau-au-hop-khan-tim-giai-phap" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/67/5048/2853/1024/578/sites/images.rfi.fr/files/aef_image/2018-06-23t142222z_2031138371_up1ee6n13x9q5_rtrmadp_3_france-spain-macron-sanchez.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="Nh&#x1EAD;p&#x20;c&#x01B0;&#x3A;&#x20;16&#x20;n&#x01B0;&#x1EDB;c&#x20;Li&#x00EA;n&#x20;Hi&#x1EC7;p&#x20;Ch&#x00E2;u&#x20;&#x00C2;u&#x20;h&#x1ECD;p&#x20;kh&#x1EA9;n&#x20;t&#x00EC;m&#x20;gi&#x1EA3;i&#x20;ph&#x00E1;p" />
    <meta property="og:description" content="Tr&#x01B0;&#x1EDB;c&#x20;v&#x1EA5;n&#x20;&#x0111;&#x1EC1;&#x20;nh&#x1EAD;p&#x20;c&#x01B0;&#x20;b&#x1EA5;t&#x20;h&#x1EE3;p&#x20;ph&amp;aacute&#x3B;p&#x20;&#x0111;ang&#x20;g&amp;acirc&#x3B;y&#x20;chia&#x20;r&#x1EBD;&#x20;s&amp;acirc&#x3B;u&#x20;s&#x1EAF;c&#x20;trong&#x20;kh&#x1ED1;i,&#x20;l&amp;atilde&#x3B;nh&#x20;&#x0111;&#x1EA1;o&#x20;16&#x20;n&#x01B0;&#x1EDB;c&#x20;tr&amp;ecirc&#x3B;n&#x20;t&#x1ED5;ng&#x20;s&#x1ED1;&#x20;28&#x20;th&amp;agrave&#x3B;nh&#x20;vi&amp;ecirc&#x3B;n&#x20;Li&amp;ecirc&#x3B;n&#x20;Hi&#x1EC7;p&#x20;Ch&amp;acirc&#x3B;u&#x20;&amp;Acirc&#x3B;u&#x20;&#x0111;&amp;atilde&#x3B;&#x20;h&#x1ECD;p&#x20;kh&#x1EA9;n&#x20;ng&amp;agrave&#x3B;y&#x20;24&#x2F;06&#x2F;2018&#x20;t&#x1EA1;i&#x20;Bruxelles,..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="PH&#x00C1;P" />
                        <meta property="article:published_time" content="2018-06-24T12:23:07+02:00"/>
            <meta property="article:modified_time" content="2018-06-24T12:23:07+02:00"/>

                                                            <meta property="article:tag" content="Ph&#x00E1;p" />
                                    <meta property="article:tag" content="&#x00DD;" />
                                    <meta property="article:tag" content="Li&#x00EA;n&#x20;Hi&#x1EC7;p&#x20;Ch&#x00E2;u&#x20;&#x00C2;u" />
                                    <meta property="article:tag" content="Nh&#x1EAD;p&#x20;c&#x01B0;" />
                                    <meta property="article:tag" content="Emmanuel&#x20;Macron" />
                                    <meta property="article:tag" content="&#x0110;&#x1ECB;a&#x20;Trung&#x20;H&#x1EA3;i" />
                            
                                                                                    <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20180622-noi-lo-ngai-ve-nhap-cu-gay-khung-hoang-khap-phuong-tay" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20180621-hungary-thong-qua-luat-phat-«-toi-»-giup-nguoi-nhap-cu" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/phap/20180624-nhap-cu-16-nuoc-lien-hiep-chau-au-hop-khan-tim-giai-phap" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/67/5048/2853/1024/578/sites/images.rfi.fr/files/aef_image/2018-06-23t142222z_2031138371_up1ee6n13x9q5_rtrmadp_3_france-spain-macron-sanchez.jpg" />
    <meta name="twitter:title" content="Nh&#x1EAD;p&#x20;c&#x01B0;&#x3A;&#x20;16&#x20;n&#x01B0;&#x1EDB;c&#x20;Li&#x00EA;n&#x20;Hi&#x1EC7;p&#x20;Ch&#x00E2;u&#x20;&#x00C2;u&#x20;h&#x1ECD;p&#x20;kh&#x1EA9;n&#x20;t&#x00EC;m&#x20;gi&#x1EA3;i&#x20;ph&#x00E1;p" />
    <meta name="twitter:description" content="Tr&#x01B0;&#x1EDB;c&#x20;v&#x1EA5;n&#x20;&#x0111;&#x1EC1;&#x20;nh&#x1EAD;p&#x20;c&#x01B0;&#x20;b&#x1EA5;t&#x20;h&#x1EE3;p&#x20;ph&amp;aacute&#x3B;p&#x20;&#x0111;ang&#x20;g&amp;acirc&#x3B;y&#x20;chia&#x20;r&#x1EBD;&#x20;s&amp;acirc&#x3B;u&#x20;s&#x1EAF;c&#x20;trong&#x20;kh&#x1ED1;i,&#x20;l&amp;atilde&#x3B;nh&#x20;&#x0111;&#x1EA1;o&#x20;16&#x20;n&#x01B0;&#x1EDB;c&#x20;tr&amp;ecirc&#x3B;n&#x20;t&#x1ED5;ng&#x20;s&#x1ED1;&#x20;28&#x20;th&amp;agrave&#x3B;nh&#x20;vi&amp;ecirc&#x3B;n&#x20;Li&amp;ecirc&#x3B;n&#x20;Hi&#x1EC7;p&#x20;Ch&amp;acirc&#x3B;u&#x20;&amp;Acirc&#x3B;u&#x20;&#x0111;&amp;atilde&#x3B;&#x20;h&#x1ECD;p&#x20;kh&#x1EA9;n&#x20;ng&amp;agrave&#x3B;y&#x20;24&#x2F;06&#x2F;2018&#x20;t&#x1EA1;i&#x20;Bruxelles,..." />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/WB132517-RFI-VI-20180624" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/WB132517-RFI-VI-20180624" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/phap/20180624-nhap-cu-16-nuoc-lien-hiep-chau-au-hop-khan-tim-giai-phap"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/phap/20180624-nhap-cu-16-nuoc-lien-hiep-chau-au-hop-khan-tim-giai-phap" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/phap/20180624-nhap-cu-16-nuoc-lien-hiep-chau-au-hop-khan-tim-giai-phap" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20180201121500">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_libelle_contenu_page"] = "Nh\u1EADp\x20c\u01B0\x3A\x2016\x20n\u01B0\u1EDBc\x20Li\u00EAn\x20Hi\u1EC7p\x20Ch\u00E2u\x20\u00C2u\x20h\u1ECDp\x20kh\u1EA9n\x20t\u00ECm\x20gi\u1EA3i\x20ph\u00E1p";
tms_vars["aef_id_contenu"] = "WB132517\x2DRFI\x2DVI\x2D20180624";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "phap";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "phap";
tms_vars["aef_thema"] = "phap,y,lien\x20hi\u1EC7p\x20chau\x20au,nh\u1EADp\x20cu,emmanuel\x20macron,d\u1ECBa\x20trung\x20h\u1EA3i";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "phap,qu\u1ED1c\x20t\u1EBF";
tms_vars["aef_auteur"] = "thu\x20h\u1EB1ng";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "phap\x2D20180624\x2Dnhap\x2Dcu\x2D16\x2Dnuoc\x2Dlien\x2Dhiep\x2Dchau\x2Dau\x2Dhop\x2Dkhan\x2Dtim\x2Dgiai\x2Dphap";
tms_vars["aef_dpubli"] = "2018\x2D06\x2D24";
tms_vars["aef_hpubli"] = "12\x3A23";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/phap\/20180624-nhap-cu-16-nuoc-lien-hiep-chau-au-hop-khan-tim-giai-phap","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/dynimagecache\/0\/67\/5048\/2853\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/2018-06-23t142222z_2031138371_up1ee6n13x9q5_rtrmadp_3_france-spain-macron-sanchez.jpg","headline":"Nh\u1eadp c\u01b0: 16 n\u01b0\u1edbc Li\u00ean Hi\u1ec7p Ch\u00e2u \u00c2u h\u1ecdp kh\u1ea9n t\u00ecm gi\u1ea3i ph\u00e1p","alternativeHeadline":"\u003Cp\u003ETr\u01b0\u1edbc v\u1ea5n \u0111\u1ec1 nh\u1eadp c\u01b0 b\u1ea5t h\u1ee3p ph&aacute;p \u0111ang g&acirc;y chia r\u1ebd s&acirc;u s\u1eafc trong kh\u1ed1i, l&atilde;nh \u0111\u1ea1o 16 n\u01b0\u1edbc tr&ecirc;n t\u1ed5ng s\u1ed1 28 th&agrave;nh vi&ecirc;n Li&ecirc;n Hi\u1ec7p Ch&acirc;u &Acirc;u \u0111&atilde; h\u1ecdp kh\u1ea9n ng&agrave;y 24\/06\/2018 t\u1ea1i Bruxelles, \u0111\u1ec3 b&agrave;n v\u1ec1 \u003Ci\u003E&laquo; c&aacute;c gi\u1ea3i ph&aacute;p ch&acirc;u &Acirc;u &raquo;\u003C\/i\u003E.\u003C\/p\u003E\n","description":"\u003Cp\u003ETr\u01b0\u1edbc v\u1ea5n \u0111\u1ec1 nh\u1eadp c\u01b0 b\u1ea5t h\u1ee3p ph&aacute;p \u0111ang g&acirc;y chia r\u1ebd s&acirc;u s\u1eafc trong kh\u1ed1i, l&atilde;nh \u0111\u1ea1o 16 n\u01b0\u1edbc tr&ecirc;n t\u1ed5ng s\u1ed1 28 th&agrave;nh vi&ecirc;n Li&ecirc;n Hi\u1ec7p Ch&acirc;u &Acirc;u \u0111&atilde; h\u1ecdp kh\u1ea9n ng&agrave;y 24\/06\/2018 t\u1ea1i Bruxelles, \u0111\u1ec3 b&agrave;n v\u1ec1 \u003Ci\u003E&laquo; c&aacute;c gi\u1ea3i ph&aacute;p ch&acirc;u &Acirc;u &raquo;\u003C\/i\u003E.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/dynimagecache\/0\/67\/5048\/2853\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/2018-06-23t142222z_2031138371_up1ee6n13x9q5_rtrmadp_3_france-spain-macron-sanchez.jpg","width":"1024","height":"576"},"keywords":["Ph\u00e1p","\u00dd","Li\u00ean Hi\u1ec7p Ch\u00e2u \u00c2u","Nh\u1eadp c\u01b0","Emmanuel Macron","\u0110\u1ecba Trung H\u1ea3i"],"datePublished":"2018-06-24T12:23:07Z","dateCreated":"2018-06-24T12:23:07Z","dateModified":"2018-06-24T12:23:07Z","articleSection":"PH\u00c1P","creator":"Thu H\u1eb1ng","author":[{"@type":"Person","name":"Thu H\u1eb1ng","url":"http:\/\/vi.rfi.fr\/auteur\/thu-h%E1%BA%B1ng\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="http://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="Thư tin" id="newsletter" href="https://emailing.rfi.fr/vi/subscribe">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 15 thứ tiếng" href="/thu-tieng">RFI bằng 15 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Các bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201806/VN_60MN_2018_06_23.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-06-24","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-06-24","aef_hpubli":"12:50","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20180624-nhap-cu-16-nuoc-lien-hiep-chau-au-hop-khan-tim-giai-phap","aef_page_provenance":"\/phap\/20180624-nhap-cu-16-nuoc-lien-hiep-chau-au-hop-khan-tim-giai-phap","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-06-24","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-06-24","aef_hpubli":"12:50","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20180624-nhap-cu-16-nuoc-lien-hiep-chau-au-hop-khan-tim-giai-phap","aef_page_provenance":"\/phap\/20180624-nhap-cu-16-nuoc-lien-hiep-chau-au-hop-khan-tim-giai-phap","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-06-24","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-06-24","aef_hpubli":"12:50","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20180624-nhap-cu-16-nuoc-lien-hiep-chau-au-hop-khan-tim-giai-phap","aef_page_provenance":"\/phap\/20180624-nhap-cu-16-nuoc-lien-hiep-chau-au-hop-khan-tim-giai-phap","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB132507-RFI-VI-20180623'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20180623.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB132507-RFI-VI-20180623","ns_st_ep":"Th\u00f4ng tin 23\/06 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-06-23","aef_streamtype_2":"od","aef_rep_global":"20180623-thong-tin-2306-13h00-gmt","aef_thema":"journal,v,lngvietnviol130000131700","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20180623-thong-tin-2306-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2018-06-23","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20180624-nhap-cu-16-nuoc-lien-hiep-chau-au-hop-khan-tim-giai-phap","aef_page_provenance":"\/phap\/20180624-nhap-cu-16-nuoc-lien-hiep-chau-au-hop-khan-tim-giai-phap","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB132507-RFI-VI-20180623">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 23/06 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;23&#x2F;06&#x20;13h00&#x20;GMT" data-stream="listenWB132507-RFI-VI-20180623">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20180623.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB132511-RFI-VI-20180623'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20180623.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB132511-RFI-VI-20180623","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 23\/06 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-06-23","aef_streamtype_2":"od","aef_rep_global":"20180623-phan-con-lai-cua-chuong-trinh-2306-13h17-gmt","aef_thema":"tranche d'information,v,lngvietnviol131700140000","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20180623-phan-con-lai-cua-chuong-trinh-2306-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2018-06-23","aef_hpubli":"15:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20180624-nhap-cu-16-nuoc-lien-hiep-chau-au-hop-khan-tim-giai-phap","aef_page_provenance":"\/phap\/20180624-nhap-cu-16-nuoc-lien-hiep-chau-au-hop-khan-tim-giai-phap","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB132511-RFI-VI-20180623">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 23/06 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;23&#x2F;06&#x20;13h17&#x20;GMT" data-stream="listenWB132511-RFI-VI-20180623">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20180623.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article132B5A75-3E65-4045-A5D5-B275E0BB8B63'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201806\/MAG_1386579_JULIETTE_ARMANET_TUAN_THAO_2018.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"132B5A75-3E65-4045-A5D5-B275E0BB8B63","ns_st_ep":"Juliette Armanet, t\u1eadp nh\u1ea1c \u0111\u1ea7u tay xu\u1ea5t s\u1eafc nh\u1ea5t","ns_st_pr":"T\u1ea0P CH\u00cd \u00c2M NH\u1ea0C","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-06-23","aef_streamtype_2":"od","aef_rep_global":"van-hoa","aef_thema":"v\u0102n h\u00d3a,\u00c2m nh\u1ea1c,v\u0103n h\u00f3a,t\u1ea1p ch\u00ed,ph\u00e1p,tu\u1ea5n th\u1ea3o,magazine,t\u1ea1p ch\u00ed \u00c2m nh\u1ea1c","aef_type_page1":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_contenu1":"audio","aef_section1":"van-hoa","aef_section2":"tap-chi-am-nhac","aef_auteur":"Tu\u1ea5n Th\u1ea3o","aef_dpubli":"2018-06-23","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20180624-nhap-cu-16-nuoc-lien-hiep-chau-au-hop-khan-tim-giai-phap","aef_page_provenance":"\/phap\/20180624-nhap-cu-16-nuoc-lien-hiep-chau-au-hop-khan-tim-giai-phap","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="132B5A75-3E65-4045-A5D5-B275E0BB8B63">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ÂM NHẠC"
                   data-stream="article132B5A75-3E65-4045-A5D5-B275E0BB8B63" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/1060/521/177/87/sites/images.rfi.fr/files/aef_image/juliette_armanet_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-06-23">23/06/2018</time>
                                        <span>TẠP CHÍ ÂM NHẠC</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/van-hoa/20180623-juliette-armanet-tap-nhac-dau-tay-xuat-sac-nhat">Juliette Armanet, tập nhạc đầu tay xuất sắc nhất</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleE922F828-459E-4D62-BC6A-F13B4388D626'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201806\/TAP_CHI_THE_GIOI_DO_DAY_23_06_2018.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"E922F828-459E-4D62-BC6A-F13B4388D626","ns_st_ep":"World Cup 2018 : M\u00e8o ti\u00ean tri Achille \u0111\u01b0\u1ee3c \u0111\u1ed1i \u0111\u00e3i nh\u01b0 th\u1ebf n\u00e0o ?","ns_st_pr":"T\u1ea0P CH\u00cd \u0110\u1eb6C BI\u1ec6T","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-06-23","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"qu\u1ed0c t\u1ebe,x\u00c3 h\u1ed8i,th\u1ec2 thao,t\u1ea1p ch\u00ed,qu\u1ed1c t\u1ebf,nga,c\u00fap b\u00f3ng \u0111\u00e1 th\u1ebf gi\u1edbi,b\u00f3ng \u0111\u00e1,th\u1ec3 thao,world cup 2018,x\u00e3 h\u1ed9i,minh anh,magazine,t\u1ea1p ch\u00ed \u0110\u1eb7c bi\u1ec7t","aef_type_page1":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-dac-biet","aef_auteur":"Minh Anh","aef_dpubli":"2018-06-23","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20180624-nhap-cu-16-nuoc-lien-hiep-chau-au-hop-khan-tim-giai-phap","aef_page_provenance":"\/phap\/20180624-nhap-cu-16-nuoc-lien-hiep-chau-au-hop-khan-tim-giai-phap","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="E922F828-459E-4D62-BC6A-F13B4388D626">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ĐẶC BIỆT"
                   data-stream="articleE922F828-459E-4D62-BC6A-F13B4388D626" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/MAP%2015199.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-06-23">23/06/2018</time>
                                        <span>TẠP CHÍ ĐẶC BIỆT</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20180623-world-cup-2018-meo-tien-tri-achille-duoc-doi-dai-nhu-the-nao">World Cup 2018 : Mèo tiên tri Achille được đối đãi như thế nào &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleA637B244-CA5A-4F4F-AD53-84606EEEDC47'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201806\/Duong_mag_France_passages_couverts_Paris_pour_22_06_2018.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"A637B244-CA5A-4F4F-AD53-84606EEEDC47","ns_st_ep":"Passages couverts - \u00ab kh\u00f4ng gian kh\u00e1c l\u1ea1 \u00bb trong l\u00f2ng Paris ","ns_st_pr":"T\u1ea0P CH\u00cd V\u0102N H\u00d3A","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-06-22","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"ph\u00c1p,v\u0102n h\u00d3a,t\u1ea1p ch\u00ed,v\u0103n h\u00f3a,ph\u00e1p,du l\u1ecbch,paris,ki\u1ebfn tr\u00fac v\u00e0 quy ho\u1ea1ch \u0111\u00f4 th\u1ecb,th\u00f9y d\u01b0\u01a1ng,magazine,t\u1ea1p ch\u00ed v\u0103n h\u00f3a","aef_type_page1":"emission.t\u1ea1p-chi-van-hoa.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-van-hoa","aef_auteur":"Th\u00f9y D\u01b0\u01a1ng","aef_dpubli":"2018-06-22","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-van-hoa.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20180624-nhap-cu-16-nuoc-lien-hiep-chau-au-hop-khan-tim-giai-phap","aef_page_provenance":"\/phap\/20180624-nhap-cu-16-nuoc-lien-hiep-chau-au-hop-khan-tim-giai-phap","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="A637B244-CA5A-4F4F-AD53-84606EEEDC47">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VĂN HÓA"
                   data-stream="articleA637B244-CA5A-4F4F-AD53-84606EEEDC47" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/606/720/354/177/87/sites/images.rfi.fr/files/aef_image/29791570_10216031561006309_5753373069644031562_n_1.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-06-22">22/06/2018</time>
                                        <span>TẠP CHÍ VĂN HÓA</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20180413-passages-couverts-paris-vh-phap">Passages couverts - « không gian khác lạ » trong lòng Paris </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article86D6543F-5CB1-41D1-A964-3C247FCBF1DF'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201806\/TAP_CHI_TIEU_DIEM_21_06_2018.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"86D6543F-5CB1-41D1-A964-3C247FCBF1DF","ns_st_ep":"World Cup 2018 v\u00e0 nh\u1eefng t\u00ednh to\u00e1n ch\u00ednh tr\u1ecb c\u1ee7a Putin","ns_st_pr":"T\u1ea0P CH\u00cd TI\u00caU \u0110I\u1ec2M","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-06-21","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"qu\u1ed0c t\u1ebe,x\u00c3 h\u1ed8i,th\u1ec2 thao,t\u1ea1p ch\u00ed,nga,qu\u1ed1c t\u1ebf,b\u00f3ng \u0111\u00e1,th\u1ec3 thao,ch\u00ednh tr\u1ecb,world cup 2018,vladimir putin,c\u00fap b\u00f3ng \u0111\u00e1 th\u1ebf gi\u1edbi,minh anh,magazine,t\u1ea1p ch\u00ed ti\u00eau \u0111i\u1ec3m","aef_type_page1":"emission.t\u1ea1p-chi-tieu-di\u1ec3m.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-tieu-diem","aef_auteur":"Minh Anh","aef_dpubli":"2018-06-21","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-tieu-di\u1ec3m.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20180624-nhap-cu-16-nuoc-lien-hiep-chau-au-hop-khan-tim-giai-phap","aef_page_provenance":"\/phap\/20180624-nhap-cu-16-nuoc-lien-hiep-chau-au-hop-khan-tim-giai-phap","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="86D6543F-5CB1-41D1-A964-3C247FCBF1DF">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ TIÊU ĐIỂM"
                   data-stream="article86D6543F-5CB1-41D1-A964-3C247FCBF1DF" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/46/3500/1721/177/87/sites/images.rfi.fr/files/aef_image/2018-05-03t152354z_439455312_rc18fec44720_rtrmadp_3_soccer-worldcup-putin-infantino.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-06-21">21/06/2018</time>
                                        <span>TẠP CHÍ TIÊU ĐIỂM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20180621-world-cup-2018-va-nhung-nuoc-tinh-chinh-tri-cua-putin">World Cup 2018 và những tính toán chính trị của Putin</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article6CAB8F82-22FD-4F13-A1A4-FD29D30073BE'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201806\/Duong_mag_Societe_sterilisation_forcee_Japon_fait_le_08_05_2018_ok.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"6CAB8F82-22FD-4F13-A1A4-FD29D30073BE","ns_st_ep":"Nh\u1eadt B\u1ea3n : N\u1ed7i \u0111au v\u00e0 cu\u1ed9c \u0111\u1ea5u tranh c\u1ee7a nh\u1eefng ng\u01b0\u1eddi b\u1ecb c\u01b0\u1ee1ng \u00e9p tri\u1ec7t s\u1ea3n","ns_st_pr":"T\u1ea0P CH\u00cd X\u00c3 H\u1ed8I","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-06-20","aef_streamtype_2":"od","aef_rep_global":"chau-a","aef_thema":"ch\u00c2u \u00c1,x\u00c3 h\u1ed8i,t\u1ea1p ch\u00ed,ch\u00e2u \u00c1,nh\u1eadt b\u1ea3n,x\u00e3 h\u1ed9i,th\u00f9y d\u01b0\u01a1ng,\u0110\u1ed7 th\u00f4ng minh,magazine,t\u1ea1p ch\u00ed x\u00e3 h\u1ed9i","aef_type_page1":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_contenu1":"audio","aef_section1":"chau-a","aef_section2":"tap-chi-cong-dong","aef_auteur":"Th\u00f9y D\u01b0\u01a1ng","aef_dpubli":"2018-06-20","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20180624-nhap-cu-16-nuoc-lien-hiep-chau-au-hop-khan-tim-giai-phap","aef_page_provenance":"\/phap\/20180624-nhap-cu-16-nuoc-lien-hiep-chau-au-hop-khan-tim-giai-phap","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="6CAB8F82-22FD-4F13-A1A4-FD29D30073BE">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ XÃ HỘI"
                   data-stream="article6CAB8F82-22FD-4F13-A1A4-FD29D30073BE" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/000_1522ro.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-06-20">20/06/2018</time>
                                        <span>TẠP CHÍ XÃ HỘI</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/chau-a/20180725-nhat-ban-cuoc-dau-tranh-cua-nhung-nguoi-bi-cuong-ep-triet-san">Nhật Bản : Nỗi đau và cuộc đấu tranh của những người bị cưỡng &hellip;</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    PHÁP
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="WB132517-RFI-VI-20180624" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2p9F.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Nhập cư: 16 nước Liên Hiệp Châu Âu họp khẩn tìm giải pháp" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/2p9F.T" data-counturl="http://vi.rfi.fr/phap/20180624-nhap-cu-16-nuoc-lien-hiep-chau-au-hop-khan-tim-giai-phap" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2p9F.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2p9F.L" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/y/">Ý</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/lien-hi%E1%BB%87p-chau-au/">Liên Hiệp Châu Âu</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nh%E1%BA%ADp-c/">Nhập cư</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/emmanuel-macron/">Emmanuel Macron</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BB%8Ba-trung-h%E1%BA%A3i/">Địa Trung Hải</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Nhập cư: 16 nước Liên Hiệp Châu Âu họp khẩn tìm giải pháp</h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/thu-h%E1%BA%B1ng/">Thu Hằng</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="18-06-24">
                        <meta itemprop="datePublished" content="2018-06-24">
                            Đăng ngày 24-06-2018
                    </time>
                    <time datetime="18-06-24">
                    Sửa đổi ngày 24-06-2018  12:23
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/67/5048/2853/1024/578/sites/images.rfi.fr/files/aef_image/2018-06-23t142222z_2031138371_up1ee6n13x9q5_rtrmadp_3_france-spain-macron-sanchez.jpg" alt="media" width="620">
                                                                    <small>Tổng thống Pháp Emmanuel Macron (p) và thủ tướng Tây Ban Nha Pedro Sánchez tại điện Elysée, Paris (Pháp) ngày 23/06/2018.</small>
                                                    <small>®Thibault Camus/Pool via Reuters</small>
                            </div>
        
       

                    <div class="intro"><p>Trước vấn đề nhập cư bất hợp ph&aacute;p đang g&acirc;y chia rẽ s&acirc;u sắc trong khối, l&atilde;nh đạo 16 nước tr&ecirc;n tổng số 28 th&agrave;nh vi&ecirc;n Li&ecirc;n Hiệp Ch&acirc;u &Acirc;u đ&atilde; họp khẩn ng&agrave;y 24/06/2018 tại Bruxelles, để b&agrave;n về <i>&laquo; c&aacute;c giải ph&aacute;p ch&acirc;u &Acirc;u &raquo;</i>.</p>
</div>
        
        <div itemprop="articleBody"><p>Cuộc họp h&ocirc;m nay kh&ocirc;ng mang t&iacute;nh chất ch&iacute;nh thức, do Ủy Ban Ch&acirc;u &Acirc;u triệu tập, thoạt đầu chỉ c&oacute; 8 nước (Ph&aacute;p, Đức, &Yacute;, T&acirc;y Ban Nha, &Aacute;o, Bulgaria, Hy Lạp v&agrave; Malta), nhưng sau đ&oacute; c&oacute; th&ecirc;m 8 nước kh&aacute;c quan t&acirc;m (Bỉ, H&agrave; Lan, Luxembourg, Đan Mạch, Thụy Điển, Phần Lan, Slovenia v&agrave; Croatia).</p>
<p>Ri&ecirc;ng 4 nước thuộc khối Visegrad (Ba Lan, Hungari, Cộng H&ograve;a S&eacute;c v&agrave; Slovakia) đ&atilde; thẳng thừng từ chối tham gia thượng đỉnh b&agrave;n về di d&acirc;n v&igrave; đ&aacute;nh gi&aacute; c&aacute;c chủ đề đưa ra thảo luận l&agrave; <i>&laquo; kh&ocirc;ng chấp nhận được &raquo;</i>.</p>
<p>Một ng&agrave;y trước thượng đỉnh, Ph&aacute;p v&agrave; T&acirc;y Ban Nha, với sự ủng hộ của Đức, đ&atilde; đề xuất <i>&laquo; ch&acirc;u &Acirc;u h&oacute;a &raquo;</i> hồ sơ nhập cư v&agrave; hy vọng trục Paris-Berlin-Madrid c&oacute; thể l&agrave;m đối trọng với c&aacute;c nước chống nhập cư thuộc khối Visegrad v&agrave; c&aacute;c ch&iacute;nh phủ d&acirc;n t&uacute;y &Yacute;, Đức, &Aacute;o.</p>
<p>Giải ph&aacute;p đầu ti&ecirc;n được tổng thống Ph&aacute;p n&ecirc;u l&ecirc;n trong cuộc họp b&aacute;o tại điện Elys&eacute;e với thủ tướng T&acirc;y Ban Nha Pedro Sanchez l&agrave; th&agrave;nh lập <i>&laquo; c&aacute;c trung t&acirc;m kh&eacute;p k&iacute;n &raquo;</i> tại c&aacute;c bờ biển ch&acirc;u &Acirc;u :</p>
<p><i>&laquo; Đề xuất m&agrave; ch&uacute;ng t&ocirc;i mong muốn thực hiện tu&acirc;n theo c&aacute;c quy định về cập bờ, ph&ugrave; hợp với c&aacute;c quyền nh&acirc;n đạo, trong đ&oacute; c&oacute; quy định li&ecirc;n quan đến quốc gia an to&agrave;n nhất v&agrave; gần nơi cập bến nhất. </i></p>
<p><i>Ch&uacute;ng t&ocirc;i đề xuất &aacute;p dụng m&ocirc; h&igrave;nh trung t&acirc;m tiếp nhận di d&acirc;n của Cao Ủy Nh&acirc;n Quyền Li&ecirc;n Hiệp Quốc (HCR), gồm những điểm sau : </i></p>
<p><i>&laquo; C&aacute;c trung t&acirc;m kh&eacute;p k&iacute;n &raquo; do Li&ecirc;n Hiệp Ch&acirc;u &Acirc;u t&agrave;i trợ sẽ được th&agrave;nh lập ở c&aacute;c nước an to&agrave;n nhất v&agrave; gần nơi cập cảng nhất ; ch&acirc;u &Acirc;u cũng sẽ t&agrave;i trợ cho một tổ chức để nghi&ecirc;n cứu hồ sơ (xin ti nạn); c&aacute;c nước thuộc Li&ecirc;n Hiệp Ch&acirc;u &Acirc;u cam kết tiếp nhận theo quota những người đến từ những &laquo; trung t&acirc;m kh&eacute;p k&iacute;n &raquo; n&agrave;y ; v&agrave; c&aacute;c nh&oacute;m điều phối vi&ecirc;n sẽ đưa những người kh&ocirc;ng được quy chế tị nạn đang tạm tr&uacute; trong những trung t&acirc;m kh&eacute;p k&iacute;n đ&oacute; trở ngược về nguy&ecirc;n qu&aacute;n của họ. </i></p>
<p><i>Đ&acirc;y l&agrave; đề xuất li&ecirc;n quan đến quốc gia ch&acirc;u &Acirc;u đầu ti&ecirc;n tiếp nhận di d&acirc;n &raquo;.</i></p>
<p>Một đề xuất kh&aacute;c được tổng thống Ph&aacute;p đưa ra l&agrave; trừng phạt t&agrave;i ch&iacute;nh c&aacute;c nước Li&ecirc;n Hiệp Ch&acirc;u &Acirc;u từ chối tiếp nhận di d&acirc;n v&igrave;, theo &ocirc;ng, <i>&laquo; kh&ocirc;ng thể c&oacute; những nước được hưởng lợi lớn từ t&igrave;nh đo&agrave;n kết của Li&ecirc;n Hiệp Ch&acirc;u &Acirc;u, nhưng lại kịch liệt bảo vệ những đ&ograve;i hỏi d&acirc;n t&uacute;y &iacute;ch kỷ khi đề cập đến vấn đề di d&acirc;n &raquo;</i>.</p>
<p><b>&Yacute; chỉ tr&iacute;ch Ph&aacute;p <i>&laquo; h&aacute;ch dịch &raquo;</i></b></p>
<p>Đề xuất của Paris v&agrave; Madrid kh&ocirc;ng được R&ocirc;ma hưởng ứng. Bộ trưởng Nội Vụ, ki&ecirc;m ph&oacute; thủ tướng &Yacute; Matteo Salvini gay gắt chỉ tr&iacute;ch : <i>&laquo; Nếu Ph&aacute;p h&aacute;ch dịch cho rằng c&oacute; thể biến nước &Yacute; th&agrave;nh một trại tị nạn cho to&agrave;n ch&acirc;u &Acirc;u nhờ v&agrave;i đồng euro pourboire, th&igrave; Ph&aacute;p ho&agrave;n to&agrave;n sai lầm &raquo;</i>.</p>
<p>T&acirc;n ch&iacute;nh phủ &Yacute; vẫn dọa giữ hoặc từ chối cho tầu cứu hộ cập cảng, buộc c&aacute;c tầu n&agrave;y phải sang một nước kh&aacute;c, hoặc l&ecirc;nh đ&ecirc;nh ngo&agrave;i v&ugrave;ng biển quốc tế. V&iacute; dụ điển h&igrave;nh l&agrave; con tầu cứu hộ Lifeline của một tổ chức phi ch&iacute;nh phủ Đức, chở 230 người nhập cư, hiện vẫn chờ trong v&ugrave;ng biển quốc tế.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2p9F.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Nhập cư: 16 nước Liên Hiệp Châu Âu họp khẩn tìm giải pháp" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/2p9F.T" data-counturl="http://vi.rfi.fr/phap/20180624-nhap-cu-16-nuoc-lien-hiep-chau-au-hop-khan-tim-giai-phap" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2p9F.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2p9F.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Cùng chủ đề</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="414FA837-A688-4B1E-B16E-0DDD651BF533">
                        <a href="/quoc-te/20180622-noi-lo-ngai-ve-nhap-cu-gay-khung-hoang-khap-phuong-tay" title="N&#x1ED7;i&#x20;lo&#x20;ng&#x1EA1;i&#x20;v&#x1EC1;&#x20;nh&#x1EAD;p&#x20;c&#x01B0;&#x20;g&#x00E2;y&#x20;kh&#x1EE7;ng&#x20;ho&#x1EA3;ng&#x20;kh&#x1EAF;p&#x20;ph&#x01B0;&#x01A1;ng&#x20;T&#x00E2;y"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-06-21t162823z_1762088532_rc17d267c8e0_rtrmadp_3_europe-migrants-spain.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-06-21t162823z_1762088532_rc17d267c8e0_rtrmadp_3_europe-migrants-spain.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="N&#x1ED7;i&#x20;lo&#x20;ng&#x1EA1;i&#x20;v&#x1EC1;&#x20;nh&#x1EAD;p&#x20;c&#x01B0;&#x20;g&#x00E2;y&#x20;kh&#x1EE7;ng&#x20;ho&#x1EA3;ng&#x20;kh&#x1EAF;p&#x20;ph&#x01B0;&#x01A1;ng&#x20;T&#x00E2;y" href="/quoc-te/20180622-noi-lo-ngai-ve-nhap-cu-gay-khung-hoang-khap-phuong-tay">
                                Nỗi lo ngại về nhập cư g&acirc;y khủng hoảng &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="3126F668-552D-4857-904D-11C97070D687">
                        <a href="/quoc-te/20180621-hungary-thong-qua-luat-phat-%C2%AB-toi-%C2%BB-giup-nguoi-nhap-cu" title="Hungary&#x20;th&#x00F4;ng&#x20;qua&#x20;lu&#x1EAD;t&#x20;ph&#x1EA1;t&#x20;&#x00AB;&#x20;t&#x1ED9;i&#x20;&#x00BB;&#x20;gi&#x00FA;p&#x20;ng&#x01B0;&#x1EDD;i&#x20;nh&#x1EAD;p&#x20;c&#x01B0;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/160/3442/1710/195/97/sites/images.rfi.fr/files/aef_image/2018-05-18t092556z_2293731_rc18a5aac780_rtrmadp_3_hungary-orban_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/160/3442/1710/195/97/sites/images.rfi.fr/files/aef_image/2018-05-18t092556z_2293731_rc18a5aac780_rtrmadp_3_hungary-orban_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Hungary&#x20;th&#x00F4;ng&#x20;qua&#x20;lu&#x1EAD;t&#x20;ph&#x1EA1;t&#x20;&#x00AB;&#x20;t&#x1ED9;i&#x20;&#x00BB;&#x20;gi&#x00FA;p&#x20;ng&#x01B0;&#x1EDD;i&#x20;nh&#x1EAD;p&#x20;c&#x01B0;" href="/quoc-te/20180621-hungary-thong-qua-luat-phat-%C2%AB-toi-%C2%BB-giup-nguoi-nhap-cu">
                                Hungary th&ocirc;ng qua luật phạt &laquo; tội &raquo; &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="D6ACAF0B-2D4B-44A5-AACB-076B0D86D458">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="Nghe toàn bộ chương trình RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE%20RFI%20BEST_C.jpg" alt="Nghe toàn bộ chương trình RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="8DBA08F7-079E-46F6-A4F4-34F3FBBF41B9">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-05-30t135528z_1899252089_rc1627eb9220_rtrmadp_3_france-politics_1.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHÁP-TRUNG QUỐC KINH TẾ</span>
                                                <h4 class="title">Thủ tướng Pháp thăm Trung Quốc </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Thủ tướng Pháp thăm Trung Quốc " href="http://vi.rfi.fr/chau-a/20180623-thu-tuong-phap-tham-trung-quoc" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="A637B244-CA5A-4F4F-AD53-84606EEEDC47">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/554/720/406/600/338/sites/images.rfi.fr/files/aef_image/29791570_10216031561006309_5753373069644031562_n_1.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Passages couverts - « không gian khác lạ » trong lòng Paris </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Passages couverts - « không gian khác lạ » trong lòng Paris " href="http://vi.rfi.fr/phap/20180413-passages-couverts-paris-vh-phap" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="46F6E4E6-1945-4BB3-809E-06E058817461">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_hkg10174213.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">QUỐC TẾ - PHÁP - BIỂN ĐÔNG</span>
                                                <h4 class="title">Biển Đông : Hải quân Pháp tuần tra gần khu vực Trường Sa</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Biển Đông : Hải quân Pháp tuần tra gần khu vực Trường Sa" href="http://vi.rfi.fr/chau-a/20180621-bien-dong-hai-quan-phap-tuan-tra-gan-khu-vuc-truong-sa" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="28262A36-1475-4ACC-87B5-51C7D4C095AF">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/chef-de-cuisine-palais-elysee-guillaume-gomez-31-octobre-2013_afp_marrtin_bureau.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHÁP - ẨM THỰC</span>
                                                <h4 class="title">Đầu bếp điện Élysée đoạt giải nhất sách dạy nấu ăn</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Đầu bếp điện Élysée đoạt giải nhất sách dạy nấu ăn" href="http://vi.rfi.fr/phap/20180619-dau-bep-elysee-doat-giai-nhat-sach-day-nau-an" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="44DA0BCC-5A3F-484F-9A90-131B08C1B81B">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/87/3500/1972/600/338/sites/images.rfi.fr/files/aef_image/2018-06-15t151408z_1778259045_rc13db9cc430_rtrmadp_3_france-italy-macron-conte_0_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">DI DÂN - CHÂU ÂU </span>
                                                <h4 class="title">Di dân : Lãnh đạo Pháp-Ý phô trương đồng thuận</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Di dân : Lãnh đạo Pháp-Ý phô trương đồng thuận" href="http://vi.rfi.fr/phap/20180616-di-dan-lanh-dao-phap-y-pho-truong-dong-thuan" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="396B25BC-30C3-4AC7-AE16-097EC5D7B37A">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-06-16t114233z_466683649_rc14108082c0_rtrmadp_3_soccer-worldcup-fra-aus_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">BÓNG ĐÁ - PHÁP</span>
                                                <h4 class="title">World Cup 2018: Pháp thắng Úc nhờ “thần” công nghệ phù hộ</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="World Cup 2018: Pháp thắng Úc nhờ “thần” công nghệ phù hộ" href="http://vi.rfi.fr/phap/20180616-world-cup-2018-phap-thang-uc-nho-%E2%80%9Cthan%E2%80%9D-cong-nghe-phu-ho" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="10CB89D3-F952-4901-B3EE-625311E41D47">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2018-06-15t113558z_661511777_rc1440c104b0_rtrmadp_3_france-italy-macron-conte_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHÁP - Ý - THUYỀN NHÂN</span>
                                                <h4 class="title">Thuyền nhân : Lãnh đạo Pháp-Ý gặp nhau tìm giải pháp </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Thuyền nhân : Lãnh đạo Pháp-Ý gặp nhau tìm giải pháp " href="http://vi.rfi.fr/phap/20180615-thuyen-nhan-lanh-dao-phap-y-gap-nhau-tim-giai-phap" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="39D9A706-3517-4FDD-82B3-AC4B9FCEA6F5">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/bain_douche_1.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Paris : Nhà tắm công cộng, từ quên lãng tới thành công</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Paris : Nhà tắm công cộng, từ quên lãng tới thành công" href="http://vi.rfi.fr/phap/20180708-paris-nha-tam-cong-cong-tu-quen-lang-toi-thanh-cong-chua-co-son-va-anh" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="B8096FE5-1E97-41DF-AF33-C3E4B283B0B6">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/14/981/553/600/338/sites/images.rfi.fr/files/aef_image/2018-06-12t191532z_2125379370_rc19a50567a0_rtrmadp_3_europe-migrants-italy_2.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHÁP - Ý - THUYỀN NHÂN</span>
                                                <h4 class="title">Di dân: Pháp-Ý cam kết tổ chức cứu hộ thuyền nhân lâm nguy</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Di dân: Pháp-Ý cam kết tổ chức cứu hộ thuyền nhân lâm nguy" href="http://vi.rfi.fr/phap/20180614-di-dan-phap-y-cam-ket-to-chuc-cuu-ho-thuyen-nhan-lam-nguy" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="85AC9E0E-CE2D-4B41-9285-69ACCA41D572">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180622-hoi-nhap-quoc-te-phai-chang-bac-trieu-tien-ap-dung-%C2%AB-chien-luoc-theo-kieu-trung-quoc" title="H&#x1ED9;i&#x20;nh&#x1EAD;p&#x20;qu&#x1ED1;c&#x20;t&#x1EBF;&#x20;&#x3A;&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;theo&#x20;&#x00AB;&#x20;chi&#x1EBF;n&#x20;l&#x01B0;&#x1EE3;c&#x20;ki&#x1EC3;u&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;&#x00BB;&#x20;&#x3F;">Hội nhập quốc tế : Bắc Triều Tiên theo « chiến lược kiểu Trung Quốc » ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="31E43ECE-68C4-408E-BFAE-F92DA3745B89">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180621-dam-phan-voi-my-bac-trieu-tien-khong-quen-trung-quoc" title="&#x0110;&#x00E0;m&#x20;ph&#x00E1;n&#x20;v&#x1EDB;i&#x20;M&#x1EF9;,&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;kh&#x00F4;ng&#x20;qu&#x00EA;n&#x20;Trung&#x20;Qu&#x1ED1;c">Đàm phán với Mỹ, Bắc Triều Tiên không quên Trung Quốc</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="09D9542E-B846-4397-8265-F9EB3C110E3A">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180620-thuong-mai-don-ngam-ma-bac-kinh-co-the-dung-de-danh-my" title="Th&#x01B0;&#x01A1;ng&#x20;m&#x1EA1;i&#x20;&#x3A;&#x20;&#x0110;&#x00F2;n&#x20;ng&#x1EA7;m&#x20;m&#x00E0;&#x20;B&#x1EAF;c&#x20;Kinh&#x20;c&#x00F3;&#x20;th&#x1EC3;&#x20;d&#x00F9;ng&#x20;&#x0111;&#x1EC3;&#x20;&#x0111;&#x00E1;nh&#x20;M&#x1EF9;&#x20;">Thương mại : Đòn ngầm mà Bắc Kinh có thể dùng để đánh Mỹ </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="375CED54-1C4B-4107-9054-41E2446476CF">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/di-tru/">di trú</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BB%A9c/">Đức</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-au/">Châu Âu</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180619-di-dan-nhap-cu-long-nhan-dao-bi-thach-thuc" title="Di&#x20;d&#x00E2;n&#x20;nh&#x1EAD;p&#x20;c&#x01B0;&#x3A;&#x20;L&#x00F2;ng&#x20;nh&#x00E2;n&#x20;&#x0111;&#x1EA1;o&#x20;b&#x1ECB;&#x20;th&#x00E1;ch&#x20;th&#x1EE9;c">Di dân nhập cư: Lòng nhân đạo bị thách thức</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="830376AE-8B0E-427C-8AF9-0B743CA8C4F8">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kinh-t%E1%BA%BF/">Kinh tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180618-co-hoi-nao-cho-cac-nha-dau-tu-tuong-lai-o-bac-trieu-tien" title="C&#x01A1;&#x20;h&#x1ED9;i&#x20;n&#x00E0;o&#x20;cho&#x20;c&#x00E1;c&#x20;nh&#x00E0;&#x20;&#x0111;&#x1EA7;u&#x20;t&#x01B0;&#x20;t&#x01B0;&#x01A1;ng&#x20;lai&#x20;&#x1EDF;&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x3F;&#x20;">Cơ hội nào cho các nhà đầu tư tương lai ở Bắc Triều Tiên? </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="491959AA-D77B-4A4D-83A1-86DA97DC403C">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/han-qu%E1%BB%91c/">Hàn Quốc</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180615-thuong-dinh-trump-kim-thong-bao-ngung-tap-tran-lau-nam-goc-ngo-ngang" title="L&#x1EA7;u&#x20;N&#x0103;m&#x20;G&#x00F3;c&#x20;ng&#x1EE1;&#x20;ng&#x00E0;ng&#x20;v&#x00EC;&#x20;Trump&#x20;th&#x00F4;ng&#x20;b&#x00E1;o&#x20;ng&#x01B0;ng&#x20;t&#x1EAD;p&#x20;tr&#x1EAD;n&#x20;M&#x1EF9;-H&#x00E0;n">Lầu Năm Góc ngỡ ngàng vì Trump thông báo ngưng tập trận Mỹ-Hàn</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="7F6664C9-6AB4-4697-987E-0F37B30A1023">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%83-thao/">Thể thao</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bong-a/">Bóng đá</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180614-cup-bong-da-the-gioi-co-hoi-bang-vang-de-nga-thoat-khoi-the-co-lap" title="C&#x00FA;p&#x20;B&#x00F3;ng&#x20;&#x0110;&#x00E1;&#x20;Th&#x1EBF;&#x20;Gi&#x1EDB;i&#x3A;&#x20;C&#x01A1;&#x20;h&#x1ED9;i&#x20;v&#x00E0;ng&#x20;&#x0111;&#x1EC3;&#x20;Nga&#x20;tho&#x00E1;t&#x20;th&#x1EBF;&#x20;c&#x00F4;&#x20;l&#x1EAD;p&#x3F;&#x20;">Cúp Bóng Đá Thế Giới: Cơ hội vàng để Nga thoát thế cô lập? </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="672C35E7-600C-4F05-BC09-5F70B481800E">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%A3ng-%E1%BB%89nh/">Thượng đỉnh</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180613-trump-bo-tap-tran-my-han-tokyo-seoul-lo-ngai-bac-kinh-hon-ho" title="Trump&#x20;b&#x1ECF;&#x20;t&#x1EAD;p&#x20;tr&#x1EAD;n&#x20;M&#x1EF9;-H&#x00E0;n&#x3A;&#x20;Tokyo&#x20;lo&#x20;ng&#x1EA1;i,&#x20;B&#x1EAF;c&#x20;Kinh&#x20;h&#x1EDB;n&#x20;h&#x1EDF;">Trump bỏ tập trận Mỹ-Hàn: Tokyo lo ngại, Bắc Kinh hớn hở</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="78EC5D92-8834-4A6E-8C64-BA897B6DDDC8">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180612-kim-jong-un-thang-tran-dau-trong-chien-luoc-hoi-nhap-quoc-te" title="Kim&#x20;Jong&#x20;Un&#x20;th&#x1EAF;ng&#x20;tr&#x1EAD;n&#x20;&#x0111;&#x1EA7;u&#x20;trong&#x20;chi&#x1EBF;n&#x20;l&#x01B0;&#x1EE3;c&#x20;h&#x1ED9;i&#x20;nh&#x1EAD;p&#x20;qu&#x1ED1;c&#x20;t&#x1EBF;">Kim Jong Un thắng trận đầu trong chiến lược hội nhập quốc tế</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="DBAD8708-2164-4FBA-BFBD-9FA7F0733121">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kinh-t%E1%BA%BF/">Kinh tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180611-bac-trieu-tien-huong-toi-mo-hinh-kinh-te-trung-quoc-chu-khong-phai-my" title="B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;h&#x01B0;&#x1EDB;ng&#x20;t&#x1EDB;i&#x20;m&#x00F4;&#x20;h&#x00EC;nh&#x20;kinh&#x20;t&#x1EBF;&#x20;Trung&#x20;Qu&#x1ED1;c,&#x20;ch&#x1EE9;&#x20;kh&#x00F4;ng&#x20;ph&#x1EA3;i&#x20;M&#x1EF9;">Bắc Triều Tiên hướng tới mô hình kinh tế Trung Quốc, chứ không phải Mỹ</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="CC33A926-0096-40C2-8788-3A738A8FDEB1">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/an-ninh-m%E1%BA%A1ng/">An ninh mạng</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap-lu%E1%BA%ADt/">Pháp luật</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20180615-pgs-hoang-dung-luat-an-ninh-mang-mot-co-gang-tuyet-vong-nham-ngan-dong-chay-cuoc-s" title="Vi&#x1EC7;t&#x20;Nam&#x3A;&#x20;Lu&#x1EAD;t&#x20;An&#x20;Ninh&#x20;M&#x1EA1;ng&#x20;&quot;nh&#x1EB1;m&#x20;ng&#x0103;n&#x20;d&#x00F2;ng&#x20;ch&#x1EA3;y&#x20;cu&#x1ED9;c&#x20;s&#x1ED1;ng&quot;">Việt Nam: Luật An Ninh Mạng "nhằm ngăn dòng chảy cuộc sống"</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="08A48245-6300-4CB2-80CA-CEBE5CEC189C">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%83-thao/">Thể thao</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180614-world-cup-2018-%C2%AB-bien-gioi-sat-%C2%BB-cua-nga-mo-rong-chao-don-fan-ham-mo-bong-da" title="World&#x20;Cup&#x20;2018&#x3A;&#x20;Nga&#x20;m&#x1EDF;&#x20;r&#x1ED9;ng&#x20;&quot;bi&#x00EA;n&#x20;gi&#x1EDB;i&#x20;s&#x1EAF;t&quot;&#x20;&#x0111;&#x00F3;n&#x20;fan&#x20;b&#x00F3;ng&#x20;&#x0111;&#x00E1;">World Cup 2018: Nga mở rộng "biên giới sắt" đón fan bóng đá</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="E51C5F6E-6102-45C1-B274-3E32B81FE8C5">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/an-ninh/">An ninh</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap-lu%E1%BA%ADt/">Pháp luật</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20180612-viet-nam-luat-an-ninh-mang-khien-an-toan-mang-quoc-gia-lam-nguy" title="Vi&#x1EC7;t&#x20;Nam&#x20;&#x3A;&#x20;Lu&#x1EAD;t&#x20;An&#x20;ninh&#x20;m&#x1EA1;ng&#x20;khi&#x1EBF;n&#x20;&#x2018;&#x2018;An&#x20;to&#x00E0;n&#x20;m&#x1EA1;ng&quot;&#x20;qu&#x1ED1;c&#x20;gia&#x20;l&#x00E2;m&#x20;nguy">Việt Nam : Luật An ninh mạng khiến ‘‘An toàn mạng" quốc gia lâm nguy</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="B91D6D0F-2693-4EFC-AEDA-4CD118227ED8">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%A3ng-%E1%BB%89nh/">Thượng đỉnh</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180611-thuong-dinh-trump-kim-bac-trieu-tien-trong-the-thuong-phong" title="Th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;Trump&#x20;-&#x20;Kim&#x20;&#x3A;&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;trong&#x20;th&#x1EBF;&#x20;th&#x01B0;&#x1EE3;ng&#x20;phong&#x20;&#x3F;">Thượng đỉnh Trump - Kim : Bắc Triều Tiên trong thế thượng phong ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="418D6F18-DA8F-4F3A-9EFF-F8B7FDA8B6F5">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/y/">Ý</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kh%E1%BB%A7ng-ho%E1%BA%A3ng/">Khủng hoảng</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180518-y-hai-dang-dan-tuy-bai-chau-au-tim-moi-cach-lap-lien-minh-cam-quyen" title="&#x00DD;&#x20;&#x3A;&#x20;Hai&#x20;&#x0111;&#x1EA3;ng&#x20;d&#x00E2;n&#x20;t&#x00FA;y,&#x20;b&#x00E0;i&#x20;ch&#x00E2;u&#x20;&#x00C2;u&#x20;t&#x00EC;m&#x20;m&#x1ECD;i&#x20;c&#x00E1;ch&#x20;l&#x1EAD;p&#x20;ch&#x00ED;nh&#x20;ph&#x1EE7;&#x20;&quot;&#x0111;&#x1ED3;ng&#x20;s&#x00E0;ng&#x20;d&#x1ECB;&#x20;m&#x1ED9;ng&quot;">Ý : Hai đảng dân túy, bài châu Âu tìm mọi cách lập chính phủ "đồng sàng dị mộng"</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="96AFAD01-F9A4-47C2-BFF1-68178B765DBB">
                    <div class="meta">
                        <time datetime="18-06-23">23/06/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/diem-bao/20180623-trang-nhat-bao-tuan-trump-macron-erdogan-va-nhap-cu" title="Trang&#x20;nh&#x1EA5;t&#x20;b&#x00E1;o&#x20;tu&#x1EA7;n&#x20;&#x3A;&#x20;Trump,&#x20;Macron,&#x20;Erdogan&#x20;v&#x00E0;&#x20;nh&#x1EAD;p&#x20;c&#x01B0;">Trang nhất báo tuần : Trump, Macron, Erdogan và nhập cư</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="E82FB4E2-AB09-4958-AFF7-A35A120228B2">
                    <div class="meta">
                        <time datetime="18-06-22">22/06/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/t%E1%BA%ADp-c%E1%BA%ADn-binh/">Tập Cận Bình</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20180622-ca-the-gioi-ngo-nhan-ve-tap-can-binh" title="C&#x1EA3;&#x20;th&#x1EBF;&#x20;gi&#x1EDB;i&#x20;ng&#x1ED9;&#x20;nh&#x1EAD;n&#x20;v&#x1EC1;&#x20;T&#x1EAD;p&#x20;C&#x1EAD;n&#x20;B&#x00EC;nh">Cả thế giới ngộ nhận về Tập Cận Bình</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="31885C47-FCBB-495E-8FC8-2058E8364814">
                    <div class="meta">
                        <time datetime="18-06-21">21/06/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nh%E1%BA%ADp-c/">Nhập cư</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/tr%E1%BA%BB-em/">Trẻ em</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20180621-donald-trump-ke-bat-con-tin" title="Donald&#x20;Trump&#x20;-&#x20;k&#x1EBB;&#x20;b&#x1EAF;t&#x20;con&#x20;tin">Donald Trump - kẻ bắt con tin</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/phap/', 'PHÁP'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://trad.cn.rfi.fr" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dang-ky-newsletter" class="modeless" title="Thư tin">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIvi" class="go" title="RFI trên Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/thong-tin-phap-ly" class="modeless" title="Thông tin pháp lý">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2018 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
