<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Thế Vận Hội Olympic : Paris – Los Angeles, chặng cuối cuộc đua 2024 hay 2028 - PHÁP - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Th&#x00EA;&#x0301;&#x20;V&#x00E2;&#x0323;n&#x20;H&#x00F4;&#x0323;i&#x20;Olympic&#x20;&#x3A;&#x20;Paris&#x20;&#x2013;&#x20;Los&#x20;Angeles,&#x20;ch&#x0103;&#x0323;ng&#x20;cu&#x00F4;&#x0301;i&#x20;cu&#x00F4;&#x0323;c&#x20;&#x0111;ua&#x20;2024&#x20;hay&#x20;2028&#x20;-&#x20;PH&#x00C1;P&#x20;-&#x20;RFI" />
    <meta name="description" content="H&amp;ocirc&#x3B;m&#x20;nay&#x20;11&#x2F;07&#x2F;2017,&#x20;ta&#x0323;i&#x20;Lausanne,&#x20;Thu&#x0323;y&#x20;Si&#x0303;,&#x20;hai&#x20;&#x0111;&amp;ocirc&#x3B;&#x0301;i&#x20;thu&#x0309;&#x20;Paris&#x20;va&#x0300;&#x20;Los&#x20;Angeles&#x20;b&#x01B0;&#x01A1;&#x0301;c&#x20;va&#x0300;o&#x20;ch&#x0103;&#x0323;ng&#x20;&#x0111;ua&#x20;quy&amp;ecirc&#x3B;&#x0301;t&#x20;&#x0111;i&#x0323;nh&#x20;gia&#x0300;nh&#x20;quy&amp;ecirc&#x3B;&#x0300;n&#x20;&#x0111;&#x0103;ng&#x20;cai&#x20;Th&amp;ecirc&#x3B;&#x0301;&#x20;V&amp;acirc&#x3B;&#x0323;n&#x20;H&amp;ocirc&#x3B;&#x0323;i&#x20;Olympic&#x20;mu&#x0300;a&#x20;he&#x0300;&#x20;2024.&#x20;&#x0110;a&#x0323;i&#x20;di&amp;ecirc&#x3B;&#x0323;n&#x20;cu&#x0309;a&#x20;hai&#x20;tha&#x0300;nh..." />
                                <meta name="news_keywords" content="Pháp, Hoa Kỳ, Quốc tế, Thể thao, Thế vận hội" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20170619133058" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20170619133058" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20170619133058" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20170619133058" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20170619133058" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20170619133058" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20170619133058" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20170619133058" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20170619133058" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20170619133058" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20170619133058" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20170619133058" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20170619133058" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20170619133058" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20170619133058" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20170619133058" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20170619133058" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20170619133058" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20170619133058">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20170619133058">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/phap/20170711-the%CC%81-va%CC%A3n-ho%CC%A3i-olympic-paris-%E2%80%93-los-angeles-cha%CC%A3ng-cuo%CC%81i-cuo%CC%A3c-dua-2024-hay-2028" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1977/1024/578/sites/images.rfi.fr/files/aef_image/2017-07-10t175152z_1188248677_rc1c3d384000_rtrmadp_3_olympics-2024.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="Th&#x00EA;&#x0301;&#x20;V&#x00E2;&#x0323;n&#x20;H&#x00F4;&#x0323;i&#x20;Olympic&#x20;&#x3A;&#x20;Paris&#x20;&#x2013;&#x20;Los&#x20;Angeles,&#x20;ch&#x0103;&#x0323;ng&#x20;cu&#x00F4;&#x0301;i&#x20;cu&#x00F4;&#x0323;c&#x20;&#x0111;ua&#x20;2024&#x20;hay&#x20;2028" />
    <meta property="og:description" content="H&amp;ocirc&#x3B;m&#x20;nay&#x20;11&#x2F;07&#x2F;2017,&#x20;ta&#x0323;i&#x20;Lausanne,&#x20;Thu&#x0323;y&#x20;Si&#x0303;,&#x20;hai&#x20;&#x0111;&amp;ocirc&#x3B;&#x0301;i&#x20;thu&#x0309;&#x20;Paris&#x20;va&#x0300;&#x20;Los&#x20;Angeles&#x20;b&#x01B0;&#x01A1;&#x0301;c&#x20;va&#x0300;o&#x20;ch&#x0103;&#x0323;ng&#x20;&#x0111;ua&#x20;quy&amp;ecirc&#x3B;&#x0301;t&#x20;&#x0111;i&#x0323;nh&#x20;gia&#x0300;nh&#x20;quy&amp;ecirc&#x3B;&#x0300;n&#x20;&#x0111;&#x0103;ng&#x20;cai&#x20;Th&amp;ecirc&#x3B;&#x0301;&#x20;V&amp;acirc&#x3B;&#x0323;n&#x20;H&amp;ocirc&#x3B;&#x0323;i&#x20;Olympic&#x20;mu&#x0300;a&#x20;he&#x0300;&#x20;2024.&#x20;&#x0110;a&#x0323;i&#x20;di&amp;ecirc&#x3B;&#x0323;n&#x20;cu&#x0309;a&#x20;hai&#x20;tha&#x0300;nh..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="PH&#x00C1;P" />
                        <meta property="article:published_time" content="2017-07-11T15:52:09+02:00"/>
            <meta property="article:modified_time" content="2017-07-11T15:52:09+02:00"/>

                                                            <meta property="article:tag" content="Ph&#x00E1;p" />
                                    <meta property="article:tag" content="Hoa&#x20;K&#x1EF3;" />
                                    <meta property="article:tag" content="Qu&#x1ED1;c&#x20;t&#x1EBF;" />
                                    <meta property="article:tag" content="Th&#x1EC3;&#x20;thao" />
                                    <meta property="article:tag" content="Th&#x1EBF;&#x20;v&#x1EAD;n&#x20;h&#x1ED9;i" />
                            
                                                                                    <meta property="og:see_also" content="http://vi.rfi.fr/phap/20170623-jo-2024-paris-huy-dong-song-seine-nhan-ngay-the-van-quoc-te" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/phap/20170204-paris-nop-phan-chot-ho-so-dang-cai-the-van-hoi-2024" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/phap/20170711-the%CC%81-va%CC%A3n-ho%CC%A3i-olympic-paris-%E2%80%93-los-angeles-cha%CC%A3ng-cuo%CC%81i-cuo%CC%A3c-dua-2024-hay-2028" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1977/1024/578/sites/images.rfi.fr/files/aef_image/2017-07-10t175152z_1188248677_rc1c3d384000_rtrmadp_3_olympics-2024.jpg" />
    <meta name="twitter:title" content="Th&#x00EA;&#x0301;&#x20;V&#x00E2;&#x0323;n&#x20;H&#x00F4;&#x0323;i&#x20;Olympic&#x20;&#x3A;&#x20;Paris&#x20;&#x2013;&#x20;Los&#x20;Angeles,&#x20;ch&#x0103;&#x0323;ng&#x20;cu&#x00F4;&#x0301;i&#x20;cu&#x00F4;&#x0323;c&#x20;&#x0111;ua&#x20;2024&#x20;hay&#x20;2028" />
    <meta name="twitter:description" content="H&amp;ocirc&#x3B;m&#x20;nay&#x20;11&#x2F;07&#x2F;2017,&#x20;ta&#x0323;i&#x20;Lausanne,&#x20;Thu&#x0323;y&#x20;Si&#x0303;,&#x20;hai&#x20;&#x0111;&amp;ocirc&#x3B;&#x0301;i&#x20;thu&#x0309;&#x20;Paris&#x20;va&#x0300;&#x20;Los&#x20;Angeles&#x20;b&#x01B0;&#x01A1;&#x0301;c&#x20;va&#x0300;o&#x20;ch&#x0103;&#x0323;ng&#x20;&#x0111;ua&#x20;quy&amp;ecirc&#x3B;&#x0301;t&#x20;&#x0111;i&#x0323;nh&#x20;gia&#x0300;nh&#x20;quy&amp;ecirc&#x3B;&#x0300;n&#x20;&#x0111;&#x0103;ng&#x20;cai&#x20;Th&amp;ecirc&#x3B;&#x0301;&#x20;V&amp;acirc&#x3B;&#x0323;n&#x20;H&amp;ocirc&#x3B;&#x0323;i&#x20;Olympic&#x20;mu&#x0300;a&#x20;he&#x0300;&#x20;2024.&#x20;&#x0110;a&#x0323;i&#x20;di&amp;ecirc&#x3B;&#x0323;n&#x20;cu&#x0309;a&#x20;hai&#x20;tha&#x0300;nh..." />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/F31F43EA-6EDB-4F58-8424-126922FDC4E0" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/F31F43EA-6EDB-4F58-8424-126922FDC4E0" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/phap/20170711-the%CC%81-va%CC%A3n-ho%CC%A3i-olympic-paris-%E2%80%93-los-angeles-cha%CC%A3ng-cuo%CC%81i-cuo%CC%A3c-dua-2024-hay-2028"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/phap/20170711-thé-vạn-họi-olympic-paris-–-los-angeles-chạng-cuói-cuọc-dua-2024-hay-2028" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/phap/20170711-the%CC%81-va%CC%A3n-ho%CC%A3i-olympic-paris-%E2%80%93-los-angeles-cha%CC%A3ng-cuo%CC%81i-cuo%CC%A3c-dua-2024-hay-2028" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20170619133058">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20170619133058" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20170619133058"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20170619133058"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20170619133058" src="/js/require.js?version=20170619133058" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["site"] = "f24\x2Dmcd\x2Drfi";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_plateforme"] = "";
tms_vars["aef_type_environnement"] = "site";
tms_vars["aef_nom_environnement"] = "rfi_site";
tms_vars["aef_perimetre_diffusion"] = "interne";
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["url provenance"] = "http\x3A\x2F\x2Fm.facebook.com\x2F";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_pos_contenu"] = "";
tms_vars["aef_os"] = "";
tms_vars["aef_device_marque"] = "";
tms_vars["aef_device_modele"] = "";
tms_vars["aef_type_connexion"] = "";
tms_vars["aef_domaine_externe"] = "";
tms_vars["aef_url_provenance"] = "";
tms_vars["aef_page_provenance"] = "";
tms_vars["aef_user_id"] = "";
tms_vars["aef_synchro"] = "";
tms_vars["repertoire"] = "phap";
tms_vars["nom-page"] = "phap\x2D20170711\x2Dthe\x2Dvan\x2Dhoi\x2Dolympic\x2Dparis\x2Dlos\x2Dangeles\x2Dchang\x2Dcuoi\x2Dcuoc\x2Ddua\x2D2024\x2Dhay\x2D2028";
tms_vars["aef_libelle_contenu_page"] = "Th\u00EA\u0301\x20V\u00E2\u0323n\x20H\u00F4\u0323i\x20Olympic\x20\x3A\x20Paris\x20\x20Los\x20Angeles\x20ch\u0103\u0323ng\x20cu\u00F4\u0301i\x20cu\u00F4\u0323c\x20\u0111ua\x202024\x20hay\x202028";
tms_vars["aef_id_contenu"] = "F31F43EA\x2D6EDB\x2D4F58\x2D8424\x2D126922FDC4E0";
tms_vars["aef_rep1"] = "phap";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "phap";
tms_vars["aef_thema"] = "phap,hoa\x20k\u1EF3,qu\u1ED1c\x20t\u1EBF,th\u1EC3\x20thao,th\u1EBF\x20v\u1EADn\x20h\u1ED9i";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "phap,qu\u1ED1c\x20t\u1EBF,th\u1EC3\x20thao";
tms_vars["aef_langue"] = "vietnamien";
tms_vars["aef_auteur"] = "anh\x20vu";
tms_vars["sous-repertoire"] = "";
tms_vars["sous-sous-repertoire"] = "";
tms_vars["aef_dpubli"] = "2017\x2D07\x2D11";
tms_vars["aef_hpubli"] = "15\x3A52";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["aef_user_connection"] = "visiteur";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v2.43.8';





tms_vars["url provenance"] = window.__originalReferrer || document.referrer;

tms_vars["aef_comments_engaged"] = '';
tms_vars["aef_comments"] = [];
tms_vars["aef_comments"][0] = [];
tms_vars["aef_comments"][0]["aef_commented_articles"] = '';
tms_vars["aef_comments"][0]["aef_related_category"] = '';
tms_vars["aef_comments"][0]["aef_related_thema"] = '';

var tc_vars = {};
window.tc_vars = tms_vars;

//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/phap\/20170711-the%CC%81-va%CC%A3n-ho%CC%A3i-olympic-paris-%E2%80%93-los-angeles-cha%CC%A3ng-cuo%CC%81i-cuo%CC%A3c-dua-2024-hay-2028","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/dynimagecache\/0\/0\/3500\/1977\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/2017-07-10t175152z_1188248677_rc1c3d384000_rtrmadp_3_olympics-2024.jpg","headline":"Th\u00ea\u0301 V\u00e2\u0323n H\u00f4\u0323i Olympic : Paris \u2013 Los Angeles, ch\u0103\u0323ng cu\u00f4\u0301i cu\u00f4\u0323c \u0111ua 2024 hay 2028","alternativeHeadline":"\u003Cp\u003EH&ocirc;m nay 11\/07\/2017, ta\u0323i Lausanne, Thu\u0323y Si\u0303, hai \u0111&ocirc;\u0301i thu\u0309 Paris va\u0300 Los Angeles b\u01b0\u01a1\u0301c va\u0300o ch\u0103\u0323ng \u0111ua quy&ecirc;\u0301t \u0111i\u0323nh gia\u0300nh quy&ecirc;\u0300n \u0111\u0103ng cai Th&ecirc;\u0301 V&acirc;\u0323n H&ocirc;\u0323i Olympic mu\u0300a he\u0300 2024. \u0110a\u0323i di&ecirc;\u0323n cu\u0309a hai tha\u0300nh ph&ocirc;\u0301 \u0111a\u0303 co\u0301 ma\u0300n thuy&ecirc;\u0301t tri\u0300nh tr\u01b0\u01a1\u0301c ca\u0301c tha\u0300nh vi&ecirc;n cu\u0309a U\u0309y Ban Olympic Qu&ocirc;\u0301c T&ecirc;\u0301 v&ecirc;\u0300 h&ocirc;\u0300 s\u01a1 xin \u0111\u0103ng cai Olympic 2024.\u003C\/p\u003E\n","description":"\u003Cp\u003EH&ocirc;m nay 11\/07\/2017, ta\u0323i Lausanne, Thu\u0323y Si\u0303, hai \u0111&ocirc;\u0301i thu\u0309 Paris va\u0300 Los Angeles b\u01b0\u01a1\u0301c va\u0300o ch\u0103\u0323ng \u0111ua quy&ecirc;\u0301t \u0111i\u0323nh gia\u0300nh quy&ecirc;\u0300n \u0111\u0103ng cai Th&ecirc;\u0301 V&acirc;\u0323n H&ocirc;\u0323i Olympic mu\u0300a he\u0300 2024. \u0110a\u0323i di&ecirc;\u0323n cu\u0309a hai tha\u0300nh ph&ocirc;\u0301 \u0111a\u0303 co\u0301 ma\u0300n thuy&ecirc;\u0301t tri\u0300nh tr\u01b0\u01a1\u0301c ca\u0301c tha\u0300nh vi&ecirc;n cu\u0309a U\u0309y Ban Olympic Qu&ocirc;\u0301c T&ecirc;\u0301 v&ecirc;\u0300 h&ocirc;\u0300 s\u01a1 xin \u0111\u0103ng cai Olympic 2024.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/dynimagecache\/0\/0\/3500\/1977\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/2017-07-10t175152z_1188248677_rc1c3d384000_rtrmadp_3_olympics-2024.jpg","width":"1024","height":"576"},"keywords":["Ph\u00e1p","Hoa K\u1ef3","Qu\u1ed1c t\u1ebf","Th\u1ec3 thao","Th\u1ebf v\u1eadn h\u1ed9i"],"datePublished":"2017-07-11T15:52:09Z","dateCreated":"2017-07-11T15:52:09Z","dateModified":"2017-07-11T15:52:09Z","articleSection":"PH\u00c1P","creator":"Anh V\u0169","author":[{"@type":"Person","name":"Anh V\u0169","url":"http:\/\/vi.rfi.fr\/auteur\/anh-v\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="http://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="modeless" title="Thư tin" id="newsletter" href="/dang-ky-newsletter">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 15 thứ tiếng" href="/thu-tieng">RFI bằng 15 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20170619133058" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Các bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201707/VN_60MN_2017_07_11.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-07-12","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-07-12","aef_hpubli":"03:00","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.43.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20170711-the%CC%81-va%CC%A3n-ho%CC%A3i-olympic-paris-%E2%80%93-los-angeles-cha%CC%A3ng-cuo%CC%81i-cuo%CC%A3c-dua-2024-hay-2028","aef_page_provenance":"\/phap\/20170711-the%CC%81-va%CC%A3n-ho%CC%A3i-olympic-paris-%E2%80%93-los-angeles-cha%CC%A3ng-cuo%CC%81i-cuo%CC%A3c-dua-2024-hay-2028","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-07-12","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-07-12","aef_hpubli":"03:00","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.43.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20170711-the%CC%81-va%CC%A3n-ho%CC%A3i-olympic-paris-%E2%80%93-los-angeles-cha%CC%A3ng-cuo%CC%81i-cuo%CC%A3c-dua-2024-hay-2028","aef_page_provenance":"\/phap\/20170711-the%CC%81-va%CC%A3n-ho%CC%A3i-olympic-paris-%E2%80%93-los-angeles-cha%CC%A3ng-cuo%CC%81i-cuo%CC%A3c-dua-2024-hay-2028","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-07-12","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-07-12","aef_hpubli":"03:00","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.43.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20170711-the%CC%81-va%CC%A3n-ho%CC%A3i-olympic-paris-%E2%80%93-los-angeles-cha%CC%A3ng-cuo%CC%81i-cuo%CC%A3c-dua-2024-hay-2028","aef_page_provenance":"\/phap\/20170711-the%CC%81-va%CC%A3n-ho%CC%A3i-olympic-paris-%E2%80%93-los-angeles-cha%CC%A3ng-cuo%CC%81i-cuo%CC%A3c-dua-2024-hay-2028","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB124077-RFI-VI-20170711'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20170711.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB124077-RFI-VI-20170711","ns_st_ep":"Th\u00f4ng tin 11\/07 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-07-11","aef_streamtype_2":"od","aef_rep_global":"20170711-thong-tin-1107-13h00-gmt","aef_thema":"journal,v,lngvietnviol130000131700","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170711-thong-tin-1107-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2017-07-11","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.43.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20170711-the%CC%81-va%CC%A3n-ho%CC%A3i-olympic-paris-%E2%80%93-los-angeles-cha%CC%A3ng-cuo%CC%81i-cuo%CC%A3c-dua-2024-hay-2028","aef_page_provenance":"\/phap\/20170711-the%CC%81-va%CC%A3n-ho%CC%A3i-olympic-paris-%E2%80%93-los-angeles-cha%CC%A3ng-cuo%CC%81i-cuo%CC%A3c-dua-2024-hay-2028","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB124077-RFI-VI-20170711">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 11/07 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;11&#x2F;07&#x20;13h00&#x20;GMT" data-stream="listenWB124077-RFI-VI-20170711">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20170711.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB124080-RFI-VI-20170711'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20170711.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB124080-RFI-VI-20170711","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 11\/07 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-07-11","aef_streamtype_2":"od","aef_rep_global":"20170711-phan-con-lai-cua-chuong-trinh-1107-13h17-gmt","aef_thema":"tranche d'information,v,lngvietnviol131700140000","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170711-phan-con-lai-cua-chuong-trinh-1107-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2017-07-11","aef_hpubli":"15:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.43.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20170711-the%CC%81-va%CC%A3n-ho%CC%A3i-olympic-paris-%E2%80%93-los-angeles-cha%CC%A3ng-cuo%CC%81i-cuo%CC%A3c-dua-2024-hay-2028","aef_page_provenance":"\/phap\/20170711-the%CC%81-va%CC%A3n-ho%CC%A3i-olympic-paris-%E2%80%93-los-angeles-cha%CC%A3ng-cuo%CC%81i-cuo%CC%A3c-dua-2024-hay-2028","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB124080-RFI-VI-20170711">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 11/07 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;11&#x2F;07&#x20;13h17&#x20;GMT" data-stream="listenWB124080-RFI-VI-20170711">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20170711.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleEF20B4C8-ECD2-4F79-A96C-A1EC30F8BA5E'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201707\/HA_MAG_ECO_11_Juillet_2017ok.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170619133058","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"EF20B4C8-ECD2-4F79-A96C-A1EC30F8BA5E","ns_st_ep":"Gi\u1edbi h\u1ea1n c\u1ee7a m\u00f4 h\u00ecnh ph\u00e1t tri\u1ec3n c\u1ee7a Uber","ns_st_pr":"T\u1ea0P CH\u00cd KINH T\u1ebe","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-07-11","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"qu\u1ed0c t\u1ebe,kinh t\u1ebe,t\u1ea1p ch\u00ed,kinh t\u1ebf,m\u1ef9,qu\u1ed1c t\u1ebf,thanh h\u00e0,magazine,t\u1ea1p ch\u00ed kinh t\u1ebf","aef_type_page1":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-kinh-te","aef_auteur":"Thanh H\u00e0","aef_dpubli":"2017-07-11","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.43.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20170711-the%CC%81-va%CC%A3n-ho%CC%A3i-olympic-paris-%E2%80%93-los-angeles-cha%CC%A3ng-cuo%CC%81i-cuo%CC%A3c-dua-2024-hay-2028","aef_page_provenance":"\/phap\/20170711-the%CC%81-va%CC%A3n-ho%CC%A3i-olympic-paris-%E2%80%93-los-angeles-cha%CC%A3ng-cuo%CC%81i-cuo%CC%A3c-dua-2024-hay-2028","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="EF20B4C8-ECD2-4F79-A96C-A1EC30F8BA5E">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ KINH TẾ"
                   data-stream="articleEF20B4C8-ECD2-4F79-A96C-A1EC30F8BA5E" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2017-06-30t144004z_596041518_rc1907813a00_rtrmadp_3_croatia-uber.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-07-11">11/07/2017</time>
                                        <span>TẠP CHÍ KINH TẾ</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20170711-gioi-han-cua-mo-hinh-phat-trien-cua-uber">Giới hạn của mô hình phát triển của Uber</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article907CFDCB-9985-40DD-B37E-800BF133B4F5'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201707\/Tap_chi_Vietnam_Lich_su_Viet_Nam_tai_trung_tam_luu_tru_ANOM_Phap.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170619133058","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"907CFDCB-9985-40DD-B37E-800BF133B4F5","ns_st_ep":"Kho l\u1ecbch s\u1eed Vi\u1ec7t Nam th\u1eddi thu\u1ed9c \u0111\u1ecba trong L\u01b0u tr\u1eef Qu\u1ed1c gia H\u1ea3i ngo\u1ea1i Ph\u00e1p","ns_st_pr":"T\u1ea0P CH\u00cd VI\u1ec6T NAM","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-07-10","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"vi\u1ec6t nam,ph\u00c1p,v\u0102n h\u00d3a,vi\u1ec7t nam,t\u1ea1p ch\u00ed,ph\u00e1p,l\u1ecbch s\u1eed,thu\u1ed9c \u0111\u1ecba,v\u0103n h\u00f3a,t\u00e0i li\u1ec7u,thu h\u1eb1ng,magazine,t\u1ea1p ch\u00ed vi\u1ec7t nam","aef_type_page1":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-viet-nam","aef_auteur":"Thu H\u1eb1ng","aef_dpubli":"2017-07-10","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.43.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20170711-the%CC%81-va%CC%A3n-ho%CC%A3i-olympic-paris-%E2%80%93-los-angeles-cha%CC%A3ng-cuo%CC%81i-cuo%CC%A3c-dua-2024-hay-2028","aef_page_provenance":"\/phap\/20170711-the%CC%81-va%CC%A3n-ho%CC%A3i-olympic-paris-%E2%80%93-los-angeles-cha%CC%A3ng-cuo%CC%81i-cuo%CC%A3c-dua-2024-hay-2028","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="907CFDCB-9985-40DD-B37E-800BF133B4F5">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VIỆT NAM"
                   data-stream="article907CFDCB-9985-40DD-B37E-800BF133B4F5" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/franom-anom2.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-07-10">10/07/2017</time>
                                        <span>TẠP CHÍ VIỆT NAM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20170710-kho-lich-su-viet-nam-thoi-thuoc-dia-trong-luu-tru-quoc-gia-hai-ngoai-phap">Kho lịch sử Việt Nam thời thuộc địa trong Lưu trữ Quốc gia Hải &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article23019BB0-150E-472F-ABDF-FDFB3B1E3A96'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201707\/MAG_SPORT_09072017_OK.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170619133058","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"23019BB0-150E-472F-ABDF-FDFB3B1E3A96","ns_st_ep":"Tour de France 2017 : Ca\u0301c tay \u0111ua Pha\u0301p gi\u00e0nh chi\u00ea\u0301n th\u0103\u0301ng th\u01b0\u0301 2 ","ns_st_pr":"T\u1ea0P CH\u00cd TH\u1ec2 THAO","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-07-09","aef_streamtype_2":"od","aef_rep_global":"the-thao","aef_thema":"th\u1ec2 thao,b\u00f3ng \u0111\u00e1,th\u1ec3 thao,\u0110ua xe \u0111\u1ea1p,qu\u1ea7n v\u1ee3t,tour de france,wimbledon,t\u1ea1p ch\u00ed,anh v\u0169,magazine,t\u1ea1p ch\u00ed th\u1ec3 thao","aef_type_page1":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_contenu1":"audio","aef_section1":"the-thao","aef_section2":"tap-chi-the-thao","aef_auteur":"Anh V\u0169","aef_dpubli":"2017-07-09","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.43.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20170711-the%CC%81-va%CC%A3n-ho%CC%A3i-olympic-paris-%E2%80%93-los-angeles-cha%CC%A3ng-cuo%CC%81i-cuo%CC%A3c-dua-2024-hay-2028","aef_page_provenance":"\/phap\/20170711-the%CC%81-va%CC%A3n-ho%CC%A3i-olympic-paris-%E2%80%93-los-angeles-cha%CC%A3ng-cuo%CC%81i-cuo%CC%A3c-dua-2024-hay-2028","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="23019BB0-150E-472F-ABDF-FDFB3B1E3A96">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ THỂ THAO"
                   data-stream="article23019BB0-150E-472F-ABDF-FDFB3B1E3A96" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2017-07-08t150111z_14223288_rc192ee71f90_rtrmadp_3_cycling-france.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-07-10">10/07/2017</time>
                                        <span>TẠP CHÍ THỂ THAO</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/the-thao/20170709-tour-de-france-2017-pha%CC%81p-co%CC%81-chie%CC%81n-tha%CC%81ng-thu%CC%81-2-sau-8-cha%CC%A3ng">Tour de France 2017 : Các tay đua Pháp giành chiến thắng &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article6D694B38-E613-4886-A527-5D5AB47FD5AF'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201707\/TAP_CHI_THE_GIOI_DO_DAY_08_07_2017.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170619133058","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"6D694B38-E613-4886-A527-5D5AB47FD5AF","ns_st_ep":"B\u1eafc Tri\u1ec1u Ti\u00ean ph\u00e1t tri\u1ec3n m\u1ea1ng th\u00f4ng tin n\u1ed9i b\u1ed9 \u0111\u1ec3 l\u00e0m g\u00ec ?","ns_st_pr":"T\u1ea0P CH\u00cd \u0110\u1eb6C BI\u1ec6T","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-07-08","aef_streamtype_2":"od","aef_rep_global":"chau-a","aef_thema":"ch\u00c2u \u00c1,kinh t\u1ebe,x\u00c3 h\u1ed8i,t\u1ea1p ch\u00ed,b\u1eafc tri\u1ec1u ti\u00ean,ch\u00e2u \u00c1,x\u00e3 h\u1ed9i,kinh t\u1ebf,c\u00f4ng ngh\u1ec7,m\u00e1y t\u00ednh b\u1ea3ng,minh anh,magazine,t\u1ea1p ch\u00ed \u0110\u1eb7c bi\u1ec7t","aef_type_page1":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_contenu1":"audio","aef_section1":"chau-a","aef_section2":"tap-chi-dac-biet","aef_auteur":"Minh Anh","aef_dpubli":"2017-07-08","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.43.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20170711-the%CC%81-va%CC%A3n-ho%CC%A3i-olympic-paris-%E2%80%93-los-angeles-cha%CC%A3ng-cuo%CC%81i-cuo%CC%A3c-dua-2024-hay-2028","aef_page_provenance":"\/phap\/20170711-the%CC%81-va%CC%A3n-ho%CC%A3i-olympic-paris-%E2%80%93-los-angeles-cha%CC%A3ng-cuo%CC%81i-cuo%CC%A3c-dua-2024-hay-2028","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="6D694B38-E613-4886-A527-5D5AB47FD5AF">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ĐẶC BIỆT"
                   data-stream="article6D694B38-E613-4886-A527-5D5AB47FD5AF" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/1140/560/177/87/sites/images.rfi.fr/files/aef_image/ipad_nk.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-07-08">08/07/2017</time>
                                        <span>TẠP CHÍ ĐẶC BIỆT</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/chau-a/20170708-bac-trieu-tien-phat-trien-mang-thong-tin-noi-bo-de-lam-gi">Bắc Triều Tiên phát triển mạng thông tin nội bộ để làm gì ?</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article4085B0D1-31ED-4367-AC9A-80BF23D765EE'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201707\/MAG_MUSIQUE_POKORA_MY_WAY_HUNG_08_07_17.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170619133058","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"4085B0D1-31ED-4367-AC9A-80BF23D765EE","ns_st_ep":"\u00ab My Way \u00bb, \u0111\u01b0\u1eddng \u0111\u1ebfn th\u00e0nh c\u00f4ng c\u1ee7a Pokora","ns_st_pr":"T\u1ea0P CH\u00cd \u00c2M NH\u1ea0C","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-07-08","aef_streamtype_2":"od","aef_rep_global":"van-hoa","aef_thema":"v\u0102n h\u00d3a,v\u0103n h\u00f3a,\u00c2m nh\u1ea1c,ph\u00e1p,t\u1ea1p ch\u00ed,thanh ph\u01b0\u01a1ng,magazine,t\u1ea1p ch\u00ed \u00c2m nh\u1ea1c","aef_type_page1":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_contenu1":"audio","aef_section1":"van-hoa","aef_section2":"tap-chi-am-nhac","aef_auteur":"Thanh Ph\u01b0\u01a1ng","aef_dpubli":"2017-07-08","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.43.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20170711-the%CC%81-va%CC%A3n-ho%CC%A3i-olympic-paris-%E2%80%93-los-angeles-cha%CC%A3ng-cuo%CC%81i-cuo%CC%A3c-dua-2024-hay-2028","aef_page_provenance":"\/phap\/20170711-the%CC%81-va%CC%A3n-ho%CC%A3i-olympic-paris-%E2%80%93-los-angeles-cha%CC%A3ng-cuo%CC%81i-cuo%CC%A3c-dua-2024-hay-2028","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="4085B0D1-31ED-4367-AC9A-80BF23D765EE">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ÂM NHẠC"
                   data-stream="article4085B0D1-31ED-4367-AC9A-80BF23D765EE" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/18/340/167/177/87/sites/images.rfi.fr/files/aef_image/my-way.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-07-09">09/07/2017</time>
                                        <span>TẠP CHÍ ÂM NHẠC</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/van-hoa/20170624-%C2%AB-my-way-%C2%BB-duong-den-thanh-cong-cua-pokora">« My Way », đường đến thành công của Pokora</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    PHÁP
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="F31F43EA-6EDB-4F58-8424-126922FDC4E0" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/1PjE.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Thế Vận Hội Olympic : Paris – Los Angeles, chặng cuối cuộc đua 2024 hay 2028" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/1PjE.T" data-counturl="http://vi.rfi.fr/phap/20170711-thé-vạn-họi-olympic-paris-–-los-angeles-chạng-cuói-cuọc-dua-2024-hay-2028" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/1PjE.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/1PjE.L" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%83-thao/">Thể thao</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BA%BF-v%E1%BA%ADn-h%E1%BB%99i/">Thế vận hội</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Thế Vận Hội Olympic : Paris – Los Angeles, chặng cuối cuộc đua 2024 hay 2028</h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/anh-v/">Anh Vũ</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="17-07-11">
                        <meta itemprop="datePublished" content="2017-07-11">
                            Đăng ngày 11-07-2017
                    </time>
                    <time datetime="17-07-11">
                    Sửa đổi ngày 11-07-2017  15:52
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1977/1024/578/sites/images.rfi.fr/files/aef_image/2017-07-10t175152z_1188248677_rc1c3d384000_rtrmadp_3_olympics-2024.jpg" alt="media" width="620">
                                                                    <small>Chủ tịch Ủy Ban Thế Vận Quốc Tế Thomas Bach (P) đón tổng thống Pháp Macron, 'trưởng' đoàn vận động cho Paris. Ảnh chụp tại  Lausanne, Thụy Sĩ, ngày 10/07/2017.</small>
                                                    <small>REUTERS/Pierre Albouy</small>
                            </div>
        
       

                    <div class="intro"><p>H&ocirc;m nay 11/07/2017, tại Lausanne, Thụy Sĩ, hai đ&ocirc;́i thủ Paris và Los Angeles bước vào chặng đua quy&ecirc;́t định giành quy&ecirc;̀n đăng cai Th&ecirc;́ V&acirc;̣n H&ocirc;̣i Olympic mùa hè 2024. Đại di&ecirc;̣n của hai thành ph&ocirc;́ đã có màn thuy&ecirc;́t trình trước các thành vi&ecirc;n của Ủy Ban Olympic Qu&ocirc;́c T&ecirc;́ v&ecirc;̀ h&ocirc;̀ sơ xin đăng cai Olympic 2024.</p>
</div>
        
        <div itemprop="articleBody"><p>Thành ph&ocirc;́ Paris đang đ&ecirc;́n r&acirc;́t gần Th&ecirc;́ V&acirc;̣n H&ocirc;̣i, nhưng 2024 hay 2028 mới là đích c&acirc;̀n phải đua tranh. Các lãnh đạo phong trào Olympic họp h&ocirc;m nay đ&ecirc;̉ th&ocirc;ng qua nguy&ecirc;n tắc trao quy&ecirc;̀n t&ocirc;̉ chức Th&ecirc;́ V&acirc;̣n H&ocirc;̣i Olympic m&ocirc;̣t l&acirc;̀n cho hai kỳ, đ&ecirc;̉ các đ&ocirc;́i thủ cạnh tranh đ&ecirc;̀u thắng.</p>
<p>Đặc phái vi&ecirc;n RFI, Chistophe Diremszian tại Lausanne :</p>
<p><em>T&ocirc;́i nay h&acirc;̀u nhưng kh&ocirc;ng còn b&acirc;́t ngờ gì nữa. Paris r&ocirc;̀i đ&ecirc;́n lượt Los Angeles hoặc ngược lại. Vi&ecirc;̣c trao quy&ecirc;̀n t&ocirc;̉ chức Th&ecirc;́ V&acirc;̣n H&ocirc;̣i mùa hè 2024 hay 2028 chủ y&ecirc;́u phụ thu&ocirc;̣c vào k&ecirc;́t quả mặc cả trong h&acirc;̣u trường. Chủ trương này đã được chủ tịch Ủy Ban Th&ecirc;́ V&acirc;̣n Qu&ocirc;́c T&ecirc;́ Thomas Bach khuy&ecirc;́n khích. Mọi người đ&ecirc;̀u cảm th&acirc;́y mình là người chi&ecirc;́n thắng.</em></p>
<p><em>Với Paris, đó l&agrave; tính ki&ecirc;n trì b&ecirc;̀n bỉ theo đu&ocirc;̉i dự án, với Los Angeles thì đó là dự án của tương lai, bởi th&ecirc;́ CIO kh&ocirc;ng mu&ocirc;́n làm ai phải th&acirc;́t vọng và đỡ phải suy nghĩ đ&ecirc;́n hai l&acirc;̀n cho vi&ecirc;̣c trao quy&ecirc;̀n t&ocirc;̉ chức Th&ecirc;́ V&acirc;̣n H&ocirc;̣i Olympic.</em></p>
<p><em>Nhưng trong khi chờ đợi những thỏa thu&acirc;̣n cu&ocirc;́i cùng, các thủ tục dự tuy&ecirc;̉n v&acirc;̃n ti&ecirc;́p tục. Đ&acirc;y là l&acirc;̀n thứ 3 trong 8 tháng, từng đoàn đại di&ecirc;̣n cho hai thành ph&ocirc;́ sẽ lại có m&ocirc;̣t cơ h&ocirc;̣i quý giá đ&ecirc;̉ thuy&ecirc;́t phục những lá phi&ecirc;́u của những thành vi&ecirc;n trong Ban ch&acirc;́p hành CIO còn lưỡng lự. Tuy nhi&ecirc;n cách làm v&acirc;̃n r&acirc;́t nguy&ecirc;n tắc : 45 phút di&ecirc;̃n thuy&ecirc;́t cho m&ocirc;̃i đoàn và sau đó là ph&acirc;̀n hỏi đáp di&ecirc;̃n ra trong phòng họp kín.</em></p>
<p><em>Thành ph&ocirc;́ Los Angeles khai cu&ocirc;̣c với phát bi&ecirc;̉u của thị trưởng r&acirc;́t có uy tín, Eric Garcetti, ti&ecirc;́p sau đó đ&ecirc;́n lượt các ng&ocirc;i sao đi&ecirc;̀n kinh của Mỹ Michael Johnson và Allyson Felix. Sau Los Angeles, Paris l&ecirc;n di&ecirc;̃n đàn với khoảng g&acirc;̀n m&ocirc;̣t chục phát bi&ecirc;̉u, trong đó đặc bi&ecirc;̣t có huy chương bạc quy&ecirc;̀n anh nữ Olympic 2016 Sarah Ourahmoune. Thuy&ecirc;́t phục bằng những lời lẽ xác đáng tránh những c&acirc;u nói hớ h&ecirc;nh, chi&ecirc;́n lược của đoàn Paris đã được chu&acirc;̉n bị trong từng chi ti&ecirc;́t nhỏ nh&acirc;́t tu&acirc;̀n trước tại trung t&acirc;m t&acirc;̣p hu&acirc;́n bóng đá Pháp Clairefontaine. Mục ti&ecirc;u là đ&ecirc;̉ ghi bàn thắng quy&ecirc;́t định.</em></p>
<p>Sau màn thuy&ecirc;́t trình h&ocirc;̀ sơ h&ocirc;m nay, cả hai đ&ocirc;́i thủ đ&ecirc;̀u bi&ecirc;́t chắc chắn sẽ l&acirc;̀n lượt được đón ngày h&ocirc;̣i th&ecirc;̉ thao lớn nh&acirc;́t hành tinh nhưng cu&ocirc;̣c đua v&acirc;̃n di&ecirc;̃n ra gay c&acirc;́n bởi v&acirc;̃n có người tới đích trước, kẻ v&ecirc;̀ sau. N&ecirc;́u như đoàn Los Angeles do thị trưởng d&acirc;̃n đ&acirc;̀u, thì đoàn Pháp đ&ecirc;́n Lausanne r&acirc;́t hùng h&acirc;̣u với t&ocirc;̉ng th&ocirc;́ng Emmanuel Macron, thị trưởng Paris, bà Anne Hidalgo, b&ocirc;̣ trưởng Th&ecirc;̉ Thao và là nhà v&ocirc; địch ki&ecirc;́m li&ecirc;̃u Olympic, Laura Flessel cùng các đ&ocirc;̀ng chủ tịch của Ủy ban Paris 2024. Đi&ecirc;̀u này cho th&acirc;́y quy&ecirc;́t t&acirc;m của Paris mu&ocirc;́n có chi&ecirc;́n thắng sớm. Paris đặt t&acirc;́t cả n&ocirc;̃ lực và hy vọng vào kỳ Olympic 2024, m&ocirc;̣t thời đi&ecirc;̉m có ý nghĩa đánh d&acirc;́u 100 năm thủ đ&ocirc; Pháp trở lại làm chủ nhà của Th&ecirc;́ V&acirc;̣n H&ocirc;̣i mùa hè. Hơn nữa, h&ocirc;̀ sơ dự tuy&ecirc;̉n của Paris đã 3 l&acirc;̀n li&ecirc;n ti&ecirc;́p th&acirc;́t bại trong các cu&ocirc;̣c chạy đua g&acirc;̀n đ&acirc;y.</p>
<p>T&ocirc;̉ng th&ocirc;́ng Pháp Emmanuel Macron đã tỏ quan t&acirc;m đặc bi&ecirc;̣t đ&ecirc;́n dự án Paris 2024. Vừa mới nh&acirc;̣m chức được m&ocirc;̣t h&ocirc;m, &ocirc;ng đã ti&ecirc;́p đoàn chuy&ecirc;n gia của CIO đ&ecirc;́n th&acirc;̉m định các c&ocirc;ng trình, địa đi&ecirc;̉m chu&acirc;̉n bị cho Olympic 2024 của Paris.</p>
<p>Từ chi&ecirc;̀u qua, &ocirc;ng Macron đã bay tới Lausanne, gặp gỡ chủ tịch CIO Thomas Bach. Những đ&ocirc;̣ng thái như v&acirc;̣y đ&ecirc;̉ chứng tỏ quy&ecirc;́t t&acirc;m chính trị của chính phủ Pháp mu&ocirc;́n được đón Olympic 2024.</p>
<p>Phát bi&ecirc;̉u tại Lausanne h&ocirc;m nay, t&ocirc;̉ng th&ocirc;́ng Pháp nói : <em>&laquo; chúng t&ocirc;i đã 3 l&acirc;̀n th&acirc;́t bại trong cu&ocirc;̣c chạy đua đăng cai Th&ecirc;́ V&acirc;̣n H&ocirc;̣i, Chúng t&ocirc;i kh&ocirc;ng mu&ocirc;́n th&acirc;́t bại l&acirc;̀n thứ 4 &raquo;</em> và &ocirc;ng nh&acirc;́n mạnh, t&ocirc;̉ chức Th&ecirc;́ V&acirc;̣n H&ocirc;̣i 2024 <em>&laquo; là đ&ecirc;̉ bảo v&ecirc;̣ các giá trị của Pháp, mở cửa, bao dung, c&ocirc;ng bằng và t&ocirc;n trọng m&ocirc;i trường. Đó là t&acirc;́t cả mà Paris mu&ocirc;́n bảo v&ecirc;̣ sau 100 năm đăng cai Olympic &raquo;</em>.</p>
<p>V&ecirc;̀ mặt kỹ thu&acirc;̣t, đi&ecirc;̉m nh&acirc;́n của h&ocirc;̀ sơ dự tuy&ecirc;̉n Paris 2024 tính chắc chắc chắn và các địa đi&ecirc;̉m bi&ecirc;̉u tượng cho sự k&ecirc;́t hợp hài hòa giữa văn hóa th&ecirc;̉ thao. Đó là c&ocirc;ng trình di tích lịch sử lớn như Les Invalides, Grand Palais, Champs Elys&eacute;es hay l&acirc;u đài Versailles sẽ được sử dụng làm đi&ecirc;̉m thi đ&acirc;́u của Th&ecirc;́ V&acirc;̣n H&ocirc;̣i. Trong t&ocirc;̉ng th&ecirc;́, đ&ecirc;́n lúc này , 95% các cơ sở hạ t&acirc;̀ng cho Olympic đã có sẵn, chỉ thi&ecirc;́u có làng Olympic, m&ocirc;̣t khu trung t&acirc;m th&ecirc;̉ thao dưới nước và m&ocirc;̣t khu trung t&acirc;m truy&ecirc;̀n th&ocirc;ng.</p>
<p>V&ecirc;̀ ph&acirc;̀n Los Angeles 2024, trước các lãnh đạo CIO h&ocirc;m nay &ocirc;ng Casey Wasserman chủ tịch ủy ban ứng cử Th&ecirc;́ V&acirc;̣n H&ocirc;̣i 2024 đã tuy&ecirc;n b&ocirc;́ Los Angeles ra ứng cử t&ocirc;̉ chức Th&ecirc;́ V&acirc;̣n H&ocirc;̣i kh&ocirc;ng phải là v&acirc;́n đ&ecirc;̀ ti&ecirc;̀n bạc, chuy&ecirc;̣n tự hào của nước Mỹ hay th&acirc;̣m chí cũng kh&ocirc;ng vì thắng hay thua mà là đ&ecirc;̉ <em>&laquo; phục vụ phong trào Olympic xa hơn cả 2024 và đ&ecirc;̉ ki&ecirc;́n tạo Th&ecirc;́ V&acirc;̣n H&ocirc;̣i mới cho m&ocirc;̣t kỷ nguy&ecirc;n mới &raquo;.</em> Phát bi&ecirc;̉u tr&ecirc;n của đại di&ecirc;̣n Los Angeles có th&ecirc;̉ khi&ecirc;́n người ta hi&ecirc;̉u thành ph&ocirc;́ Mỹ mu&ocirc;́n hướng tới kỳ Olympic 2028.</p>
<p>Mặc dù v&acirc;̣y, m&ocirc;̣t qua chức khác của đoàn Los Angeles, &ocirc;ng Gene Sykes, v&acirc;̃n nh&acirc;́n vào mặt cạnh tranh, &ocirc;ng nói <em>&laquo; ở Hoa Kỳ, chúng t&ocirc;i v&acirc;̃n t&ocirc;̉ chức Th&ecirc;́ V&acirc;̣n H&ocirc;̣i Olympic tr&ecirc;n cơ sở m&ocirc; hình m&ocirc;̣t doanh nghi&ecirc;̣p tư nh&acirc;n chứ kh&ocirc;ng theo m&ocirc; hình chính phủ. H&ecirc;̣ th&ocirc;́ng tư nh&acirc;n ít rủi ro hơn cho chúng t&ocirc;i và cho phong trào Olympic nói chung vì Ủy ban t&ocirc;̉ chức của chúng t&ocirc;i là đ&ocirc;̣c l&acirc;̣p &raquo;</em></p>
<p>M&ocirc;̣t đi&ecirc;̉m y&ecirc;́u của h&ocirc;̀ sơ Paris so với Los Angeles là sự ủng h&ocirc;̣ của d&acirc;n chúng. Theo m&ocirc;̣t cu&ocirc;̣c thăm dò dư lu&acirc;̣n thực hi&ecirc;̣n h&ocirc;̀i tháng hai năm nay, đơn xin đăng cai Th&ecirc;́ V&acirc;̣n H&ocirc;̣i mùa hè 2024 của Paris nh&acirc;̣n được sự tán đ&ocirc;̀ng của 63% d&acirc;n thủ đ&ocirc;. Trong khi đó dự án Los Angeles 2024 nh&acirc;̣n được sự ủng h&ocirc;̣, c&ocirc;̉ vũ của 78% người d&acirc;n thành ph&ocirc;́, 72% d&acirc;n California và 64% d&acirc;n Mỹ nói chung. Bởi v&acirc;̣y mà cu&ocirc;̣c đua tại Lausanne h&ocirc;m nay v&acirc;̃n chưa phải là k&ecirc;́t thúc.</p>
<p>Chi&ecirc;̀u nay, CIO còn th&ocirc;ng qua nguy&ecirc;n tắc trao quy&ecirc;̀n đăng cai đúp hai kỳ Th&ecirc;́ V&acirc;̣n H&ocirc;̣i, sáng ki&ecirc;́n này đã được đa s&ocirc;́ lãnh đạo phong trào ủng h&ocirc;̣. Kịch bản này cũng từng đã có ti&ecirc;̀n l&ecirc;̣ từ ngày đ&acirc;̀u của phong trào Olympic hi&ecirc;̣n đại. Đó là vào năm 1921, Ủy ban Olympic, dưới sức ép của người sáng l&acirc;̣p phong trào Pierre de Coubertin, đã cùng lúc chỉ định Paris t&ocirc;̉ chức Th&ecirc;́ V&acirc;̣n H&ocirc;̣i mùa hè năm 1924 và 1928 cho thành ph&ocirc;́ Amsterdam.</p>
<p>L&acirc;̀n này, m&ocirc;̣t khi nguy&ecirc;n tắc được ph&ecirc; chu&acirc;̉n, CIO sẽ còn phải khuy&ecirc;́n khích hai ứng vi&ecirc;n thương lượng với nhau đ&ecirc;̉ sao cho từ nay đ&ecirc;́n phi&ecirc;n họp toàn th&ecirc;̉ tại Lima ngày 13/9, Paris và Los Angeles đ&ocirc;̀ng thu&acirc;̣n với nhau tr&ecirc;n m&ocirc;̣t s&ocirc;́ v&acirc;́n đ&ecirc;̀.</p>
<p>Các cu&ocirc;̣c mặc cả ở đ&acirc;y chủ y&ecirc;́u li&ecirc;n quan đ&ecirc;́n v&acirc;́n đ&ecirc;̀ h&ocirc;̃ trợ tài chính từ phía Ủy ban Olympic qu&ocirc;́c t&ecirc;́. Có th&ecirc;̉ khoản chi này cho Olympic 2028 sẽ phải lớn hơn. Bà Hidalgo, thị trưởng Paris tin tưởng vào quan h&ecirc;̣ t&ocirc;́t với đ&ocirc;̀ng nghi&ecirc;̣p Mỹ Eric Garcetti đ&ecirc;̉ tìm được đ&ocirc;̀ng thu&acirc;̣n. Như v&acirc;̣y v&acirc;̃n còn m&ocirc;̣t cu&ocirc;̣c đua phía sau h&acirc;̣u trường và m&ocirc;̣t chút h&ocirc;̀i h&ocirc;̣p ở cu&ocirc;̣c bỏ phi&ecirc;́u b&acirc;̀u chọn cu&ocirc;́i cùng di&ecirc;̃n ra vào ngày 13/09 tới đ&acirc;y tại Lima, Peru cho dù đã có hai đích đ&ecirc;́n cho hai đ&ocirc;́i thủ.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/1PjE.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Thế Vận Hội Olympic : Paris – Los Angeles, chặng cuối cuộc đua 2024 hay 2028" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/1PjE.T" data-counturl="http://vi.rfi.fr/phap/20170711-thé-vạn-họi-olympic-paris-–-los-angeles-chạng-cuói-cuọc-dua-2024-hay-2028" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/1PjE.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/1PjE.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Cùng chủ đề</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="EE4100CF-993A-4B7D-BC7C-3BFFCA747D28">
                        <a href="/phap/20170623-jo-2024-paris-huy-dong-song-seine-nhan-ngay-the-van-quoc-te" title="JO-2024&#x20;&#x3A;&#x20;Paris&#x20;huy&#x20;&#x0111;&#x1ED9;ng&#x20;s&#x00F4;ng&#x20;Seine&#x20;nh&#x00E2;n&#x20;ng&#x00E0;y&#x20;Th&#x1EBF;&#x20;V&#x1EAD;n&#x20;Qu&#x1ED1;c&#x20;T&#x1EBF;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/105/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2017-06-23t111654z_2011874688_rc1cd49f56b0_rtrmadp_3_olympics-2024-paris.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/105/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2017-06-23t111654z_2011874688_rc1cd49f56b0_rtrmadp_3_olympics-2024-paris.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="JO-2024&#x20;&#x3A;&#x20;Paris&#x20;huy&#x20;&#x0111;&#x1ED9;ng&#x20;s&#x00F4;ng&#x20;Seine&#x20;nh&#x00E2;n&#x20;ng&#x00E0;y&#x20;Th&#x1EBF;&#x20;V&#x1EAD;n&#x20;Qu&#x1ED1;c&#x20;T&#x1EBF;" href="/phap/20170623-jo-2024-paris-huy-dong-song-seine-nhan-ngay-the-van-quoc-te">
                                JO-2024 : Paris huy động s&ocirc;ng Seine &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="1405AA7A-36C6-4030-9446-884C2529225E">
                        <a href="/phap/20170204-paris-nop-phan-chot-ho-so-dang-cai-the-van-hoi-2024" title="Paris&#x20;n&#x1ED9;p&#x20;ph&#x1EA7;n&#x20;ch&#x00F3;t&#x20;h&#x1ED3;&#x20;s&#x01A1;&#x20;&#x0111;&#x0103;ng&#x20;cai&#x20;Th&#x1EBF;&#x20;V&#x1EAD;n&#x20;H&#x1ED9;i&#x20;2024&#x20;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2017-02-03t185051z_1778069460_rc1e9f8315b0_rtrmadp_3_olympics-2024-paris_0_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2017-02-03t185051z_1778069460_rc1e9f8315b0_rtrmadp_3_olympics-2024-paris_0_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Paris&#x20;n&#x1ED9;p&#x20;ph&#x1EA7;n&#x20;ch&#x00F3;t&#x20;h&#x1ED3;&#x20;s&#x01A1;&#x20;&#x0111;&#x0103;ng&#x20;cai&#x20;Th&#x1EBF;&#x20;V&#x1EAD;n&#x20;H&#x1ED9;i&#x20;2024&#x20;" href="/phap/20170204-paris-nop-phan-chot-ho-so-dang-cai-the-van-hoi-2024">
                                Paris nộp phần ch&oacute;t hồ sơ đăng cai Thế &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

            </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="D6ACAF0B-2D4B-44A5-AACB-076B0D86D458">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE%20RFI%20BEST_C.jpg" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="4EAF5677-3E47-4D2A-8D18-36B6D3C66A28">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/18/450/254/600/338/sites/images.rfi.fr/files/aef_image/s1.reutersmedia.net__10.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHÁP - ANH - VĂN HÓA</span>
                                                <h4 class="title">200 năm ngày giỗ của nhà văn Anh Jane Austen</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="200 năm ngày giỗ của nhà văn Anh Jane Austen" href="http://vi.rfi.fr/phap/20170711-200-nam-ngay-gio-cua-nha-van-jane-austen" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="907CFDCB-9985-40DD-B37E-800BF133B4F5">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/franom-anom2.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Kho lịch sử Việt Nam thời thuộc địa trong Lưu trữ Quốc gia Hải ngoại Pháp</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Kho lịch sử Việt Nam thời thuộc địa trong Lưu trữ Quốc gia Hải ngoại Pháp" href="http://vi.rfi.fr/viet-nam/20170710-kho-lich-su-viet-nam-thoi-thuoc-dia-trong-luu-tru-quoc-gia-hai-ngoai-phap" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="46C62947-027F-4156-ACDD-3CA1707679CB">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/index_liu_xiaobo.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">TRUNG QUỐC</span>
                                                <h4 class="title">Giải Nobel hòa bình Lưu Hiểu Ba đang nguy ngập</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Giải Nobel hòa bình Lưu Hiểu Ba đang nguy ngập" href="http://vi.rfi.fr/phap/20170708-giai-nobel-hoa-binh-luu-hieu-ba-dang-nguy-ngap" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="DEA2FF54-69D8-453D-AB2E-8ACF9C62D063">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/macron_trump_courrier.gif" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHÁP - CHÍNH TRỊ</span>
                                                <h4 class="title">Trump đến Paris : « Cú đánh đẹp » của Marcon </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Trump đến Paris : « Cú đánh đẹp » của Marcon " href="http://vi.rfi.fr/phap/20170708-trump-den-paris-%C2%AB-cu-danh-dep-%C2%BB-cua-marcon" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="601296C0-4EAB-4CCE-B795-9303EC1A8BCC">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-07-06t175646z_1225295651_rc12057acb20_rtrmadp_3_france-russia-ledrian-lavrov.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">SYRIA - PHÁP - NGA</span>
                                                <h4 class="title">Thảo luận với Nga về Syria, Pháp tránh né bất đồng về vũ khí hóa học</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Thảo luận với Nga về Syria, Pháp tránh né bất đồng về vũ khí hóa học" href="http://vi.rfi.fr/phap/20170707-thao-luan-voi-nga-ve-syria-phap-tranh-ne-bat-dong-ve-vu-khi-hoa-hoc-ok" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="F74B9C0E-5484-430F-BEBC-8DF4DDD0991A">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/70/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2017-07-03t134155z_827067836_rc1a861f1a00_rtrmadp_3_france-politics-congress-macron.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHÁP - LUẬT PHÁP</span>
                                                <h4 class="title">Pháp : Điều tra về chuyến đi Las Vegas của Macron</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Pháp : Điều tra về chuyến đi Las Vegas của Macron" href="http://vi.rfi.fr/phap/20170707-phap-dieu-tra-ve-chuyen-di-las-vegas-cua-macron-ok" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="E6143637-50AE-428C-9C64-2A417673D0BC">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/382/2048/1154/600/338/sites/images.rfi.fr/files/aef_image/bouquiniste_2.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Quầy sách cổ, sách cũ: nét chấm phá dọc bờ sông Seine</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Quầy sách cổ, sách cũ: nét chấm phá dọc bờ sông Seine" href="http://vi.rfi.fr/van-hoa/20170707-quay-sach-co-sach-cu-net-cham-pha-doc-bo-song-seine" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="A3A9B7F8-AA17-48A3-AAA5-3866D244A6F7">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/dior_ss_17.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHÁP - THỜI TRANG</span>
                                                <h4 class="title">70 năm huyền thoại Christian Dior</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="70 năm huyền thoại Christian Dior" href="http://vi.rfi.fr/van-hoa/20170706-70-nam-huyen-thoai-christian-dior" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="B8A30DD6-CD97-4025-BE72-7EBF72E63263">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/73/1024/577/600/338/sites/images.rfi.fr/files/aef_image/rsz_000_qb0dg_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHÁP-BỈ - KHỦNG BỐ</span>
                                                <h4 class="title">Pháp-Bỉ phối hợp bắt nghi can khủng bố</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Pháp-Bỉ phối hợp bắt nghi can khủng bố" href="http://vi.rfi.fr/phap/20170706-phap-bi-phoi-hop-bat-giu-thanh-vien-nhom-mo-to-thanh-chien-tu-sat" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="ACF34243-31CF-4DF3-88D9-2955646B3A36">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BA%A5n-%E1%BB%99/">Ấn Độ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/quan-h%E1%BB%87/">Quan hệ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20170711-chu-de-muc-moi-ngay-mot-su-kien-bien-dong-viet-nam-tim-hau-thuan-tu-an-do" title="&#x20;Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x20;&#x3A;&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;t&#x00EC;m&#x20;h&#x1EAD;u&#x20;thu&#x1EAB;n&#x20;t&#x1EEB;&#x20;&#x1EA4;n&#x20;&#x0110;&#x1ED9;"> Biển Đông : Việt Nam tìm hậu thuẫn từ Ấn Độ</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="45DD187D-F7E4-4681-8791-12502570FA63">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170710-bien-dong-chuyen-gia-my-canh-bao-ve-lenh-trung-quoc-cam-danh-ca" title="Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x20;&#x3A;&#x20;Chuy&#x00EA;n&#x20;gia&#x20;M&#x1EF9;&#x20;c&#x1EA3;nh&#x20;b&#x00E1;o&#x20;v&#x1EC1;&#x20;l&#x1EC7;nh&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;c&#x1EA5;m&#x20;&#x0111;&#x00E1;nh&#x20;c&#x00E1;">Biển Đông : Chuyên gia Mỹ cảnh báo về lệnh Trung Quốc cấm đánh cá</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="BDA63D5E-EF55-433B-9A08-88740489AB98">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83n-ong/">Biển Đông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170707-bien-dong-viet-nam-dung-dau-khi-cong-pha-duong-luoi-bo-trung-quoc" title="Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x3A;&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;d&#x00F9;ng&#x20;d&#x1EA7;u&#x20;kh&#x00ED;&#x20;c&#x00F4;ng&#x20;ph&#x00E1;&#x20;&#x0111;&#x01B0;&#x1EDD;ng&#x20;l&#x01B0;&#x1EE1;i&#x20;b&#x00F2;&#x20;Trung&#x20;Qu&#x1ED1;c">Biển Đông: Việt Nam dùng dầu khí công phá đường lưỡi bò Trung Quốc</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="D23AC672-8419-44F4-88D7-785AE6775B46">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ten-l%E1%BB%ADa/">Tên lửa</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170706-muc-tieu-ngoai-giao-cua-ten-lua-bac-trieu-tien" title="M&#x1EE5;c&#x20;ti&#x00EA;u&#x20;ngo&#x1EA1;i&#x20;giao&#x20;c&#x1EE7;a&#x20;t&#x00EA;n&#x20;l&#x1EED;a&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n">Mục tiêu ngoại giao của tên lửa Bắc Triều Tiên</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="E19265AE-1178-4D4E-ABD3-ABD6D0933784">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-au/">Châu Âu</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170705-nhieu-tro-ngai-cho-don-trump-trong-chuyen-cong-du-chau-au-lan-thu-hai" title="Nhi&#x1EC1;u&#x20;tr&#x1EDF;&#x20;ng&#x1EA1;i&#x20;ch&#x1EDD;&#x20;&#x0111;&#x00F3;n&#x20;Trump&#x20;trong&#x20;chuy&#x1EBF;n&#x20;c&#x00F4;ng&#x20;du&#x20;ch&#x00E2;u&#x20;&#x00C2;u&#x20;l&#x1EA7;n&#x20;th&#x1EE9;&#x20;hai">Nhiều trở ngại chờ đón Trump trong chuyến công du châu Âu lần thứ hai</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="A5FDE07E-1931-42BA-8C29-54393C124895">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170704-nga-trung-hop-luc-doi-dau-voi-my" title="Nga&#x20;-&#x20;Trung&#x20;h&#x1EE3;p&#x20;l&#x1EF1;c&#x20;&#x0111;&#x1ED1;i&#x20;&#x0111;&#x1EA7;u&#x20;v&#x1EDB;i&#x20;M&#x1EF9;">Nga - Trung hợp lực đối đầu với Mỹ</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="AD7EF8AA-C41C-44A8-B268-79AF2679ACA7">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170703-that-vong-bac-kinh-washington-danh-van-bai-thach-thuc-tai-bien-dong" title="Th&#x1EA5;t&#x20;v&#x1ECD;ng&#x20;B&#x1EAF;c&#x20;Kinh,&#x20;Washington&#x20;&#x0111;&#x00E1;nh&#x20;v&#x00E1;n&#x20;b&#x00E0;i&#x20;th&#x00E1;ch&#x20;th&#x1EE9;c&#x20;t&#x1EA1;i&#x20;Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng">Thất vọng Bắc Kinh, Washington đánh ván bài thách thức tại Biển Đông</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="A56CD6C3-9FB3-4915-8941-A5532B37102F">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/philippines/">Philippines</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/t%E1%BB%95ng-th%E1%BB%91ng/">Tổng thống</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170630-tong-thong-philippines-mot-nam-song-gio-dinh-cao" title="T&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Philippines&#x20;&#x3A;&#x20;M&#x1ED9;t&#x20;n&#x0103;m&#x20;s&#x00F3;ng&#x20;gi&#x00F3;&#x20;nh&#x01B0;ng&#x20;v&#x1EAB;n&#x20;tr&#x00EA;n&#x20;&#x0111;&#x1EC9;nh&#x20;cao">Tổng thống Philippines : Một năm sóng gió nhưng vẫn trên đỉnh cao</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="94BF120D-73EA-405D-B699-A392BB7CDFCB">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/han-qu%E1%BB%91c/">Hàn Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170629-bat-dong-trong-ho-so-bac-trieu-tien-phu-bong-thuong-dinh-my-han" title="B&#x1EA5;t&#x20;&#x0111;&#x1ED3;ng&#x20;trong&#x20;h&#x1ED3;&#x20;s&#x01A1;&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;ph&#x1EE7;&#x20;b&#x00F3;ng&#x20;th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;M&#x1EF9;-H&#x00E0;n">Bất đồng trong hồ sơ Bắc Triều Tiên phủ bóng thượng đỉnh Mỹ-Hàn</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="B55B0B0D-207B-42C8-A4E0-3776A9D37C7F">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/internet/">Internet</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170628-tan-cong-tin-hoc-doi-tien-chuoc-hiem-hoa-moi-cua-the-gioi" title="T&#x1EA5;n&#x20;c&#x00F4;ng&#x20;tin&#x20;h&#x1ECD;c&#x20;&#x0111;&#x00F2;i&#x20;ti&#x1EC1;n&#x20;chu&#x1ED9;c,&#x20;hi&#x1EC3;m&#x20;h&#x1ECD;a&#x20;m&#x1EDB;i&#x20;c&#x1EE7;a&#x20;th&#x1EBF;&#x20;gi&#x1EDB;i">Tấn công tin học đòi tiền chuộc, hiểm họa mới của thế giới</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="1DDACE3D-118B-4ECC-9267-59E9E65DAEE7">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ngo%E1%BA%A1i-giao/">Ngoại giao</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/g20/">G20</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BB%A9c/">Đức</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170706-the-yeu-cua-tong-thong-trump-tai-thuong-dinh-g20okk" title="Th&#x1EBF;&#x20;y&#x1EBF;u&#x20;c&#x1EE7;a&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Trump&#x20;t&#x1EA1;i&#x20;th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;G20">Thế yếu của tổng thống Trump tại thượng đỉnh G20</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="14FCAB86-62DC-40F5-B3DF-8139328C8D1B">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/yoga/">yoga</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%83-thao/">Thể thao</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/s%E1%BB%A9c-kh%E1%BB%8Fe/">sức khỏe</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20170621-tam-tri-binh-an-yoga" title="T&#x00E2;m&#x20;tr&#x00ED;&#x20;b&#x00EC;nh&#x20;an&#x20;&#x3A;&#x20;L&#x1EE3;i&#x20;&#x00ED;ch&#x20;tr&#x01B0;&#x1EDB;c&#x20;h&#x1EBF;t&#x20;c&#x1EE7;a&#x20;yoga&#x20;">Tâm trí bình an : Lợi ích trước hết của yoga </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="C0A4C480-7EF1-470D-A1C3-06AC24C51110">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ph%E1%BB%8Fng-v%E1%BA%A5n/">Phỏng vấn</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh/">Anh</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/lien-hi%E1%BB%87p-chau-au/">Liên Hiệp Châu Âu</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170619-nuo%CC%81c-anh-ye%CC%81u-the%CC%81-truo%CC%81c-da%CC%80m-pha%CC%81n-brexit-pv" title="N&#x01B0;&#x01A1;&#x0301;c&#x20;Anh&#x20;y&#x00EA;&#x0301;u&#x20;th&#x00EA;&#x0301;&#x20;tr&#x01B0;&#x01A1;&#x0301;c&#x20;&#x0111;a&#x0300;m&#x20;pha&#x0301;n&#x20;Brexit">Nước Anh yếu thế trước đàm phán Brexit</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="508D4B22-914B-4847-ABB1-48E3F2D843AF">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh-qu%E1%BB%91c/">Anh Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-au/">Châu Âu</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170613-nuo%CC%81c-anh-tan-na%CC%81t-sau-con-ba%CC%83o-chi%CC%81nh-tri%CC%A3" title="N&#x01B0;&#x01A1;&#x0301;c&#x20;Anh&#x20;tan&#x20;na&#x0301;t&#x20;sau&#x20;c&#x01A1;n&#x20;ba&#x0303;o&#x20;chi&#x0301;nh&#x20;tri&#x0323;">Nước Anh tan nát sau cơn bão chính trị</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="7F99E451-E895-4428-BAE7-A63A30A20BE5">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%A7u-c%E1%BB%AD-qu%E1%BB%91c-h%E1%BB%99i/">Bầu cử Quốc hội</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ph%E1%BB%8Fng-v%E1%BA%A5n/">Phỏng vấn</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20170612-bau-quoc-hoi-phap-canh-ta-huu-tan-nat-truoc-dang-cong-hoa-tien-buoc" title="B&#x1EA7;u&#x20;Qu&#x1ED1;c&#x20;H&#x1ED9;i&#x20;Ph&#x00E1;p&#x20;&#x3A;&#x20;C&#x00E1;nh&#x20;t&#x1EA3;-h&#x1EEF;u&#x20;&quot;tan&#x20;n&#x00E1;t&quot;&#x20;tr&#x01B0;&#x1EDB;c&#x20;C&#x1ED9;ng&#x20;H&#x00F2;a&#x20;Ti&#x1EBF;n&#x20;B&#x01B0;&#x1EDB;c">Bầu Quốc Hội Pháp : Cánh tả-hữu "tan nát" trước Cộng Hòa Tiến Bước</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="3DEA0A5B-CA75-4E30-9960-ACF08F8B6748">
                    <div class="meta">
                        <time datetime="17-07-11">11/07/2017</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BB%A9c/">Đức</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/g20/">G20</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20170711-g20-dau-sao-thi-cung-dat-duoc-mot-thoa-hiep" title="G20&#x20;&#x3A;&#x20;D&#x1EAB;u&#x20;sao&#x20;th&#x00EC;&#x20;c&#x0169;ng&#x20;&#x0111;&#x1EA1;t&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;m&#x1ED9;t&#x20;th&#x1ECF;a&#x20;hi&#x1EC7;p">G20 : Dẫu sao thì cũng đạt được một thỏa hiệp</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="12E2C1F0-22B6-4B23-B238-D2B0F1AFF29C">
                    <div class="meta">
                        <time datetime="17-07-10">10/07/2017</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/xa-h%E1%BB%99i/">Xã hội</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20170710-hoa-ky%CC%80-cuo%CC%A3c-chie%CC%81n-trump-truye%CC%80n-thong-co%CC%81-lo%CC%A3i-cho-ca%CC%89-doi-ben" title="Hoa&#x20;Ky&#x0300;&#x20;&#x3A;&#x20;Cu&#x00F4;&#x0323;c&#x20;chi&#x00EA;&#x0301;n&#x20;Trump&#x20;-&#x20;truy&#x00EA;&#x0300;n&#x20;th&#x00F4;ng&#x20;co&#x0301;&#x20;l&#x01A1;&#x0323;i&#x20;cho&#x20;ca&#x0309;&#x20;&#x0111;&#x00F4;i&#x20;b&#x00EA;n&#x20;">Hoa Kỳ : Cuộc chiến Trump - truyền thông có lợi cho cả đôi bên </a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="DEA2FF54-69D8-453D-AB2E-8ACF9C62D063">
                    <div class="meta">
                        <time datetime="17-07-08">08/07/2017</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ngo%E1%BA%A1i-giao/">Ngoại giao</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/phap/20170708-trump-den-paris-%C2%AB-cu-danh-dep-%C2%BB-cua-marcon" title="Trump&#x20;&#x0111;&#x1EBF;n&#x20;Paris&#x20;&#x3A;&#x20;&#x00AB;&#x20;C&#x00FA;&#x20;&#x0111;&#x00E1;nh&#x20;&#x0111;&#x1EB9;p&#x20;&#x00BB;&#x20;c&#x1EE7;a&#x20;Marcon&#x20;">Trump đến Paris : « Cú đánh đẹp » của Marcon </a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/phap/', 'PHÁP'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>
            </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20170619133058" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://trad.cn.rfi.fr" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dang-ky-newsletter" class="modeless" title="Thư tin">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIvi" class="go" title="RFI trên Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi.fr" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/thong-tin-phap-ly" class="modeless" title="Thông tin pháp lý">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20170619133058" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20170619133058" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20170619133058" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20170619133058" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2017 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
