<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Bầu cử Pháp : Nhiều chủ tập đoàn báo động về mối đe dọa Le Pen - PHÁP - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="B&#x1EA7;u&#x20;c&#x1EED;&#x20;Ph&#x00E1;p&#x20;&#x3A;&#x20;Nhi&#x1EC1;u&#x20;ch&#x1EE7;&#x20;t&#x1EAD;p&#x20;&#x0111;o&#x00E0;n&#x20;b&#x00E1;o&#x20;&#x0111;&#x1ED9;ng&#x20;v&#x1EC1;&#x20;m&#x1ED1;i&#x20;&#x0111;e&#x20;d&#x1ECD;a&#x20;Le&#x20;Pen&#x20;-&#x20;PH&#x00C1;P&#x20;-&#x20;RFI" />
    <meta name="description" content="Nhi&#x1EC1;u&#x20;ch&#x1EE7;&#x20;t&#x1EAD;p&#x20;&#x0111;o&amp;agrave&#x3B;n&#x20;l&#x1EDB;n&#x20;c&#x1EE7;a&#x20;Ph&amp;aacute&#x3B;p&#x20;l&amp;ecirc&#x3B;n&#x20;ti&#x1EBF;ng&#x20;b&amp;aacute&#x3B;o&#x20;&#x0111;&#x1ED9;ng&#x20;v&#x1EC1;&#x20;m&#x1ED1;i&#x20;&#x0111;e&#x20;d&#x1ECD;a&#x20;n&#x1EBF;u&#x20;&#x1EE9;ng&#x20;c&#x1EED;&#x20;vi&amp;ecirc&#x3B;n&#x20;c&#x1EF1;c&#x20;h&#x1EEF;u&#x20;Marine&#x20;Le&#x20;Pen&#x20;&#x0111;&#x1EAF;c&#x20;c&#x1EED;&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;&#x1EDF;&#x20;v&amp;ograve&#x3B;ng&#x20;hai&#x20;ng&amp;agrave&#x3B;y&#x20;07&#x2F;05&#x2F;2017.&#x20;B&amp;aacute&#x3B;o&#x20;&#x0111;&#x1ED9;ng&#x20;n&amp;agrave&#x3B;y&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;&#x0111;&#x01B0;a&#x20;ra&#x20;tr&amp;ecirc&#x3B;n&#x20;t&#x1EDD;..." />
                                <meta name="news_keywords" content="Pháp, Bầu cử, Bầu cử tổng thống Pháp 2017, Marine Le Pen, Kinh tế" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20170329165514" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20170329165514" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20170329165514" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20170329165514" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20170329165514" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20170329165514" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20170329165514" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20170329165514" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20170329165514" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20170329165514" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20170329165514" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20170329165514" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20170329165514" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20170329165514" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20170329165514" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20170329165514" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20170329165514" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20170329165514" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20170329165514">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20170329165514">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/phap/20170502-phap-nhieu-chu-tap-doan-bao-dong-ve-moi-de-doa-le-pen" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/2857/1614/1024/578/sites/images.rfi.fr/files/aef_image/2017-05-01t115755z_1559457695_rc164995c520_rtrmadp_3_france-election-le-pen.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="B&#x1EA7;u&#x20;c&#x1EED;&#x20;Ph&#x00E1;p&#x20;&#x3A;&#x20;Nhi&#x1EC1;u&#x20;ch&#x1EE7;&#x20;t&#x1EAD;p&#x20;&#x0111;o&#x00E0;n&#x20;b&#x00E1;o&#x20;&#x0111;&#x1ED9;ng&#x20;v&#x1EC1;&#x20;m&#x1ED1;i&#x20;&#x0111;e&#x20;d&#x1ECD;a&#x20;Le&#x20;Pen" />
    <meta property="og:description" content="Nhi&#x1EC1;u&#x20;ch&#x1EE7;&#x20;t&#x1EAD;p&#x20;&#x0111;o&amp;agrave&#x3B;n&#x20;l&#x1EDB;n&#x20;c&#x1EE7;a&#x20;Ph&amp;aacute&#x3B;p&#x20;l&amp;ecirc&#x3B;n&#x20;ti&#x1EBF;ng&#x20;b&amp;aacute&#x3B;o&#x20;&#x0111;&#x1ED9;ng&#x20;v&#x1EC1;&#x20;m&#x1ED1;i&#x20;&#x0111;e&#x20;d&#x1ECD;a&#x20;n&#x1EBF;u&#x20;&#x1EE9;ng&#x20;c&#x1EED;&#x20;vi&amp;ecirc&#x3B;n&#x20;c&#x1EF1;c&#x20;h&#x1EEF;u&#x20;Marine&#x20;Le&#x20;Pen&#x20;&#x0111;&#x1EAF;c&#x20;c&#x1EED;&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;&#x1EDF;&#x20;v&amp;ograve&#x3B;ng&#x20;hai&#x20;ng&amp;agrave&#x3B;y&#x20;07&#x2F;05&#x2F;2017.&#x20;B&amp;aacute&#x3B;o&#x20;&#x0111;&#x1ED9;ng&#x20;n&amp;agrave&#x3B;y&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;&#x0111;&#x01B0;a&#x20;ra&#x20;tr&amp;ecirc&#x3B;n&#x20;t&#x1EDD;..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="PH&#x00C1;P" />
                        <meta property="article:published_time" content="2017-05-02T13:40:27+02:00"/>
            <meta property="article:modified_time" content="2017-05-02T13:40:27+02:00"/>

                                                            <meta property="article:tag" content="Ph&#x00E1;p" />
                                    <meta property="article:tag" content="B&#x1EA7;u&#x20;c&#x1EED;" />
                                    <meta property="article:tag" content="B&#x1EA7;u&#x20;c&#x1EED;&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Ph&#x00E1;p&#x20;2017" />
                                    <meta property="article:tag" content="Marine&#x20;Le&#x20;Pen" />
                                    <meta property="article:tag" content="Kinh&#x20;t&#x1EBF;" />
                            
                                                                                    <meta property="og:see_also" content="http://vi.rfi.fr/phap/20170501-chinh-cu-tri-cua-le-pen-bi-thiet-thoi-vi-chinh-sach-bao-ho-ok" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/phap/20170501-cong-nhan-phap-phan-tan-luc-luong-truoc-dang-cuc-huu" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/phap/20170502-phap-nhieu-chu-tap-doan-bao-dong-ve-moi-de-doa-le-pen" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/2857/1614/1024/578/sites/images.rfi.fr/files/aef_image/2017-05-01t115755z_1559457695_rc164995c520_rtrmadp_3_france-election-le-pen.jpg" />
    <meta name="twitter:title" content="B&#x1EA7;u&#x20;c&#x1EED;&#x20;Ph&#x00E1;p&#x20;&#x3A;&#x20;Nhi&#x1EC1;u&#x20;ch&#x1EE7;&#x20;t&#x1EAD;p&#x20;&#x0111;o&#x00E0;n&#x20;b&#x00E1;o&#x20;&#x0111;&#x1ED9;ng&#x20;v&#x1EC1;&#x20;m&#x1ED1;i&#x20;&#x0111;e&#x20;d&#x1ECD;a&#x20;Le&#x20;Pen" />
    <meta name="twitter:description" content="Nhi&#x1EC1;u&#x20;ch&#x1EE7;&#x20;t&#x1EAD;p&#x20;&#x0111;o&amp;agrave&#x3B;n&#x20;l&#x1EDB;n&#x20;c&#x1EE7;a&#x20;Ph&amp;aacute&#x3B;p&#x20;l&amp;ecirc&#x3B;n&#x20;ti&#x1EBF;ng&#x20;b&amp;aacute&#x3B;o&#x20;&#x0111;&#x1ED9;ng&#x20;v&#x1EC1;&#x20;m&#x1ED1;i&#x20;&#x0111;e&#x20;d&#x1ECD;a&#x20;n&#x1EBF;u&#x20;&#x1EE9;ng&#x20;c&#x1EED;&#x20;vi&amp;ecirc&#x3B;n&#x20;c&#x1EF1;c&#x20;h&#x1EEF;u&#x20;Marine&#x20;Le&#x20;Pen&#x20;&#x0111;&#x1EAF;c&#x20;c&#x1EED;&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;&#x1EDF;&#x20;v&amp;ograve&#x3B;ng&#x20;hai&#x20;ng&amp;agrave&#x3B;y&#x20;07&#x2F;05&#x2F;2017.&#x20;B&amp;aacute&#x3B;o&#x20;&#x0111;&#x1ED9;ng&#x20;n&amp;agrave&#x3B;y&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;&#x0111;&#x01B0;a&#x20;ra&#x20;tr&amp;ecirc&#x3B;n&#x20;t&#x1EDD;..." />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/5FD8CD83-F592-4C67-BE84-3077117541CD" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/5FD8CD83-F592-4C67-BE84-3077117541CD" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/phap/20170502-phap-nhieu-chu-tap-doan-bao-dong-ve-moi-de-doa-le-pen"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/phap/20170502-phap-nhieu-chu-tap-doan-bao-dong-ve-moi-de-doa-le-pen" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/phap/20170502-phap-nhieu-chu-tap-doan-bao-dong-ve-moi-de-doa-le-pen" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20170329165514">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20170329165514" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20170329165514"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20170329165514"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20170329165514" src="/js/require.js?version=20170329165514" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["site"] = "f24\x2Dmcd\x2Drfi";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_plateforme"] = "";
tms_vars["aef_type_environnement"] = "site";
tms_vars["aef_nom_environnement"] = "rfi_site";
tms_vars["aef_perimetre_diffusion"] = "interne";
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["url provenance"] = "http\x3A\x2F\x2Fvi.rfi.fr\x2F";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_pos_contenu"] = "";
tms_vars["aef_os"] = "";
tms_vars["aef_device_marque"] = "";
tms_vars["aef_device_modele"] = "";
tms_vars["aef_type_connexion"] = "";
tms_vars["aef_domaine_externe"] = "";
tms_vars["aef_url_provenance"] = "";
tms_vars["aef_page_provenance"] = "";
tms_vars["aef_user_id"] = "";
tms_vars["aef_synchro"] = "";
tms_vars["repertoire"] = "phap";
tms_vars["nom-page"] = "phap\x2D20170502\x2Dphap\x2Dnhieu\x2Dchu\x2Dtap\x2Ddoan\x2Dbao\x2Ddong\x2Dve\x2Dmoi\x2Dde\x2Ddoa\x2Dle\x2Dpen";
tms_vars["aef_libelle_contenu_page"] = "B\u1EA7u\x20c\u1EED\x20Ph\u00E1p\x20\x3A\x20Nhi\u1EC1u\x20ch\u1EE7\x20t\u1EADp\x20\u0111o\u00E0n\x20b\u00E1o\x20\u0111\u1ED9ng\x20v\u1EC1\x20m\u1ED1i\x20\u0111e\x20d\u1ECDa\x20Le\x20Pen";
tms_vars["aef_id_contenu"] = "5FD8CD83\x2DF592\x2D4C67\x2DBE84\x2D3077117541CD";
tms_vars["aef_rep1"] = "phap";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "phap";
tms_vars["aef_thema"] = "phap,b\u1EA7u\x20c\u1EED,b\u1EA7u\x20c\u1EED\x20t\u1ED5ng\x20th\u1ED1ng\x20phap\x202017,marine\x20le\x20pen,kinh\x20t\u1EBF";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "phap,kinh\x20t\u1EBF";
tms_vars["aef_langue"] = "vietnamien";
tms_vars["aef_auteur"] = "thanh\x20phuong";
tms_vars["sous-repertoire"] = "";
tms_vars["sous-sous-repertoire"] = "";
tms_vars["aef_dpubli"] = "2017\x2D05\x2D02";
tms_vars["aef_hpubli"] = "13\x3A40";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["aef_user_connection"] = "visiteur";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v2.41.2';





tms_vars["url provenance"] = window.__originalReferrer || document.referrer;

tms_vars["aef_comments_engaged"] = '';
tms_vars["aef_comments"] = [];
tms_vars["aef_comments"][0] = [];
tms_vars["aef_comments"][0]["aef_commented_articles"] = '';
tms_vars["aef_comments"][0]["aef_related_category"] = '';
tms_vars["aef_comments"][0]["aef_related_thema"] = '';

var tc_vars = {};
window.tc_vars = tms_vars;

//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/phap\/20170502-phap-nhieu-chu-tap-doan-bao-dong-ve-moi-de-doa-le-pen","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/dynimagecache\/0\/0\/2857\/1614\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/2017-05-01t115755z_1559457695_rc164995c520_rtrmadp_3_france-election-le-pen.jpg","headline":"B\u1ea7u c\u1eed Ph\u00e1p : Nhi\u1ec1u ch\u1ee7 t\u1eadp \u0111o\u00e0n b\u00e1o \u0111\u1ed9ng v\u1ec1 m\u1ed1i \u0111e d\u1ecda Le Pen","alternativeHeadline":"\u003Cp\u003ENhi\u1ec1u ch\u1ee7 t\u1eadp \u0111o&agrave;n l\u1edbn c\u1ee7a Ph&aacute;p l&ecirc;n ti\u1ebfng b&aacute;o \u0111\u1ed9ng v\u1ec1 m\u1ed1i \u0111e d\u1ecda n\u1ebfu \u1ee9ng c\u1eed vi&ecirc;n c\u1ef1c h\u1eefu Marine Le Pen \u0111\u1eafc c\u1eed t\u1ed5ng th\u1ed1ng \u1edf v&ograve;ng hai ng&agrave;y 07\/05\/2017. B&aacute;o \u0111\u1ed9ng n&agrave;y \u0111\u01b0\u1ee3c \u0111\u01b0a ra tr&ecirc;n t\u1edd b&aacute;o kinh t\u1ebf Les Echos s\u1ed1 ra ng&agrave;y 02\/05\/2017.\u003C\/p\u003E\n","description":"\u003Cp\u003ENhi\u1ec1u ch\u1ee7 t\u1eadp \u0111o&agrave;n l\u1edbn c\u1ee7a Ph&aacute;p l&ecirc;n ti\u1ebfng b&aacute;o \u0111\u1ed9ng v\u1ec1 m\u1ed1i \u0111e d\u1ecda n\u1ebfu \u1ee9ng c\u1eed vi&ecirc;n c\u1ef1c h\u1eefu Marine Le Pen \u0111\u1eafc c\u1eed t\u1ed5ng th\u1ed1ng \u1edf v&ograve;ng hai ng&agrave;y 07\/05\/2017. B&aacute;o \u0111\u1ed9ng n&agrave;y \u0111\u01b0\u1ee3c \u0111\u01b0a ra tr&ecirc;n t\u1edd b&aacute;o kinh t\u1ebf Les Echos s\u1ed1 ra ng&agrave;y 02\/05\/2017.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/dynimagecache\/0\/0\/2857\/1614\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/2017-05-01t115755z_1559457695_rc164995c520_rtrmadp_3_france-election-le-pen.jpg","width":"1024","height":"576"},"keywords":["Ph\u00e1p","B\u1ea7u c\u1eed","B\u1ea7u c\u1eed t\u1ed5ng th\u1ed1ng Ph\u00e1p 2017","Marine Le Pen","Kinh t\u1ebf"],"datePublished":"2017-05-02T13:40:27Z","dateCreated":"2017-05-02T13:40:27Z","dateModified":"2017-05-02T13:40:27Z","articleSection":"PH\u00c1P","creator":"Thanh Ph\u01b0\u01a1ng","author":[{"@type":"Person","name":"Thanh Ph\u01b0\u01a1ng","url":"http:\/\/vi.rfi.fr\/auteur\/thanh-phng\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="http://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="modeless" title="Thư tin" id="newsletter" href="/dang-ky-newsletter">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 15 thứ tiếng" href="/thu-tieng">RFI bằng 15 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20170329165514" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Các bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201705/VN_60MN_2017_05_01.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-05-02","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-05-02","aef_hpubli":"14:00","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20170502-phap-nhieu-chu-tap-doan-bao-dong-ve-moi-de-doa-le-pen","aef_page_provenance":"\/phap\/20170502-phap-nhieu-chu-tap-doan-bao-dong-ve-moi-de-doa-le-pen","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-05-02","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-05-02","aef_hpubli":"14:00","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20170502-phap-nhieu-chu-tap-doan-bao-dong-ve-moi-de-doa-le-pen","aef_page_provenance":"\/phap\/20170502-phap-nhieu-chu-tap-doan-bao-dong-ve-moi-de-doa-le-pen","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-05-02","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-05-02","aef_hpubli":"14:00","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20170502-phap-nhieu-chu-tap-doan-bao-dong-ve-moi-de-doa-le-pen","aef_page_provenance":"\/phap\/20170502-phap-nhieu-chu-tap-doan-bao-dong-ve-moi-de-doa-le-pen","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB122230-RFI-VI-20170501'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20170501.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB122230-RFI-VI-20170501","ns_st_ep":"Th\u00f4ng tin 01\/05 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-05-01","aef_streamtype_2":"od","aef_rep_global":"20170501-thong-tin-0105-13h00-gmt","aef_thema":"journal,v,lngvietnviol130000131700","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170501-thong-tin-0105-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2017-05-01","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20170502-phap-nhieu-chu-tap-doan-bao-dong-ve-moi-de-doa-le-pen","aef_page_provenance":"\/phap\/20170502-phap-nhieu-chu-tap-doan-bao-dong-ve-moi-de-doa-le-pen","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB122230-RFI-VI-20170501">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 01/05 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;01&#x2F;05&#x20;13h00&#x20;GMT" data-stream="listenWB122230-RFI-VI-20170501">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20170501.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB122235-RFI-VI-20170501'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20170501.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB122235-RFI-VI-20170501","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 01\/05 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-05-01","aef_streamtype_2":"od","aef_rep_global":"20170501-phan-con-lai-cua-chuong-trinh-0105-13h17-gmt","aef_thema":"tranche d'information,v,lngvietnviol131700140000","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170501-phan-con-lai-cua-chuong-trinh-0105-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2017-05-01","aef_hpubli":"15:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20170502-phap-nhieu-chu-tap-doan-bao-dong-ve-moi-de-doa-le-pen","aef_page_provenance":"\/phap\/20170502-phap-nhieu-chu-tap-doan-bao-dong-ve-moi-de-doa-le-pen","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB122235-RFI-VI-20170501">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 01/05 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;01&#x2F;05&#x20;13h17&#x20;GMT" data-stream="listenWB122235-RFI-VI-20170501">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20170501.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article870ECFD4-2468-41EC-B2AE-D068091A6C7C'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201704\/mag_vietnam_1_5_2017.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170329165514","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"870ECFD4-2468-41EC-B2AE-D068091A6C7C","ns_st_ep":"B\u1ea3o h\u1ed9 m\u1eadu d\u1ecbch c\u1ea3n tr\u1edf quan h\u1ec7 th\u01b0\u01a1ng m\u1ea1i M\u1ef9-Vi\u1ec7t","ns_st_pr":"T\u1ea0P CH\u00cd VI\u1ec6T NAM","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-05-01","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"vi\u1ec6t nam,qu\u1ed0c t\u1ebe,kinh t\u1ebe,vi\u1ec7t nam,hoa k\u1ef3,th\u01b0\u01a1ng m\u1ea1i,donald trump,kinh t\u1ebf,t\u1ea1p ch\u00ed,qu\u1ed1c t\u1ebf,b\u1ea3o h\u1ed9,t\u1ef1 do m\u1eadu d\u1ecbch,thanh ph\u01b0\u01a1ng,magazine,t\u1ea1p ch\u00ed vi\u1ec7t nam","aef_type_page1":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-viet-nam","aef_auteur":"Thanh Ph\u01b0\u01a1ng","aef_dpubli":"2017-05-01","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20170502-phap-nhieu-chu-tap-doan-bao-dong-ve-moi-de-doa-le-pen","aef_page_provenance":"\/phap\/20170502-phap-nhieu-chu-tap-doan-bao-dong-ve-moi-de-doa-le-pen","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="870ECFD4-2468-41EC-B2AE-D068091A6C7C">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VIỆT NAM"
                   data-stream="article870ECFD4-2468-41EC-B2AE-D068091A6C7C" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2017-04-03t043306z_2007713343_rc11e09bae80_rtrmadp_3_vietnam-economy-pmi.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-05-01">01/05/2017</time>
                                        <span>TẠP CHÍ VIỆT NAM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20170501-bao-ho-mau-dich-can-tro-quan-he-thuong-mai-my-viet">Bảo hộ mậu dịch cản trở quan hệ thương mại Mỹ-Việt</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article113BB118-4AA6-4A85-836A-336699A0FD8C'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201704\/MAGSPORT_30042017.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170329165514","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"113BB118-4AA6-4A85-836A-336699A0FD8C","ns_st_ep":"C\u01a1\u0300 Vua Vi\u00ea\u0323t Nam nhi\u00ea\u0300u hy vo\u0323ng t\u01b0\u0300 ti\u00ea\u0300m n\u0103ng s\u01b0\u0301c tre\u0309","ns_st_pr":"T\u1ea0P CH\u00cd TH\u1ec2 THAO","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-04-30","aef_streamtype_2":"od","aef_rep_global":"the-thao","aef_thema":"vi\u1ec6t nam,th\u1ec2 thao,th\u1ec3 thao,vi\u1ec7t nam,c\u1edd vua,ch\u00e2u \u00c1,t\u1ea1p ch\u00ed,anh v\u0169,magazine,t\u1ea1p ch\u00ed th\u1ec3 thao","aef_type_page1":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_contenu1":"audio","aef_section1":"the-thao","aef_section2":"tap-chi-the-thao","aef_auteur":"Anh V\u0169","aef_dpubli":"2017-04-30","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20170502-phap-nhieu-chu-tap-doan-bao-dong-ve-moi-de-doa-le-pen","aef_page_provenance":"\/phap\/20170502-phap-nhieu-chu-tap-doan-bao-dong-ve-moi-de-doa-le-pen","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="113BB118-4AA6-4A85-836A-336699A0FD8C">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ THỂ THAO"
                   data-stream="article113BB118-4AA6-4A85-836A-336699A0FD8C" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/anhkhoi-13-3-17-1489412736178.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-04-30">30/04/2017</time>
                                        <span>TẠP CHÍ THỂ THAO</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/the-thao/20170430-ba%CC%80-nguye%CC%83n-thi%CC%A3-anh-thu">Cờ Vua Việt Nam nhiều hy vọng từ tiềm năng sức trẻ</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleD846278D-E4B6-4163-ACA3-E5DC72AF6A20'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201704\/TAP_CHI_THE_GIOI_DO_DAY_29_4_2017.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170329165514","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"D846278D-E4B6-4163-ACA3-E5DC72AF6A20","ns_st_ep":"Brigitte \u2013 Emmanuel Macron : \u00ab Sao \u00bb m\u1ea1ng x\u00e3 h\u1ed9i Trung Qu\u1ed1c","ns_st_pr":"T\u1ea0P CH\u00cd \u0110\u1eb6C BI\u1ec6T","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-04-29","aef_streamtype_2":"od","aef_rep_global":"chau-a","aef_thema":"ch\u00c2u \u00c1,ph\u00c1p,x\u00c3 h\u1ed8i,t\u1ea1p ch\u00ed,ph\u00e1p,trung qu\u1ed1c,ch\u00e2u \u00c1,b\u1ea7u c\u1eed,b\u1ea7u c\u1eed t\u1ed5ng th\u1ed1ng ph\u00e1p 2017,emmanuel macron,marine le pen,m\u1ea1ng x\u00e3 h\u1ed9i,internet,x\u00e3 h\u1ed9i,minh anh,magazine,t\u1ea1p ch\u00ed \u0110\u1eb7c bi\u1ec7t","aef_type_page1":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_contenu1":"audio","aef_section1":"chau-a","aef_section2":"tap-chi-dac-biet","aef_auteur":"Minh Anh","aef_dpubli":"2017-04-29","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20170502-phap-nhieu-chu-tap-doan-bao-dong-ve-moi-de-doa-le-pen","aef_page_provenance":"\/phap\/20170502-phap-nhieu-chu-tap-doan-bao-dong-ve-moi-de-doa-le-pen","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="D846278D-E4B6-4163-ACA3-E5DC72AF6A20">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ĐẶC BIỆT"
                   data-stream="articleD846278D-E4B6-4163-ACA3-E5DC72AF6A20" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/48/3235/1591/177/87/sites/images.rfi.fr/files/aef_image/2017-04-13t001317z_583910384_rc17d4d26f10_rtrmadp_3_france-election-macron_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-04-29">29/04/2017</time>
                                        <span>TẠP CHÍ ĐẶC BIỆT</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/chau-a/20170429-brigitte-emmanuel-macron-sao-mang-xa-hoi-trung-quoc">Brigitte – Emmanuel Macron : « Sao » mạng xã hội Trung Quốc</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article9B5E5AED-1F57-4EC4-AEDC-8D35490985BC'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201704\/MAGAZINE_MUSIQUE_JAIN_IMANY_29-04-2017.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170329165514","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"9B5E5AED-1F57-4EC4-AEDC-8D35490985BC","ns_st_ep":"Jain v\u00e0 Imany : Ngh\u1ec7 s\u0129 Ph\u00e1p n\u1ed5i b\u1eadt n\u0103m 2017   ","ns_st_pr":"T\u1ea0P CH\u00cd \u00c2M NH\u1ea0C","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-04-29","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"ph\u00c1p,v\u0102n h\u00d3a,\u00c2m nh\u1ea1c,v\u0103n h\u00f3a,t\u1ea1p ch\u00ed,nh\u00e2n v\u1eadt,ph\u00e1p,tu\u1ea5n th\u1ea3o,magazine,t\u1ea1p ch\u00ed \u00c2m nh\u1ea1c","aef_type_page1":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-am-nhac","aef_auteur":"Tu\u1ea5n Th\u1ea3o","aef_dpubli":"2017-04-29","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20170502-phap-nhieu-chu-tap-doan-bao-dong-ve-moi-de-doa-le-pen","aef_page_provenance":"\/phap\/20170502-phap-nhieu-chu-tap-doan-bao-dong-ve-moi-de-doa-le-pen","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="9B5E5AED-1F57-4EC4-AEDC-8D35490985BC">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ÂM NHẠC"
                   data-stream="article9B5E5AED-1F57-4EC4-AEDC-8D35490985BC" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/268/1340/658/177/87/sites/images.rfi.fr/files/aef_image/jain_presse_0123.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-04-29">29/04/2017</time>
                                        <span>TẠP CHÍ ÂM NHẠC</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20170422-jain-va-imany-nghe-si-phap-noi-bat-nam-2017">Jain và Imany : Nghệ sĩ Pháp nổi bật năm 2017   </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article486F40CB-FCDC-4FE9-8580-DD7F5542D924'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201704\/Tap_chi_Phap_Suong_mu_Sa_Pa.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170329165514","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"486F40CB-FCDC-4FE9-8580-DD7F5542D924","ns_st_ep":"Lolita v\u00e0 L\u00f2 Th\u1ecb G\u1ed1m, t\u00ecnh b\u1ea1n trong \u201cS\u01b0\u01a1ng m\u00f9 Sa Pa\u201d - Les Brumes de Sapa","ns_st_pr":"T\u1ea0P CH\u00cd V\u0102N H\u00d3A","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-04-28","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"vi\u1ec6t nam,ph\u00c1p,v\u0102n h\u00d3a,ph\u00e1p,vi\u1ec7t nam,t\u1ea1p ch\u00ed,v\u0103n h\u00f3a,du l\u1ecbch,v\u0103n h\u1ecdc,xu\u1ea5t b\u1ea3n,thu h\u1eb1ng,magazine,t\u1ea1p ch\u00ed v\u0103n h\u00f3a","aef_type_page1":"emission.t\u1ea1p-chi-van-hoa.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-van-hoa","aef_auteur":"Thu H\u1eb1ng","aef_dpubli":"2017-04-28","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-van-hoa.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phap\/20170502-phap-nhieu-chu-tap-doan-bao-dong-ve-moi-de-doa-le-pen","aef_page_provenance":"\/phap\/20170502-phap-nhieu-chu-tap-doan-bao-dong-ve-moi-de-doa-le-pen","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="486F40CB-FCDC-4FE9-8580-DD7F5542D924">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VĂN HÓA"
                   data-stream="article486F40CB-FCDC-4FE9-8580-DD7F5542D924" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/lolita_sechan.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-04-28">28/04/2017</time>
                                        <span>TẠP CHÍ VĂN HÓA</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20170427-lolita-va-lo-thi-gom-tinh-ban-trong-%E2%80%9Csuong-mu-sa-pa%E2%80%9D-les-brumes-de-sapa">Lolita và Lò Thị Gốm, tình bạn trong “Sương mù Sa Pa” - Les Brumes &hellip;</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    PHÁP
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="5FD8CD83-F592-4C67-BE84-3077117541CD" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/18wD.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Bầu cử Pháp : Nhiều chủ tập đoàn báo động về mối đe dọa Le Pen" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/18wD.T" data-counturl="http://vi.rfi.fr/phap/20170502-phap-nhieu-chu-tap-doan-bao-dong-ve-moi-de-doa-le-pen" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/18wD.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/18wD.L" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%A7u-c%E1%BB%AD/">Bầu cử</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%A7u-c%E1%BB%AD-t%E1%BB%95ng-th%E1%BB%91ng-phap-2017/">Bầu cử tổng thống Pháp 2017</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/marine-le-pen/">Marine Le Pen</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kinh-t%E1%BA%BF/">Kinh tế</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Bầu cử Pháp : Nhiều chủ tập đoàn báo động về mối đe dọa Le Pen</h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/thanh-phng/">Thanh Phương</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="17-05-02">
                        <meta itemprop="datePublished" content="2017-05-02">
                            Đăng ngày 02-05-2017
                    </time>
                    <time datetime="17-05-02">
                    Sửa đổi ngày 02-05-2017  13:40
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/2857/1614/1024/578/sites/images.rfi.fr/files/aef_image/2017-05-01t115755z_1559457695_rc164995c520_rtrmadp_3_france-election-le-pen.jpg" alt="media" width="620">
                                                                    <small>Nữ ứng cử viên tổng thống Pháp Marine Le Pen trong cuộc vận động tại Villepinte, ngày 01/05/2017.</small>
                                                    <small>REUTERS/Charles Platiau</small>
                            </div>
        
       

                    <div class="intro"><p>Nhiều chủ tập đo&agrave;n lớn của Ph&aacute;p l&ecirc;n tiếng b&aacute;o động về mối đe dọa nếu ứng cử vi&ecirc;n cực hữu Marine Le Pen đắc cử tổng thống ở v&ograve;ng hai ng&agrave;y 07/05/2017. B&aacute;o động n&agrave;y được đưa ra tr&ecirc;n tờ b&aacute;o kinh tế Les Echos số ra ng&agrave;y 02/05/2017.</p>
</div>
        
        <div itemprop="articleBody"><p>Theo chủ tập đo&agrave;n Veolia, Antoine Fr&eacute;rot, ngo&agrave;i c&aacute;c x&iacute; nghiệp cỡ vừa v&agrave; nhỏ, Mặt Trận Quốc Gia vẫn c&oacute; một th&aacute;i độ kh&ocirc;ng th&acirc;n thiện với c&aacute;c c&ocirc;ng ty lớn, trong khi ch&iacute;nh những c&ocirc;ng ty n&agrave;y tạo ra của cải v&agrave; việc l&agrave;m cho nước Ph&aacute;p. &Ocirc;ng Fr&eacute;rot cũng cảnh b&aacute;o việc đưa nước Ph&aacute;p ra khỏi khối euro, theo chủ trương của b&agrave; Le Pen, sẽ l&agrave; một thảm họa đối với c&aacute;c c&ocirc;ng ty v&agrave; đối với người d&acirc;n Ph&aacute;p, với việc tăng gi&aacute; c&aacute;c nguy&ecirc;n liệu v&agrave; c&aacute;c mặt h&agrave;ng nhập khẩu, v&agrave; việc tăng chi ph&iacute; đầu tư.</p>
<p>Đối với &ocirc;ng Thierry Bretron, chủ tập đo&agrave;n dịch vụ tin học Atos, việc b&agrave; Le Pen đắc cử tổng thống Ph&aacute;p, cho d&ugrave; chương tr&igrave;nh của b&agrave; c&oacute; được thực hiện hay kh&ocirc;ng, ngay lập tức sẽ g&acirc;y n&ecirc;n t&igrave;nh trạng v&ocirc; định với t&aacute;c hại nặng nề, cụ thể l&agrave; nợ c&ocirc;ng của Ph&aacute;p sẽ tăng vọt.</p>
<p>Trong khi đ&oacute;, tờ nhật b&aacute;o C&ocirc;ng Gi&aacute;o La Croix b&agrave;y tỏ sự ủng hộ ứng cử vi&ecirc;n Emmanuel Macron, trước nguy cơ Le Pen, mặc d&ugrave; tờ b&aacute;o n&agrave;y thường kh&ocirc;ng c&ocirc;ng khai tuy&ecirc;n bố bỏ phiếu cho ai trong c&aacute;c cuộc bầu cử. La Croix cho tới nay chỉ c&oacute; một ngoại lệ l&agrave; v&agrave;o năm 2002, khi cử tri Ph&aacute;p l&uacute;c đ&oacute; phải chọn lựa giữa ứng cử vi&ecirc;n c&aacute;nh hữu Jacques Chirac v&agrave; ứng cử cực hữu Jean-Marie Le Pen, cha của b&agrave; Marine Le Pen.</p>
<p>Theo kết quả thăm d&ograve; mới nhất về &yacute; định bỏ phiếu của cử tri ở v&ograve;ng hai, được c&ocirc;ng bố h&ocirc;m nay, b&agrave; Le Pen đ&atilde; thu ngắn khoảng c&aacute;ch với &ocirc;ng Macron. Cựu bộ trưởng Kinh Tế vẫn được dự b&aacute;o sẽ đắc cử nhưng chỉ với 59% số phiếu so với 41% của ứng cử vi&ecirc;n cực hữu, trong khi theo cuộc thăm d&ograve; trước đ&oacute; cũng do viện n&agrave;y thực hiện, &ocirc;ng Macron thu được đến 61%.</p>
<p>Trong những ng&agrave;y qua, b&agrave; Le Pen đ&atilde; l&agrave;m đủ mọi c&aacute;ch để thu h&uacute;t l&aacute; phiếu của cử tri những đảng kh&aacute;c, kể cả việc sao ch&eacute;p nguy&ecirc;n văn một số đoạn trong b&agrave;i diễn văn của cựu ứng cử vi&ecirc;n tổng thống c&aacute;nh hữu Fran&ccedil;ois Fillon. Trong b&agrave;i diễn văn đọc ng&agrave;y 01/05/2017 tại cuộc m&iacute;t tinh tranh cử ở Villepinte, ngoại &ocirc; Paris, ứng cử vi&ecirc;n cực hữu đ&atilde; đưa v&agrave;o &iacute;t nhất bốn đoạn trong một b&agrave;i diễn văn của &ocirc;ng Fillon đọc v&agrave;o giữa th&aacute;ng 4, với nội dung chủ yếu l&agrave; ca ngợi nước Ph&aacute;p.</p>
<p>Trả lời h&atilde;ng tin AFP, ph&oacute; chủ tịch đảng Mặt Trận Quốc Gia, &ocirc;ng Florian Philipot khẳng định l&agrave; họ cố t&igrave;nh l&agrave;m như vậy để chứng tỏ b&agrave; Le Pen l&agrave; một ứng cử vi&ecirc;n c&oacute; khả năng tập hợp rộng r&atilde;i, chứ kh&ocirc;ng co cụm trong phe n&agrave;y.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/18wD.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Bầu cử Pháp : Nhiều chủ tập đoàn báo động về mối đe dọa Le Pen" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/18wD.T" data-counturl="http://vi.rfi.fr/phap/20170502-phap-nhieu-chu-tap-doan-bao-dong-ve-moi-de-doa-le-pen" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/18wD.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/18wD.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Cùng chủ đề</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="1D24FC23-ACC4-4151-B630-C4537E86CEDF">
                        <a href="/phap/20170501-chinh-cu-tri-cua-le-pen-bi-thiet-thoi-vi-chinh-sach-bao-ho-ok" title="B&#x1EA7;u&#x20;c&#x1EED;&#x20;Ph&#x00E1;p&#x3A;&#x20;Ch&#x00ED;nh&#x20;c&#x1EED;&#x20;tri&#x20;c&#x1EE7;a&#x20;Le&#x20;Pen&#x20;b&#x1ECB;&#x20;thi&#x1EC7;t&#x20;th&#x00F2;i&#x20;v&#x00EC;&#x20;ch&#x00ED;nh&#x20;s&#x00E1;ch&#x20;b&#x1EA3;o&#x20;h&#x1ED9;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/le_pen_1.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/le_pen_1.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="B&#x1EA7;u&#x20;c&#x1EED;&#x20;Ph&#x00E1;p&#x3A;&#x20;Ch&#x00ED;nh&#x20;c&#x1EED;&#x20;tri&#x20;c&#x1EE7;a&#x20;Le&#x20;Pen&#x20;b&#x1ECB;&#x20;thi&#x1EC7;t&#x20;th&#x00F2;i&#x20;v&#x00EC;&#x20;ch&#x00ED;nh&#x20;s&#x00E1;ch&#x20;b&#x1EA3;o&#x20;h&#x1ED9;" href="/phap/20170501-chinh-cu-tri-cua-le-pen-bi-thiet-thoi-vi-chinh-sach-bao-ho-ok">
                                Bầu cử Ph&aacute;p: Ch&iacute;nh cử tri của Le Pen &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="EC18134E-4C73-4BF3-B007-B7B3ED87F808">
                        <a href="/phap/20170501-cong-nhan-phap-phan-tan-luc-luong-truoc-dang-cuc-huu" title="B&#x1EA7;u&#x20;c&#x1EED;&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x3A;&#x20;Lao&#x20;&#x0111;&#x1ED9;ng&#x20;Ph&#x00E1;p&#x20;ph&#x00E2;n&#x20;t&#x00E1;n&#x20;l&#x1EF1;c&#x20;l&#x01B0;&#x1EE3;ng&#x20;tr&#x01B0;&#x1EDB;c&#x20;&#x0111;&#x1EA3;ng&#x20;c&#x1EF1;c&#x20;h&#x1EEF;u"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2017-05-01t134728z_1617225427_rc18562c75b0_rtrmadp_3_may-day-france.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2017-05-01t134728z_1617225427_rc18562c75b0_rtrmadp_3_may-day-france.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="B&#x1EA7;u&#x20;c&#x1EED;&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x3A;&#x20;Lao&#x20;&#x0111;&#x1ED9;ng&#x20;Ph&#x00E1;p&#x20;ph&#x00E2;n&#x20;t&#x00E1;n&#x20;l&#x1EF1;c&#x20;l&#x01B0;&#x1EE3;ng&#x20;tr&#x01B0;&#x1EDB;c&#x20;&#x0111;&#x1EA3;ng&#x20;c&#x1EF1;c&#x20;h&#x1EEF;u" href="/phap/20170501-cong-nhan-phap-phan-tan-luc-luong-truoc-dang-cuc-huu">
                                Bầu cử tổng thống: Lao động Ph&aacute;p ph&acirc;n &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

            </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="D6ACAF0B-2D4B-44A5-AACB-076B0D86D458">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE%20RFI%20BEST_C.jpg" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/bau-cu-tong-thong-phap-2017"
                                title="">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/autopromo-carte-resultats_rfi_vi_0_dossier.jpg" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="1D24FC23-ACC4-4151-B630-C4537E86CEDF">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/le_pen_1.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">BẦU CỬ TỔNG THỐNG PHÁP 2017</span>
                                                <h4 class="title">Bầu cử Pháp: Chính cử tri của Le Pen bị thiệt thòi vì chính sách bảo hộ</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Bầu cử Pháp: Chính cử tri của Le Pen bị thiệt thòi vì chính sách bảo hộ" href="http://vi.rfi.fr/phap/20170501-chinh-cu-tri-cua-le-pen-bi-thiet-thoi-vi-chinh-sach-bao-ho-ok" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="142DE1A8-1604-418F-B670-F2E42268BB1D">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/montagelepenmacron_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHÁP - BẦU CỬ</span>
                                                <h4 class="title">Lễ Lao Động tại Pháp khởi đầu tuần lễ quyết định bầu tổng thống</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Lễ Lao Động tại Pháp khởi đầu tuần lễ quyết định bầu tổng thống" href="http://vi.rfi.fr/phap/20170501-le-lao-dong-tai-phap-khoi-dau-tuan-le-quyet-dinh-bau-tong-thongok" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="EC18134E-4C73-4BF3-B007-B7B3ED87F808">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-05-01t134728z_1617225427_rc18562c75b0_rtrmadp_3_may-day-france.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">BẦU CỬ TỔNG THỐNG PHÁP 2017</span>
                                                <h4 class="title">Bầu cử tổng thống: Lao động Pháp phân tán lực lượng trước đảng cực hữu</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Bầu cử tổng thống: Lao động Pháp phân tán lực lượng trước đảng cực hữu" href="http://vi.rfi.fr/phap/20170501-cong-nhan-phap-phan-tan-luc-luong-truoc-dang-cuc-huu" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="68762A38-A1D3-4E26-B2F9-B003D23C5E21">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/383/514/4851/2731/600/338/sites/images.rfi.fr/files/aef_image/2017-04-29t110311z_753929072_up1ed4t0upakv_rtrmadp_3_france-election-macron.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHÁP - BẦU CỬ TỔNG THỐNG</span>
                                                <h4 class="title">Pháp: Ứng viên TT Macron được một nhân vật cánh trung có uy tín ủng hộ</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Pháp: Ứng viên TT Macron được một nhân vật cánh trung có uy tín ủng hộ" href="http://vi.rfi.fr/phap/20170430-phap-ung-vien-tt-macron-ung-ho" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="C9C2DF41-0976-4C6A-A138-5EC23702ADD9">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/macron-1er-tour.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHÁP - BẦU CỬ</span>
                                                <h4 class="title">‘‘Động đất kép’’ và ‘‘kỷ nguyên mới’’ cho chính trị Pháp </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="‘‘Động đất kép’’ và ‘‘kỷ nguyên mới’’ cho chính trị Pháp " href="http://vi.rfi.fr/phap/20170429-%E2%80%98%E2%80%98tran-dong-dat-kep%E2%80%99%E2%80%99-va-%E2%80%98%E2%80%98ky-nguyen-moi%E2%80%99%E2%80%99-cho-chinh-tri-phap" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB122184-RFI-VI-20170429">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-04-29t101114z_436879223_rc185c6c30b0_rtrmadp_3_france-election.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">BẦU CỬ TỔNG THỐNG PHÁP</span>
                                                <h4 class="title">Pháp: Le Pen sẽ chọn Dupont-Aignan làm thủ tướng nếu đắc cử</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Pháp: Le Pen sẽ chọn Dupont-Aignan làm thủ tướng nếu đắc cử" href="http://vi.rfi.fr/phap/20170429-phap-le-pen-se-chon-mot-nhan-vat-chong-chau-au-thu-tuong-neu-dac-cu" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB122183-RFI-VI-20170429">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/mistral_04.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHÁP-NHẬT</span>
                                                <h4 class="title">Chiến hạm Pháp ghé thăm Nhật Bản chuẩn bị tập trận chung</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Chiến hạm Pháp ghé thăm Nhật Bản chuẩn bị tập trận chung" href="http://vi.rfi.fr/chau-a/20170429-chien-ham-phap-ghe-tham-nhat-ban-vao-luc-tinh-hinh-trieu-tien-cang-thang" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="D846278D-E4B6-4163-ACA3-E5DC72AF6A20">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-04-13t001317z_583910384_rc17d4d26f10_rtrmadp_3_france-election-macron_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Brigitte – Emmanuel Macron : « Sao » mạng xã hội Trung Quốc</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Brigitte – Emmanuel Macron : « Sao » mạng xã hội Trung Quốc" href="http://vi.rfi.fr/chau-a/20170429-brigitte-emmanuel-macron-sao-mang-xa-hoi-trung-quoc" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="9B5E5AED-1F57-4EC4-AEDC-8D35490985BC">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/263/1340/755/600/338/sites/images.rfi.fr/files/aef_image/jain_presse_0123.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Jain và Imany : Nghệ sĩ Pháp nổi bật năm 2017   </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Jain và Imany : Nghệ sĩ Pháp nổi bật năm 2017   " href="http://vi.rfi.fr/phap/20170422-jain-va-imany-nghe-si-phap-noi-bat-nam-2017" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="35C18CA1-E820-4865-B341-D46DD434A690">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170502-voi-bac-trieu-tien-trump-san-sang-pha-le" title="V&#x1EDB;i&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n,&#x20;Trump&#x20;s&#x1EB5;n&#x20;s&#x00E0;ng&#x20;ph&#x00E1;&#x20;l&#x1EC7;">Với Bắc Triều Tiên, Trump sẵn sàng phá lệ</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="EC18134E-4C73-4BF3-B007-B7B3ED87F808">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/cong-oan/">Công đoàn</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20170501-cong-nhan-phap-phan-tan-luc-luong-truoc-dang-cuc-huu" title="B&#x1EA7;u&#x20;c&#x1EED;&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x3A;&#x20;Lao&#x20;&#x0111;&#x1ED9;ng&#x20;Ph&#x00E1;p&#x20;ph&#x00E2;n&#x20;t&#x00E1;n&#x20;l&#x1EF1;c&#x20;l&#x01B0;&#x1EE3;ng&#x20;tr&#x01B0;&#x1EDB;c&#x20;&#x0111;&#x1EA3;ng&#x20;c&#x1EF1;c&#x20;h&#x1EEF;u">Bầu cử tổng thống: Lao động Pháp phân tán lực lượng trước đảng cực hữu</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="5BC03095-A6DC-4817-A487-3E8533C83AAD">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83n-ong/">Biển Đông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoang-sa/">Hoàng Sa</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20170428-viet-nam-thua-to-neu-hoang-sa-nam-ngoai-bo-quy-tac-ung-xu-coc" title="Vi&#x1EC7;t&#x20;Nam&#x20;thua&#x20;to&#x20;n&#x1EBF;u&#x20;Ho&#x00E0;ng&#x20;Sa&#x20;n&#x1EB1;m&#x20;ngo&#x00E0;i&#x20;b&#x1ED9;&#x20;Quy&#x20;T&#x1EAF;c&#x20;&#x1EE8;ng&#x20;X&#x1EED;&#x20;COC">Việt Nam thua to nếu Hoàng Sa nằm ngoài bộ Quy Tắc Ứng Xử COC</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="2A7DD670-1499-4BFF-B43F-96D1E9EC8909">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%A7u-c%E1%BB%AD/">Bầu cử</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%A7u-c%E1%BB%AD-t%E1%BB%95ng-th%E1%BB%91ng-phap-2017/">Bầu cử tổng thống Pháp 2017</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20170427-doi-voi-mot-bo-phan-dan-phap-cac-ung-vien-macron-va-le-pen-chi-la-%E2%80%9Ctho-ta%E2%80%9D-va-%E2%80%9Cdich-ha" title="M&#x1ED9;t&#x20;ph&#x1EA7;n&#x20;d&#x00E2;n&#x20;Ph&#x00E1;p&#x3A;&#x20;Macron&#x20;v&#x00E0;&#x20;Le&#x20;Pen&#x20;ch&#x1EC9;&#x20;l&#x00E0;&#x20;&#x201C;Th&#x1ED5;&#x20;t&#x1EA3;&#x201D;&#x20;v&#x00E0;&#x20;&#x201C;D&#x1ECB;ch&#x20;h&#x1EA1;ch&#x201D;">Một phần dân Pháp: Macron và Le Pen chỉ là “Thổ tả” và “Dịch hạch”</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="FB52E180-EB44-4CFC-BEDA-56987A6AE748">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%A7u-c%E1%BB%AD/">Bầu cử</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20170426-dang-xa-hoi-truoc-nguy-co-%C2%AB-diet-vong-%C2%BB" title="Ph&#x00E1;p&#x3A;&#x20;&#x0110;&#x1EA3;ng&#x20;X&#x00E3;&#x20;H&#x1ED9;i&#x20;tr&#x01B0;&#x1EDB;c&#x20;nguy&#x20;c&#x01A1;&#x20;&#x00AB;&#x20;di&#x1EC7;t&#x20;vong&#x20;&#x00BB;">Pháp: Đảng Xã Hội trước nguy cơ « diệt vong »</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="5B759673-B10F-4D7A-93AD-EFE1EE92A6B8">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%A7u-c%E1%BB%AD/">Bầu cử</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%A7u-c%E1%BB%AD-t%E1%BB%95ng-th%E1%BB%91ng-phap-2017/">Bầu cử tổng thống Pháp 2017</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20170425-bau-cu-phap-da-so-nao-tai-quoc-hoi-cho-tan-tong-thong" title="B&#x1EA7;u&#x20;c&#x1EED;&#x20;Ph&#x00E1;p&#x20;&#x3A;&#x20;&#x0110;a&#x20;s&#x1ED1;&#x20;n&#x00E0;o&#x20;t&#x1EA1;i&#x20;Qu&#x1ED1;c&#x20;H&#x1ED9;i&#x20;cho&#x20;t&#x00E2;n&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;&#x3F;">Bầu cử Pháp : Đa số nào tại Quốc Hội cho tân tổng thống ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="9699190F-3CBF-4CEB-9ECB-F57E6AA9B804">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%A7u-c%E1%BB%AD-t%E1%BB%95ng-th%E1%BB%91ng-phap-2017/">Bầu cử tổng thống Pháp 2017</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/francois-fillon/">François Fillon</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20170424-bau-cu-tong-thong-phap-that-bai-lich-su-cua-canh-huu" title="B&#x1EA7;u&#x20;c&#x1EED;&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Ph&#x00E1;p&#x20;&#x3A;&#x20;Th&#x1EA5;t&#x20;b&#x1EA1;i&#x20;l&#x1ECB;ch&#x20;s&#x1EED;&#x20;c&#x1EE7;a&#x20;c&#x00E1;nh&#x20;h&#x1EEF;u">Bầu cử tổng thống Pháp : Thất bại lịch sử của cánh hữu</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="9CD05C80-10C0-4C30-B917-963BF87414FA">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170421-dong-nam-a-bat-dau-duoc-chinh-quyen-donald-trump-quan-tam" title="&#x0110;&#x00F4;ng&#x20;Nam&#x20;&#x00C1;&#x20;b&#x1EAF;t&#x20;&#x0111;&#x1EA7;u&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;ch&#x00ED;nh&#x20;quy&#x1EC1;n&#x20;Donald&#x20;Trump&#x20;quan&#x20;t&#x00E2;m">Đông Nam Á bắt đầu được chính quyền Donald Trump quan tâm</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="9241795F-EF9E-4B45-8171-3609CBA29916">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170420-donald-trump-mot-tram-ngay-bat-hoa-va-quay-ngoat" title="Donald&#x20;Trump&#x20;&#x3A;&#x20;Ba&#x20;th&#x00E1;ng&#x20;thay&#x20;&#x0111;&#x1ED5;i&#x20;th&#x00E1;i&#x20;&#x0111;&#x1ED9;&#x20;&quot;&#x0111;&#x1EBF;n&#x20;ch&#x00F3;ng&#x20;m&#x1EB7;t&quot;">Donald Trump : Ba tháng thay đổi thái độ "đến chóng mặt"</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="69E890C0-553F-472F-9497-9BAA1C5BA3A8">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/quan-s%E1%BB%B1/">Quân sự</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170419-quan-doi-trung-quoc-tap-can-binh-loan-bao-buoc-cai-to-thu-hai" title="Qu&#x00E2;n&#x20;&#x0111;&#x1ED9;i&#x20;Trung&#x20;Qu&#x1ED1;c&#x3A;&#x20;T&#x1EAD;p&#x20;C&#x1EAD;n&#x20;B&#x00EC;nh&#x20;loan&#x20;b&#x00E1;o&#x20;b&#x01B0;&#x1EDB;c&#x20;c&#x1EA3;i&#x20;t&#x1ED5;&#x20;th&#x1EE9;&#x20;hai&#x20;">Quân đội Trung Quốc: Tập Cận Bình loan báo bước cải tổ thứ hai </a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="59C3ED51-CFCE-4CC3-B84D-F47250B74F43">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83n-ong/">Biển Đông</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170428-bien-dong-ban-tay-trung-quoc-tai-asean-2017" title="Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x3A;&#x20;B&#x00E0;n&#x20;tay&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;t&#x1EA1;i&#x20;ASEAN&#x20;2017&#x20;&#x3F;">Biển Đông: Bàn tay Trung Quốc tại ASEAN 2017 ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="8B63FDA0-6996-49DF-B3F8-33B6AD43D70D">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh/">Anh</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%A7u-c%E1%BB%AD/">Bầu cử</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170419-nuo%CC%81c-anh-so%CC%81c-vo%CC%81i-ba%CC%80u-cu%CC%89-quoc-hoi-so%CC%81m" title="N&#x01B0;&#x01A1;&#x0301;c&#x20;Anh&#x20;s&#x00F4;&#x0301;c&#x20;v&#x01A1;&#x0301;i&#x20;b&#x00E2;&#x0300;u&#x20;c&#x01B0;&#x0309;&#x20;Qu&#x1ED1;c&#x20;H&#x1ED9;i&#x20;s&#x01A1;&#x0301;m">Nước Anh sốc với bầu cử Quốc Hội sớm</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="E40BE265-8C7D-40C2-BB1B-F96348BAE228">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hungary/">Hungary</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bao-chi/">Báo chí</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170412-hungary-thu-tuong-viktor-orban-mo-rong-anh-huong-len-truyen-thong" title="Hungary&#x3A;&#x20;Th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;Viktor&#x20;Orban&#x20;m&#x1EDF;&#x20;r&#x1ED9;ng&#x20;&#x1EA3;nh&#x20;h&#x01B0;&#x1EDF;ng&#x20;l&#x00EA;n&#x20;truy&#x1EC1;n&#x20;th&#x00F4;ng">Hungary: Thủ tướng Viktor Orban mở rộng ảnh hưởng lên truyền thông</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="315F0F0E-FBCE-482A-A7FE-1C783FC5449F">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ba-lan/">Ba Lan</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/tai-n%E1%BA%A1n/">Tai nạn</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170411-muc-dich-chinh-tri-trong-dieu-tra-ve-tai-nan-may-bay-smolensk" title="Ba&#x20;Lan&#x3A;&#x20;M&#x1EE5;c&#x20;&#x0111;&#x00ED;ch&#x20;ch&#x00ED;nh&#x20;tr&#x1ECB;&#x20;trong&#x20;&#x0111;i&#x1EC1;u&#x20;tra&#x20;v&#x1EC1;&#x20;tai&#x20;n&#x1EA1;n&#x20;m&#x00E1;y&#x20;bay&#x20;Smolensk&#x20;">Ba Lan: Mục đích chính trị trong điều tra về tai nạn máy bay Smolensk </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="76F46B1C-6D96-4EEE-82D3-B7CDC7754011">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ph%E1%BB%8Fng-v%E1%BA%A5n/">Phỏng vấn</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170406-thuo%CC%A3ng-di%CC%89nh-my%CC%83-trung-cuo%CC%A3c-ga%CC%A3p-kho%CC%81-khan-da%CC%80u-tien-cu%CC%89a-to%CC%89ng-tho%CC%81ng-trump" title="Th&#x01B0;&#x01A1;&#x0323;ng&#x20;&#x0111;i&#x0309;nh&#x20;My&#x0303;-Trung&#x20;&#x3A;&#x20;Cu&#x00F4;&#x0323;c&#x20;g&#x0103;&#x0323;p&#x20;kho&#x0301;&#x20;kh&#x0103;n&#x20;&#x0111;&#x00E2;&#x0300;u&#x20;ti&#x00EA;n&#x20;cu&#x0309;a&#x20;t&#x00F4;&#x0309;ng&#x20;th&#x00F4;&#x0301;ng&#x20;Trump">Thượng đỉnh Mỹ-Trung : Cuộc gặp khó khăn đầu tiên của tổng thống Trump</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="F01791A7-92BE-4A31-A177-40238B69530D">
                    <div class="meta">
                        <time datetime="17-05-01">01/05/2017</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chi%E1%BA%BFn-tranh/">Chiến tranh</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/viet-nam/20170501-vie%CC%A3t-nam-chie%CC%81n-tranh-chua-lu%CC%80i-xa-qua%CC%89ng-tri%CC%A3" title="Vi&#x00EA;&#x0323;t&#x20;Nam&#x20;&#x3A;&#x20;Chi&#x00EA;&#x0301;n&#x20;tranh&#x20;ch&#x01B0;a&#x20;lu&#x0300;i&#x20;xa&#x20;Qua&#x0309;ng&#x20;Tri&#x0323;">Việt Nam : Chiến tranh chưa lùi xa Quảng Trị</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="C9C2DF41-0976-4C6A-A138-5EC23702ADD9">
                    <div class="meta">
                        <time datetime="17-04-29">29/04/2017</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%A7u-c%E1%BB%AD/">Bầu cử</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/phap/20170429-%E2%80%98%E2%80%98tran-dong-dat-kep%E2%80%99%E2%80%99-va-%E2%80%98%E2%80%98ky-nguyen-moi%E2%80%99%E2%80%99-cho-chinh-tri-phap" title="&#x2018;&#x2018;&#x0110;&#x1ED9;ng&#x20;&#x0111;&#x1EA5;t&#x20;k&#x00E9;p&#x2019;&#x2019;&#x20;v&#x00E0;&#x20;&#x2018;&#x2018;k&#x1EF7;&#x20;nguy&#x00EA;n&#x20;m&#x1EDB;i&#x2019;&#x2019;&#x20;cho&#x20;ch&#x00ED;nh&#x20;tr&#x1ECB;&#x20;Ph&#x00E1;p&#x20;">‘‘Động đất kép’’ và ‘‘kỷ nguyên mới’’ cho chính trị Pháp </a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="DBD8AAAA-DD35-4F2A-A48C-36C6CEADC113">
                    <div class="meta">
                        <time datetime="17-04-28">28/04/2017</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20170428-100-ngay-dau-tien-bat-dinh-cua-tong-thong-trump" title="Hoa&#x20;K&#x1EF3;&#x3A;&#x20;100&#x20;ng&#x00E0;y&#x20;&#x0111;&#x1EA7;u&#x20;ti&#x00EA;n&#x20;b&#x1EA5;t&#x20;&#x0111;&#x1ECB;nh&#x20;c&#x1EE7;a&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Trump">Hoa Kỳ: 100 ngày đầu tiên bất định của tổng thống Trump</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/phap/', 'PHÁP'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>
            </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20170329165514" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://trad.cn.rfi.fr" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dang-ky-newsletter" class="modeless" title="Thư tin">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIvi" class="go" title="RFI trên Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi.fr" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/thong-tin-phap-ly" class="modeless" title="Thông tin pháp lý">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20170329165514" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20170329165514" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20170329165514" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20170329165514" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2017 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f11dab2fa0","applicationID":"49728588","transactionName":"YFNbbERUCkYAWkxbDVkZeFtCXAtbTnhdVCpSRFRdRWcCXCNMVlYOUgxtUVVeAUdbVVlGB0RCcFZQWhc=","queueTime":0,"applicationTime":442,"atts":"TBRYGgxOGUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
