<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Đồng euro : 20 tuổi nhưng vẫn chưa ''trưởng thành'' - QUỐC TẾ - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="&#x0110;&#x1ED3;ng&#x20;euro&#x20;&#x3A;&#x20;20&#x20;tu&#x1ED5;i&#x20;nh&#x01B0;ng&#x20;v&#x1EAB;n&#x20;ch&#x01B0;a&#x20;&#x27;&#x27;tr&#x01B0;&#x1EDF;ng&#x20;th&#x00E0;nh&#x27;&#x27;&#x20;-&#x20;QU&#x1ED0;C&#x20;T&#x1EBE;&#x20;-&#x20;RFI" />
    <meta name="description" content="Ng&amp;agrave&#x3B;y&#x20;01&#x2F;01&#x2F;2019,&#x20;&#x0111;&#x1ED3;ng&#x20;ti&#x1EC1;n&#x20;chung&#x20;ch&amp;acirc&#x3B;u&#x20;&amp;Acirc&#x3B;u&#x20;&amp;laquo&#x3B;&#x20;euro&#x20;&amp;raquo&#x3B;&#x20;th&#x1ED5;i&#x20;ng&#x1ECD;n&#x20;n&#x1EBF;n&#x20;th&#x1EE9;&#x20;20.&#x20;Nh&#x1EEF;ng&#x20;n&#x0103;m&#x20;g&#x1EA7;n&#x20;&#x0111;&amp;acirc&#x3B;y,&#x20;&#x0111;&#x1ED3;ng&#x20;ti&#x1EC1;n&#x20;chung&#x20;c&#x1EE7;a&#x20;kho&#x1EA3;ng&#x20;340&#x20;tri&#x1EC7;u&#x20;ng&#x01B0;&#x1EDD;i&#x20;d&amp;acirc&#x3B;n&#x20;t&#x1EA1;i&#x20;19&#x20;qu&#x1ED1;c&#x20;gia&#x20;ch&amp;acirc&#x3B;u&#x20;&amp;Acirc&#x3B;u&#x20;&#x0111;&amp;atilde&#x3B;&#x20;ph&#x1EA3;i&#x20;v&#x01B0;&#x1EE3;t&#x20;qua..." />
                                <meta name="news_keywords" content="Châu Âu, Phân tích, Quốc tế, Euro, Kinh tế, Tài chính" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/phan-tich/20190101-dong-euro-nguoi-khong-lo-tat-nguyen-o-20-tuoi" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_par6724014.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="&#x0110;&#x1ED3;ng&#x20;euro&#x20;&#x3A;&#x20;20&#x20;tu&#x1ED5;i&#x20;nh&#x01B0;ng&#x20;v&#x1EAB;n&#x20;ch&#x01B0;a&#x20;&#x27;&#x27;tr&#x01B0;&#x1EDF;ng&#x20;th&#x00E0;nh&#x27;&#x27;" />
    <meta property="og:description" content="Ng&amp;agrave&#x3B;y&#x20;01&#x2F;01&#x2F;2019,&#x20;&#x0111;&#x1ED3;ng&#x20;ti&#x1EC1;n&#x20;chung&#x20;ch&amp;acirc&#x3B;u&#x20;&amp;Acirc&#x3B;u&#x20;&amp;laquo&#x3B;&#x20;euro&#x20;&amp;raquo&#x3B;&#x20;th&#x1ED5;i&#x20;ng&#x1ECD;n&#x20;n&#x1EBF;n&#x20;th&#x1EE9;&#x20;20.&#x20;Nh&#x1EEF;ng&#x20;n&#x0103;m&#x20;g&#x1EA7;n&#x20;&#x0111;&amp;acirc&#x3B;y,&#x20;&#x0111;&#x1ED3;ng&#x20;ti&#x1EC1;n&#x20;chung&#x20;c&#x1EE7;a&#x20;kho&#x1EA3;ng&#x20;340&#x20;tri&#x1EC7;u&#x20;ng&#x01B0;&#x1EDD;i&#x20;d&amp;acirc&#x3B;n&#x20;t&#x1EA1;i&#x20;19&#x20;qu&#x1ED1;c&#x20;gia&#x20;ch&amp;acirc&#x3B;u&#x20;&amp;Acirc&#x3B;u&#x20;&#x0111;&amp;atilde&#x3B;&#x20;ph&#x1EA3;i&#x20;v&#x01B0;&#x1EE3;t&#x20;qua..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="QU&#x1ED0;C&#x20;T&#x1EBE;" />
                        <meta property="article:published_time" content="2019-01-01T12:48:33+01:00"/>
            <meta property="article:modified_time" content="2019-01-01T13:33:21+01:00"/>

                                                            <meta property="article:tag" content="Ch&#x00E2;u&#x20;&#x00C2;u" />
                                    <meta property="article:tag" content="Ph&#x00E2;n&#x20;t&#x00ED;ch" />
                                    <meta property="article:tag" content="Qu&#x1ED1;c&#x20;t&#x1EBF;" />
                                    <meta property="article:tag" content="Euro" />
                                    <meta property="article:tag" content="Kinh&#x20;t&#x1EBF;" />
                                    <meta property="article:tag" content="T&#x00E0;i&#x20;ch&#x00ED;nh" />
                            
                                                                                    <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20180620-phap-duc-dong-thuan-lap-ngan-sach-chung-cho-khoi-dong-euro" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/kinh-te/20150718-so-luong-dong-euro-gia-tang-trong-nua-nam-2015" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/quoc-te/20150707-khung-hoang-hy-lap-thuong-dinh-bat-thuong-cua-khu-vuc-dong-euro" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/phan-tich/20190101-dong-euro-nguoi-khong-lo-tat-nguyen-o-20-tuoi" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_par6724014.jpg" />
    <meta name="twitter:title" content="&#x0110;&#x1ED3;ng&#x20;euro&#x20;&#x3A;&#x20;20&#x20;tu&#x1ED5;i&#x20;nh&#x01B0;ng&#x20;v&#x1EAB;n&#x20;ch&#x01B0;a&#x20;&#x27;&#x27;tr&#x01B0;&#x1EDF;ng&#x20;th&#x00E0;nh&#x27;&#x27;" />
    <meta name="twitter:description" content="Ng&amp;agrave&#x3B;y&#x20;01&#x2F;01&#x2F;2019,&#x20;&#x0111;&#x1ED3;ng&#x20;ti&#x1EC1;n&#x20;chung&#x20;ch&amp;acirc&#x3B;u&#x20;&amp;Acirc&#x3B;u&#x20;&amp;laquo&#x3B;&#x20;euro&#x20;&amp;raquo&#x3B;&#x20;th&#x1ED5;i&#x20;ng&#x1ECD;n&#x20;n&#x1EBF;n&#x20;th&#x1EE9;&#x20;20.&#x20;Nh&#x1EEF;ng&#x20;n&#x0103;m&#x20;g&#x1EA7;n&#x20;&#x0111;&amp;acirc&#x3B;y,&#x20;&#x0111;&#x1ED3;ng&#x20;ti&#x1EC1;n&#x20;chung&#x20;c&#x1EE7;a&#x20;kho&#x1EA3;ng&#x20;340&#x20;tri&#x1EC7;u&#x20;ng&#x01B0;&#x1EDD;i&#x20;d&amp;acirc&#x3B;n&#x20;t&#x1EA1;i&#x20;19&#x20;qu&#x1ED1;c&#x20;gia&#x20;ch&amp;acirc&#x3B;u&#x20;&amp;Acirc&#x3B;u&#x20;&#x0111;&amp;atilde&#x3B;&#x20;ph&#x1EA3;i&#x20;v&#x01B0;&#x1EE3;t&#x20;qua..." />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/1BD7F5E9-4FD3-484F-B225-89B64B8485F7" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/1BD7F5E9-4FD3-484F-B225-89B64B8485F7" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/phan-tich/20190101-dong-euro-nguoi-khong-lo-tat-nguyen-o-20-tuoi"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/phan-tich/20190101-dong-euro-nguoi-khong-lo-tat-nguyen-o-20-tuoi" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/phan-tich/20190101-dong-euro-nguoi-khong-lo-tat-nguyen-o-20-tuoi" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20180201121500">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_libelle_contenu_page"] = "\u0110\u1ED3ng\u0020euro\u0020\u003A\u002020\u0020tu\u1ED5i\u0020nh\u01B0ng\u0020v\u1EABn\u0020ch\u01B0a\u0020\u0020\u0020tr\u01B0\u1EDFng\u0020th\u00E0nh\u0020\u0020";
tms_vars["aef_id_contenu"] = "1BD7F5E9\u002D4FD3\u002D484F\u002DB225\u002D89B64B8485F7";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "qu\u1ED1c\u002Dt\u1EBF";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "qu\u1ED1c\u002Dt\u1EBF";
tms_vars["aef_thema"] = "chau\u0020au,phan\u0020tich,qu\u1ED1c\u0020t\u1EBF,euro,kinh\u0020t\u1EBF,tai\u0020chinh";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "qu\u1ED1c\u0020t\u1EBF,phan\u0020tich,kinh\u0020t\u1EBF";
tms_vars["aef_auteur"] = "minh\u0020anh";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "phan\u002Dtich\u002D20190101\u002Ddong\u002Deuro\u002Dnguoi\u002Dkhong\u002Dlo\u002Dtat\u002Dnguyen\u002Do\u002D20\u002Dtuoi";
tms_vars["aef_dpubli"] = "2019\u002D01\u002D01";
tms_vars["aef_hpubli"] = "13\u003A33";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/phan-tich\/20190101-dong-euro-nguoi-khong-lo-tat-nguyen-o-20-tuoi","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/000_par6724014.jpg","headline":"\u0110\u1ed3ng euro : 20 tu\u1ed5i nh\u01b0ng v\u1eabn ch\u01b0a ''tr\u01b0\u1edfng th\u00e0nh''","alternativeHeadline":"\u003Cp\u003ENg&agrave;y 01\/01\/2019, \u0111\u1ed3ng ti\u1ec1n chung ch&acirc;u &Acirc;u &laquo; \u003Ci\u003Eeuro \u003C\/i\u003E&raquo; th\u1ed5i ng\u1ecdn n\u1ebfn th\u1ee9 20. Nh\u1eefng n\u0103m g\u1ea7n \u0111&acirc;y, \u0111\u1ed3ng ti\u1ec1n chung c\u1ee7a kho\u1ea3ng 340 tri\u1ec7u ng\u01b0\u1eddi d&acirc;n t\u1ea1i 19 qu\u1ed1c gia ch&acirc;u &Acirc;u \u0111&atilde; ph\u1ea3i v\u01b0\u1ee3t qua nhi\u1ec1u cu\u1ed9c kh\u1ee7ng ho\u1ea3ng v&agrave; c&aacute;c b\u1ea5t \u0111\u1ed3ng ch&iacute;nh tr\u1ecb. D&ugrave; \u0111&atilde; \u0111\u01b0\u1ee3c c\u1ee7ng c\u1ed1 nh\u1edd m\u1ed9t s\u1ed1 ch&iacute;nh s&aacute;ch ti\u1ec1n t\u1ec7 c\u1ee7a ch&acirc;u &Acirc;u, nh\u01b0ng \u0111\u1ed3ng euro v\u1eabn c&ograve;n l&agrave; &laquo; \u003Ci\u003Em\u1ed9t ng\u01b0\u1eddi kh\u1ed5ng l\u1ed3 y\u1ebfu \u1edbt\u003C\/i\u003E &raquo;.\u003C\/p\u003E\n","description":"\u003Cp\u003ENg&agrave;y 01\/01\/2019, \u0111\u1ed3ng ti\u1ec1n chung ch&acirc;u &Acirc;u &laquo; \u003Ci\u003Eeuro \u003C\/i\u003E&raquo; th\u1ed5i ng\u1ecdn n\u1ebfn th\u1ee9 20. Nh\u1eefng n\u0103m g\u1ea7n \u0111&acirc;y, \u0111\u1ed3ng ti\u1ec1n chung c\u1ee7a kho\u1ea3ng 340 tri\u1ec7u ng\u01b0\u1eddi d&acirc;n t\u1ea1i 19 qu\u1ed1c gia ch&acirc;u &Acirc;u \u0111&atilde; ph\u1ea3i v\u01b0\u1ee3t qua nhi\u1ec1u cu\u1ed9c kh\u1ee7ng ho\u1ea3ng v&agrave; c&aacute;c b\u1ea5t \u0111\u1ed3ng ch&iacute;nh tr\u1ecb. D&ugrave; \u0111&atilde; \u0111\u01b0\u1ee3c c\u1ee7ng c\u1ed1 nh\u1edd m\u1ed9t s\u1ed1 ch&iacute;nh s&aacute;ch ti\u1ec1n t\u1ec7 c\u1ee7a ch&acirc;u &Acirc;u, nh\u01b0ng \u0111\u1ed3ng euro v\u1eabn c&ograve;n l&agrave; &laquo; \u003Ci\u003Em\u1ed9t ng\u01b0\u1eddi kh\u1ed5ng l\u1ed3 y\u1ebfu \u1edbt\u003C\/i\u003E &raquo;.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/000_par6724014.jpg","width":"1024","height":"576"},"keywords":["Ch\u00e2u \u00c2u","Ph\u00e2n t\u00edch","Qu\u1ed1c t\u1ebf","Euro","Kinh t\u1ebf","T\u00e0i ch\u00ednh"],"datePublished":"2019-01-01T12:48:33Z","dateCreated":"2019-01-01T12:48:33Z","dateModified":"2019-01-01T13:33:21Z","articleSection":"QU\u1ed0C T\u1ebe","creator":"Minh Anh","author":[{"@type":"Person","name":"Minh Anh","url":"http:\/\/vi.rfi.fr\/auteur\/minh-anh\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="https://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="https://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="CFI" href="https://www.cfi.fr/en" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="https://www.francemediasmonde.com/vi/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="Thư tin" id="newsletter" href="https://emailing.rfi.fr/vi/subscribe">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 15 thứ tiếng" href="/thu-tieng">RFI bằng 15 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Các bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201901/VN_60MN_2019_01_01.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-01-01","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-01-01","aef_hpubli":"23:39","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phan-tich\/20190101-dong-euro-nguoi-khong-lo-tat-nguyen-o-20-tuoi","aef_page_provenance":"\/phan-tich\/20190101-dong-euro-nguoi-khong-lo-tat-nguyen-o-20-tuoi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-01-01","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-01-01","aef_hpubli":"23:39","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phan-tich\/20190101-dong-euro-nguoi-khong-lo-tat-nguyen-o-20-tuoi","aef_page_provenance":"\/phan-tich\/20190101-dong-euro-nguoi-khong-lo-tat-nguyen-o-20-tuoi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-01-01","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-01-01","aef_hpubli":"23:39","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phan-tich\/20190101-dong-euro-nguoi-khong-lo-tat-nguyen-o-20-tuoi","aef_page_provenance":"\/phan-tich\/20190101-dong-euro-nguoi-khong-lo-tat-nguyen-o-20-tuoi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB137058-RFI-VI-20190101'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20190101.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB137058-RFI-VI-20190101","ns_st_ep":"Th\u00f4ng tin 01\/01 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-01-01","aef_streamtype_2":"od","aef_rep_global":"20190101-thong-tin-0101-13h00-gmt","aef_thema":"journal,v,lngvietnviol130000131700","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190101-thong-tin-0101-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2019-01-01","aef_hpubli":"14:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phan-tich\/20190101-dong-euro-nguoi-khong-lo-tat-nguyen-o-20-tuoi","aef_page_provenance":"\/phan-tich\/20190101-dong-euro-nguoi-khong-lo-tat-nguyen-o-20-tuoi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB137058-RFI-VI-20190101">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 01/01 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;01&#x2F;01&#x20;13h00&#x20;GMT" data-stream="listenWB137058-RFI-VI-20190101">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20190101.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB137061-RFI-VI-20190101'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20190101.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB137061-RFI-VI-20190101","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 01\/01 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-01-01","aef_streamtype_2":"od","aef_rep_global":"20190101-phan-con-lai-cua-chuong-trinh-0101-13h17-gmt","aef_thema":"tranche d'information,v,lngvietnviol131700140000","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190101-phan-con-lai-cua-chuong-trinh-0101-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2019-01-01","aef_hpubli":"14:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phan-tich\/20190101-dong-euro-nguoi-khong-lo-tat-nguyen-o-20-tuoi","aef_page_provenance":"\/phan-tich\/20190101-dong-euro-nguoi-khong-lo-tat-nguyen-o-20-tuoi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB137061-RFI-VI-20190101">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 01/01 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;01&#x2F;01&#x20;13h17&#x20;GMT" data-stream="listenWB137061-RFI-VI-20190101">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20190101.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article5B3CB5A6-14AB-4775-B298-69AC0F4E86FA'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201901\/MAG_SPECIAL_DIU_1_01_2019.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"5B3CB5A6-14AB-4775-B298-69AC0F4E86FA","ns_st_ep":"D\u00e0n Nh\u1ea1c Giao H\u01b0\u1edfng th\u00e0nh Vienna, s\u1ee9 gi\u1ea3 h\u00f2a b\u00ecnh g\u1eafn k\u1ebft n\u0103m ch\u00e2u","ns_st_pr":"T\u1ea0P CH\u00cd \u0110\u1eb6C BI\u1ec6T","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-01-01","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"qu\u1ed0c t\u1ebe,x\u00c3 h\u1ed8i,v\u0102n h\u00d3a,\u00c2m nh\u1ea1c,t\u1ea1p ch\u00ed,\u00c1o,h\u00f2a b\u00ecnh,nh\u00e2n lo\u1ea1i,qu\u1ed1c t\u1ebf,x\u00e3 h\u1ed9i,v\u0103n h\u00f3a,ho\u00e0i d\u1ecbu,magazine,t\u1ea1p ch\u00ed \u0110\u1eb7c bi\u1ec7t","aef_type_page1":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-dac-biet","aef_auteur":"Ho\u00e0i D\u1ecbu","aef_dpubli":"2019-01-01","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phan-tich\/20190101-dong-euro-nguoi-khong-lo-tat-nguyen-o-20-tuoi","aef_page_provenance":"\/phan-tich\/20190101-dong-euro-nguoi-khong-lo-tat-nguyen-o-20-tuoi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="5B3CB5A6-14AB-4775-B298-69AC0F4E86FA">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ĐẶC BIỆT"
                   data-stream="article5B3CB5A6-14AB-4775-B298-69AC0F4E86FA" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/vienna_philharmonic.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-01-01">01/01/2019</time>
                                        <span>TẠP CHÍ ĐẶC BIỆT</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20190101-dan-giao-huong-thanh-vienna-su-gia-hoa-binh-gan-ket-nam-chau">Dàn Nhạc Giao Hưởng thành Vienna, sứ giả hòa bình gắn kết năm &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article0D1A45ED-53EB-4615-85E8-88987B85C89D'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201812\/Tap_chi_Dac_Biet_Truyen_thong_don_Nam_Moi.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"0D1A45ED-53EB-4615-85E8-88987B85C89D","ns_st_ep":"M\u1ed9t s\u1ed1 phong t\u1ee5c \u0111\u1ed9c \u0111\u00e1o \u0111\u00f3n N\u0103m M\u1edbi tr\u00ean th\u1ebf gi\u1edbi","ns_st_pr":"T\u1ea0P CH\u00cd \u0110\u1eb6C BI\u1ec6T","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-12-31","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"qu\u1ed0c t\u1ebe,v\u0102n h\u00d3a,t\u1ea1p ch\u00ed,v\u0103n h\u00f3a,phong t\u1ee5c,n\u0103m m\u1edbi,giao th\u1eeba,ph\u00e1p,qu\u1ed1c t\u1ebf,\u1ea8m th\u1ef1c,thu h\u1eb1ng,magazine,t\u1ea1p ch\u00ed \u0110\u1eb7c bi\u1ec7t","aef_type_page1":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-dac-biet","aef_auteur":"Thu H\u1eb1ng","aef_dpubli":"2018-12-31","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phan-tich\/20190101-dong-euro-nguoi-khong-lo-tat-nguyen-o-20-tuoi","aef_page_provenance":"\/phan-tich\/20190101-dong-euro-nguoi-khong-lo-tat-nguyen-o-20-tuoi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="0D1A45ED-53EB-4615-85E8-88987B85C89D">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ĐẶC BIỆT"
                   data-stream="article0D1A45ED-53EB-4615-85E8-88987B85C89D" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/175/3500/1720/177/87/sites/images.rfi.fr/files/aef_image/2018-12-31t085331z_207245344_rc1a872d8470_rtrmadp_3_new-year-india.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-12-31">31/12/2018</time>
                                        <span>TẠP CHÍ ĐẶC BIỆT</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20181231-mot-so-phong-tuc-doc-dao-don-nam-moi-tren-the-gioi">Một số phong tục độc đáo đón Năm Mới trên thế giới</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article4C2CD5EB-A4A4-457B-BA29-C313FC275D98'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201812\/MAGSPEDIAL_30et31_12_2018.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"4C2CD5EB-A4A4-457B-BA29-C313FC275D98","ns_st_ep":"Chuy\u1ec7n \u00edt \u0111\u01b0\u1ee3c n\u00f3i \u0111\u1ebfn v\u1ec1 ng\u00e0y \u0111\u1ea7u n\u0103m m\u1edbi c\u1ee7a ng\u01b0\u1eddi Ph\u00e1p","ns_st_pr":"T\u1ea0P CH\u00cd \u0110\u1eb6C BI\u1ec6T","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-12-30","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"ph\u00c1p,qu\u1ed0c t\u1ebe,ph\u00e1p,x\u00e3 h\u1ed9i,phong t\u1ee5c,qu\u1ed1c t\u1ebf,n\u0103m m\u1edbi,t\u1ea1p ch\u00ed,anh v\u0169,magazine,t\u1ea1p ch\u00ed \u0110\u1eb7c bi\u1ec7t","aef_type_page1":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-dac-biet","aef_auteur":"Anh V\u0169","aef_dpubli":"2018-12-30","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phan-tich\/20190101-dong-euro-nguoi-khong-lo-tat-nguyen-o-20-tuoi","aef_page_provenance":"\/phan-tich\/20190101-dong-euro-nguoi-khong-lo-tat-nguyen-o-20-tuoi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="4C2CD5EB-A4A4-457B-BA29-C313FC275D98">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ĐẶC BIỆT"
                   data-stream="article4C2CD5EB-A4A4-457B-BA29-C313FC275D98" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2018-11-29t181838z_1686520806_rc135e707ec0_rtrmadp_3_christmas-season-france.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-12-30">30/12/2018</time>
                                        <span>TẠP CHÍ ĐẶC BIỆT</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20181230-chuyen-it-duoc-noi-den-ve-ngay-dau-nam-moi-cua-nguoi-phap">Chuyện ít được nói đến về ngày đầu năm mới của người Pháp</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleE5CC16B6-2D28-4497-A430-B3D176071040'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201812\/MAG_2034316_MICHAEL_BUBLE_TUAN_THAO_2O18.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"E5CC16B6-2D28-4497-A430-B3D176071040","ns_st_ep":"M\u00f3n qu\u00e0 \u0111\u1ea7u n\u0103m c\u1ee7a Michael Bubl\u00e9","ns_st_pr":"T\u1ea0P CH\u00cd \u00c2M NH\u1ea0C","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-12-29","aef_streamtype_2":"od","aef_rep_global":"van-hoa","aef_thema":"v\u0102n h\u00d3a,\u00c2m nh\u1ea1c,v\u0103n h\u00f3a,t\u1ea1p ch\u00ed,tu\u1ea5n th\u1ea3o,magazine,t\u1ea1p ch\u00ed \u00c2m nh\u1ea1c","aef_type_page1":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_contenu1":"audio","aef_section1":"van-hoa","aef_section2":"tap-chi-am-nhac","aef_auteur":"Tu\u1ea5n Th\u1ea3o","aef_dpubli":"2018-12-29","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phan-tich\/20190101-dong-euro-nguoi-khong-lo-tat-nguyen-o-20-tuoi","aef_page_provenance":"\/phan-tich\/20190101-dong-euro-nguoi-khong-lo-tat-nguyen-o-20-tuoi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="E5CC16B6-2D28-4497-A430-B3D176071040">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ÂM NHẠC"
                   data-stream="articleE5CC16B6-2D28-4497-A430-B3D176071040" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/960/472/177/87/sites/images.rfi.fr/files/aef_image/s4.reutersmedia.net__5_1.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-12-29">29/12/2018</time>
                                        <span>TẠP CHÍ ÂM NHẠC</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/van-hoa/20181229-mon-qua-dau-nam-cua-michael-buble">Món quà đầu năm của Michael Bublé</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article3C37897E-80E8-47BE-A96D-6CB478F6E7A5'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201812\/THE_GIOI_DO_DAY_29_12_18.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"3C37897E-80E8-47BE-A96D-6CB478F6E7A5","ns_st_ep":"Paris: H\u00f2a \u00e2m \u00e1nh s\u00e1ng-ph\u00e1o hoa \u0111\u00f3n N\u0103m 2019 tr\u00ean \u0111\u1ea1i l\u1ed9 Champs-Elys\u00e9es ","ns_st_pr":"T\u1ea0P CH\u00cd \u0110\u1eb6C BI\u1ec6T","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-12-29","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"ph\u00c1p,v\u0102n h\u00d3a,t\u1ea1p ch\u00ed,ph\u00e1p,paris,n\u0103m m\u1edbi,l\u1ec5 h\u1ed9i,noel - gi\u00e1ng sinh,\u1ea8m th\u1ef1c,v\u0103n h\u00f3a,thu h\u1eb1ng,magazine,t\u1ea1p ch\u00ed \u0110\u1eb7c bi\u1ec7t","aef_type_page1":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-dac-biet","aef_auteur":"Thu H\u1eb1ng","aef_dpubli":"2018-12-29","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/phan-tich\/20190101-dong-euro-nguoi-khong-lo-tat-nguyen-o-20-tuoi","aef_page_provenance":"\/phan-tich\/20190101-dong-euro-nguoi-khong-lo-tat-nguyen-o-20-tuoi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="3C37897E-80E8-47BE-A96D-6CB478F6E7A5">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ĐẶC BIỆT"
                   data-stream="article3C37897E-80E8-47BE-A96D-6CB478F6E7A5" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2018-12-20t234749z_1900196413_rc1c59095c40_rtrmadp_3_christmas-season-santa.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-12-29">29/12/2018</time>
                                        <span>TẠP CHÍ ĐẶC BIỆT</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20181229-paris-hoa-am-anh-sang-phao-hoa-don-nam-2019-tren-dai-lo-champs-elysees">Paris: Hòa âm ánh sáng-pháo hoa đón Năm 2019 trên đại lộ Champs-Elysées &hellip;</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    QUỐC TẾ
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="1BD7F5E9-4FD3-484F-B225-89B64B8485F7" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/3W5N.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Đồng euro : 20 tuổi nhưng vẫn chưa ''trưởng thành''" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/3W5N.T" data-counturl="http://vi.rfi.fr/phan-tich/20190101-dong-euro-nguoi-khong-lo-tat-nguyen-o-20-tuoi" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/3W5N.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/3W5N.L" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-au/">Châu Âu</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/euro/">Euro</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kinh-t%E1%BA%BF/">Kinh tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/tai-chinh/">Tài chính</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Đồng euro : 20 tuổi nhưng vẫn chưa ''trưởng thành''</h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/minh-anh/">Minh Anh</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="19-01-01">
                        <meta itemprop="datePublished" content="2019-01-01">
                            Đăng ngày 01-01-2019
                    </time>
                    <time datetime="19-01-01">
                    Sửa đổi ngày 01-01-2019  13:33
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_par6724014.jpg" alt="media" width="620">
                                                                    <small>Giấy bạc euro. Ảnh chụp ngày 15/12/2011 tại Lille.</small>
                                                    <small>AFP/ PHILIPPE HUGUEN</small>
                            </div>
        
       

                    <div class="intro"><p>Ng&agrave;y 01/01/2019, đồng tiền chung ch&acirc;u &Acirc;u &laquo; <i>euro </i>&raquo; thổi ngọn nến thứ 20. Những năm gần đ&acirc;y, đồng tiền chung của khoảng 340 triệu người d&acirc;n tại 19 quốc gia ch&acirc;u &Acirc;u đ&atilde; phải vượt qua nhiều cuộc khủng hoảng v&agrave; c&aacute;c bất đồng ch&iacute;nh trị. D&ugrave; đ&atilde; được củng cố nhờ một số ch&iacute;nh s&aacute;ch tiền tệ của ch&acirc;u &Acirc;u, nhưng đồng euro vẫn c&ograve;n l&agrave; &laquo; <i>một người khổng lồ yếu ớt</i> &raquo;.</p>
</div>
        
        <div itemprop="articleBody"><p>Một lễ sinh nhật buồn. Euro lặng lẽ mừng 20 tuổi, &laquo; <i>kh&ocirc;ng trống, kh&ocirc;ng k&egrave;n</i> &raquo;. C&aacute;ch nay đ&uacute;ng 20 năm, đồng bạc euro tuy chưa hiện diện ch&iacute;nh thức, nhưng đ&atilde; được giới t&agrave;i ch&iacute;nh sử dụng như l&agrave; một c&ocirc;ng cụ t&agrave;i ch&iacute;nh ảo trong c&aacute;c hoạt động giao dịch. Phải mất ba năm sau, ng&agrave;y 01/01/2002, những đồng bạc v&agrave; tờ bạc euro đầu ti&ecirc;n mới xuất hiện tr&ecirc;n thị trường.</p>
<p>Mười năm đầu ti&ecirc;n euro lớn l&ecirc;n trong sự &laquo; <i>v&ocirc; tư </i>&raquo;, do những th&agrave;nh c&ocirc;ng tức th&igrave;. Nhưng 10 năm kế tiếp, đồng euro phải trải qua một cuộc khủng hoảng &laquo; <i>trưởng th&agrave;nh</i> &raquo; d&agrave;i hơi v&agrave; dữ dội. Ngay giữa m&ugrave;a h&egrave; năm 2012, đồng euro su&yacute;t ch&uacute;t nữa bị cuốn tr&ocirc;i theo cuộc khủng hoảng nợ c&ocirc;ng c&oacute; nguy cơ dẫn đến sự tan r&atilde; của hệ thống ng&acirc;n h&agrave;ng tại ch&acirc;u &Acirc;u.</p>
<p>Theo AFP, ch&iacute;nh những sự kiện đ&oacute; đ&atilde; cho thấy r&otilde; những &laquo; <i>khuyết tật ban đầu</i> &raquo; trong qu&aacute; tr&igrave;nh h&igrave;nh th&agrave;nh đồng tiền chung euro : thiếu sự đo&agrave;n kết về ng&acirc;n s&aacute;ch chung ch&acirc;u &Acirc;u th&ocirc;ng qua biện ph&aacute;p tương trợ nợ c&ocirc;ng, đầu tư v&agrave; c&aacute;c rủi ro, c&aacute;ch biệt s&acirc;u sắc giữa c&aacute;c nền thị trường, thiếu một định chế cung cấp t&iacute;n dụng trong trường hợp khẩn cấp, khi một nước gặp kh&oacute; khăn&hellip;</p>
<p>Nhằm ngăn chặn khu vực euro bị nổ tung, một loạt c&aacute;c biện ph&aacute;p đ&atilde; được đề ra : Thiết lập chương tr&igrave;nh mua lại nợ c&ocirc;ng c&oacute; điều kiện của một nước th&ocirc;ng qua việc ph&aacute;t h&agrave;nh c&ocirc;ng tr&aacute;i phiếu ch&acirc;u &Acirc;u, giảm l&atilde;i suất xuống mức thấp nhất&hellip; Tổng cộng trong giai đoạn n&agrave;y ch&acirc;u &Acirc;u đ&atilde; mua lại 2.600 tỷ euro nợ c&ocirc;ng.</p>
<p>Cuộc khủng hoảng 2012 l&agrave; dịp để ch&acirc;u &Acirc;u sửa chữa những điểm yếu đ&aacute;ng quan ngại nhất cho đồng tiền chung ch&acirc;u &Acirc;u v&agrave; lập lại c&aacute;c luật lệ cho việc quản l&yacute;. Thế nhưng, tr&ecirc;n b&igrave;nh diện ch&iacute;nh trị, AFP lấy l&agrave;m tiếc rằng ch&acirc;u &Acirc;u v&agrave; c&aacute;c nước th&agrave;nh vi&ecirc;n trong khối đ&atilde; c&oacute; rất &iacute;t c&aacute;c ch&iacute;nh s&aacute;ch để điều chỉnh những khiếm khuyết ban đầu. Mười ch&iacute;n quốc gia vẫn chưa c&oacute; được c&aacute;c c&ocirc;ng cụ cần thiết để đồng nhất c&aacute;c nền kinh tế hay đầu tư để ứng ph&oacute; với c&aacute;c th&aacute;ch thức kinh tế.</p>
<p>Nh&acirc;n dịp n&agrave;y, &ocirc;ng Gilles Moec, kinh tế gia tại Bank of America Merrill Lynch nhắc lại mục ti&ecirc;u ban đầu khi cho ra đời đồng euro. Trong những năm 1990, &laquo; <i>điều quan trọng nhất đối với ch&acirc;u &Acirc;u tr&ecirc;n b&igrave;nh diện kinh tế l&agrave; cung cấp cho thị trường một đồng tiền duy nhất nhằm chấm dứt c&aacute;c biến đổi tỷ gi&aacute; hối đo&aacute;i giữa c&aacute;c nước th&agrave;nh vi&ecirc;n v&agrave; tr&ecirc;n b&igrave;nh diện ch&iacute;nh trị, l&agrave; gi&uacute;p cho nước Đức thống nhất c&oacute; c&ugrave;ng nhịp ch&egrave;o với T&acirc;y &Acirc;u</i> &raquo;.</p>
<p>Trớ tr&ecirc;u thay cũng ch&iacute;nh nước Đức ng&agrave;y nay l&agrave; r&agrave;o cản lớn nhất cho mọi &yacute; định cải c&aacute;ch về khu vực đồng euro. Mọi giải ph&aacute;p do Ủy Ban Ch&acirc;u &Acirc;u, Nghị Viện Ch&acirc;u &Acirc;u, Ph&aacute;p v&agrave; nhiều chuy&ecirc;n gia kinh tế đề xuất để b&igrave;nh ổn khu vực đồng tiền chung đều gặp phải sự phản đối từ Berlin.</p>
<p>Dẫu sao th&igrave; đồng euro vẫn c&ograve;n c&oacute; ch&uacute;t hy vọng trở n&ecirc;n lớn mạnh v&agrave; bền vững hơn. L&agrave; đồng tiền thứ hai được sử dụng nhiều tr&ecirc;n thế giới, đồng tiền chung n&agrave;y vẫn được đại bộ phận người d&acirc;n ch&acirc;u &Acirc;u ủng hộ. Khoảng 74% số người d&acirc;n ch&acirc;u &Acirc;u được hỏi đ&aacute;nh gi&aacute; rằng euro c&oacute; lợi cho Li&ecirc;n Hiệp Ch&acirc;u &Acirc;u, v&agrave; 64% cho l&agrave; euro mang lại lợi &iacute;ch cho ch&iacute;nh đất nước của họ.</p>
<p>Do vậy, chuy&ecirc;n gia kinh tế Nicolas Veron lạc quan nghĩ rằng với c&aacute;c biện ph&aacute;p trong sạch h&oacute;a hệ thống ng&acirc;n h&agrave;ng, nợ c&ocirc;ng, c&ugrave;ng với ch&iacute;nh s&aacute;ch của BCE, đồng euro &laquo; <i>kể từ giờ l&agrave; người khổng lồ đứng tr&ecirc;n đ&ocirc;i ch&acirc;n bằng gạch hơn l&agrave; đất s&eacute;t</i> &raquo;.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/3W5N.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Đồng euro : 20 tuổi nhưng vẫn chưa ''trưởng thành''" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/3W5N.T" data-counturl="http://vi.rfi.fr/phan-tich/20190101-dong-euro-nguoi-khong-lo-tat-nguyen-o-20-tuoi" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/3W5N.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/3W5N.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Cùng chủ đề</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="7D4441CF-20DF-4A7F-81B2-C9D4FC2EF0E8">
                        <a href="/quoc-te/20180620-phap-duc-dong-thuan-lap-ngan-sach-chung-cho-khoi-dong-euro" title="Ph&#x00E1;p-&#x0110;&#x1EE9;c&#x20;&#x0111;&#x1ED3;ng&#x20;thu&#x1EAD;n&#x20;l&#x1EAD;p&#x20;ng&#x00E2;n&#x20;s&#x00E1;ch&#x20;chung&#x20;cho&#x20;khu&#x20;v&#x1EF1;c&#x20;&#x0111;&#x1ED3;ng&#x20;euro"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/122/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2018-06-19t143848z_1129254622_rc12b8a52660_rtrmadp_3_germany-france-eurozone_0_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/122/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2018-06-19t143848z_1129254622_rc12b8a52660_rtrmadp_3_germany-france-eurozone_0_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Ph&#x00E1;p-&#x0110;&#x1EE9;c&#x20;&#x0111;&#x1ED3;ng&#x20;thu&#x1EAD;n&#x20;l&#x1EAD;p&#x20;ng&#x00E2;n&#x20;s&#x00E1;ch&#x20;chung&#x20;cho&#x20;khu&#x20;v&#x1EF1;c&#x20;&#x0111;&#x1ED3;ng&#x20;euro" href="/quoc-te/20180620-phap-duc-dong-thuan-lap-ngan-sach-chung-cho-khoi-dong-euro">
                                Ph&aacute;p-Đức đồng thuận lập ng&acirc;n s&aacute;ch &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="8E001E1A-7309-4128-B471-45B8827F9C83">
                        <a href="/kinh-te/20150718-so-luong-dong-euro-gia-tang-trong-nua-nam-2015" title="S&#x1ED1;&#x20;l&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1ED3;ng&#x20;euro&#x20;gi&#x1EA3;&#x20;t&#x0103;ng&#x20;trong&#x20;n&#x1EED;a&#x20;n&#x0103;m&#x20;2015"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/faux_billets_16042009.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/faux_billets_16042009.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="S&#x1ED1;&#x20;l&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1ED3;ng&#x20;euro&#x20;gi&#x1EA3;&#x20;t&#x0103;ng&#x20;trong&#x20;n&#x1EED;a&#x20;n&#x0103;m&#x20;2015" href="/kinh-te/20150718-so-luong-dong-euro-gia-tang-trong-nua-nam-2015">
                                Số lượng đồng euro giả tăng trong nửa &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="24C5B2F7-72E0-4D8D-A6BC-5C1E1A434BD8">
                        <a href="/quoc-te/20150707-khung-hoang-hy-lap-thuong-dinh-bat-thuong-cua-khu-vuc-dong-euro" title="&#x20;Kh&#x1EE7;ng&#x20;ho&#x1EA3;ng&#x20;Hy&#x20;L&#x1EA1;p&#x20;&#x3A;&#x20;Th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;b&#x1EA5;t&#x20;th&#x01B0;&#x1EDD;ng&#x20;c&#x1EE7;a&#x20;khu&#x20;v&#x1EF1;c&#x20;&#x0111;&#x1ED3;ng&#x20;euro&#x20;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/grece_0_1.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/grece_0_1.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="&#x20;Kh&#x1EE7;ng&#x20;ho&#x1EA3;ng&#x20;Hy&#x20;L&#x1EA1;p&#x20;&#x3A;&#x20;Th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;b&#x1EA5;t&#x20;th&#x01B0;&#x1EDD;ng&#x20;c&#x1EE7;a&#x20;khu&#x20;v&#x1EF1;c&#x20;&#x0111;&#x1ED3;ng&#x20;euro&#x20;" href="/quoc-te/20150707-khung-hoang-hy-lap-thuong-dinh-bat-thuong-cua-khu-vuc-dong-euro">
                                 Khủng hoảng Hy Lạp : Thượng đỉnh bất &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="D6ACAF0B-2D4B-44A5-AACB-076B0D86D458">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="Nghe toàn bộ chương trình RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE%20RFI%20BEST_C.jpg" alt="Nghe toàn bộ chương trình RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/viet-nam/20180921-rfi-tieng-viet-tren-viber"
                                title="Viber - RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/viber-post-facebook-twitter_rfiviet_0.png" alt="Viber - RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="42F18B56-FA45-43AD-BC59-C4CF017B80C0">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/chine_us_cold_war.png" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - TRUNG QUỐC</span>
                                                <h4 class="title">Chiến tranh Lạnh Mỹ - Trung đã xảy ra chưa ?</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Chiến tranh Lạnh Mỹ - Trung đã xảy ra chưa ?" href="http://vi.rfi.fr/chau-a/20190101-my-trung-da-di-vao-chien-tranh-lanh-hay-chua" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="0D115FC3-2158-437E-B051-8C86FB7EDA5F">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/asia_print_copie.jpg_2.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">TIN VẮN - QUỐC TẾ</span>
                                                <h4 class="title">TIN ĐỌC NHANH</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="TIN ĐỌC NHANH" href="http://vi.rfi.fr/quoc-te/20190101-tin-doc-nhanh" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="2FF29DC4-5738-4160-995C-1E9425567841">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/75/3500/1972/600/338/sites/images.rfi.fr/files/aef_image/2018-12-31t171721z_1381432834_rc1de7883d90_rtrmadp_3_brazil-politics_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">BRAZIL - CHÍNH TRỊ</span>
                                                <h4 class="title">Brazil : An ninh tăng cường tối đa cho lễ nhậm chức tổng thống</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Brazil : An ninh tăng cường tối đa cho lễ nhậm chức tổng thống" href="http://vi.rfi.fr/quoc-te/20190101-brazil-an-ninh-tang-tuong-toi-da-cho-le-nham-chuc-tong-thong" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="4E18F8F7-DAE4-4BC7-B82D-D45A9B5CD77B">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-03-28t120304z_485873750_rc1bd76b4370_rtrmadp_3_france-security-memorial-eu.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">RUMANI - LIÊN HIỆP CHÂU ÂU</span>
                                                <h4 class="title">Rumani nắm quyền chủ tịch luân phiên Liên Hiệp Châu Âu</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Rumani nắm quyền chủ tịch luân phiên Liên Hiệp Châu Âu" href="http://vi.rfi.fr/quoc-te/20190101-rumani-nam-quyen-chu-tich-luan-phien-lien-hiep-chau-au" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="C4C183ED-74DF-49F1-8D06-D02C3DCAD304">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2019-01-01t061522z_246290895_rc1c186a71b0_rtrmadp_3_new-year-usa-new-york.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">QUỐC TẾ - NĂM MỚI</span>
                                                <h4 class="title">Thế giới từ Á sang Âu, Mỹ mừng Năm Mới 2019</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Thế giới từ Á sang Âu, Mỹ mừng Năm Mới 2019" href="http://vi.rfi.fr/quoc-te/20190101-the-gioi-tu-a-sang-au-my-mung-nam-moi-2019" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB137047-RFI-VI-20190101">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-02-01t203536z_304941954_rc16c44008b0_rtrmadp_3_usa-britain.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">MỸ - QUÂN SỰ </span>
                                                <h4 class="title">Mỹ : Mattis rời Lầu Năm Góc với lời nhắn "hãy vững vàng bên các đồng minh"</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Mỹ : Mattis rời Lầu Năm Góc với lời nhắn &quot;hãy vững vàng bên các đồng minh&quot;" href="http://vi.rfi.fr/quoc-te/20190101-my-mattis-roi-lau-nam-goc-voi-loi-nhan-hay-vung-vang-ben-cac-dong-minh" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="5B3CB5A6-14AB-4775-B298-69AC0F4E86FA">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/vienna_philharmonic.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Dàn Nhạc Giao Hưởng thành Vienna, sứ giả hòa bình gắn kết năm châu</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Dàn Nhạc Giao Hưởng thành Vienna, sứ giả hòa bình gắn kết năm châu" href="http://vi.rfi.fr/quoc-te/20190101-dan-giao-huong-thanh-vienna-su-gia-hoa-binh-gan-ket-nam-chau" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="C4FD10E1-E150-4650-8905-AAC8E1C766C2">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/ly_01.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">TẬP CẬN BÌNH - TRUNG QUỐC</span>
                                                <h4 class="title">Bị phản đối vì thương chiến với Mỹ, Tập Cận Bình trấn áp vì sợ nổi dậy</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Bị phản đối vì thương chiến với Mỹ, Tập Cận Bình trấn áp vì sợ nổi dậy" href="http://vi.rfi.fr/chau-a/20181231-bi-phan-doi-vi-thuong-chien-voi-my-tap-can-binh-tran-ap-vi-so-noi-day" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="2ADFE8FB-0639-46DE-86FA-32AA3548B530">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/asia_print_copie.jpg_2.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">QUỐC TẾ - TIN NGẮN</span>
                                                <h4 class="title">TIN ĐỌC NHANH</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="TIN ĐỌC NHANH" href="http://vi.rfi.fr/quoc-te/20181231-tin-doc-nhanh" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="1BD7F5E9-4FD3-484F-B225-89B64B8485F7">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-au/">Châu Âu</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phan-tich/20190101-dong-euro-nguoi-khong-lo-tat-nguyen-o-20-tuoi" title="&#x0110;&#x1ED3;ng&#x20;euro&#x20;&#x3A;&#x20;20&#x20;tu&#x1ED5;i&#x20;nh&#x01B0;ng&#x20;v&#x1EAB;n&#x20;ch&#x01B0;a&#x20;&#x27;&#x27;tr&#x01B0;&#x1EDF;ng&#x20;th&#x00E0;nh&#x27;&#x27;">Đồng euro : 20 tuổi nhưng vẫn chưa ''trưởng thành''</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="4B752C24-1EA8-42CA-8BBB-D9F3C1CC7A8D">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/emmanuel-macron/">Emmanuel Macron</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20181231-nam-2018-buoc-duong-gap-ghenh-cua-macron-voi-nuoc-phap" title="N&#x0103;m&#x20;2018&#x20;&#x3A;&#x20;B&#x01B0;&#x1EDB;c&#x20;&#x0111;&#x01B0;&#x1EDD;ng&#x20;g&#x1EAD;p&#x20;gh&#x1EC1;nh&#x20;c&#x1EE7;a&#x20;Macron&#x20;v&#x1EDB;i&#x20;n&#x01B0;&#x1EDB;c&#x20;Ph&#x00E1;p">Năm 2018 : Bước đường gập ghềnh của Macron với nước Pháp</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="5D8DC3BB-67F8-4D09-BE34-DC79EB60FD69">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20181228-noi-bo-trung-quoc-cang-thang-vi-ap-luc-cua-donald-trump" title="N&#x1ED9;i&#x20;b&#x1ED9;&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;c&#x0103;ng&#x20;th&#x1EB3;ng&#x20;v&#x00EC;&#x20;&#x00E1;p&#x20;l&#x1EF1;c&#x20;c&#x1EE7;a&#x20;Donald&#x20;Trump">Nội bộ Trung Quốc căng thẳng vì áp lực của Donald Trump</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="D4748D5D-E2CA-41DE-823A-D3350660C80C">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83n-ong/">Biển Đông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20181227-2018-nam-trung-quoc-tang-toc-trien-khai-luc-luong-o-bien-dong" title="2018&#x3A;&#x20;N&#x0103;m&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;t&#x0103;ng&#x20;t&#x1ED1;c&#x20;tri&#x1EC3;n&#x20;khai&#x20;l&#x1EF1;c&#x20;l&#x01B0;&#x1EE3;ng&#x20;&#x1EDF;&#x20;Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng">2018: Năm Trung Quốc tăng tốc triển khai lực lượng ở Biển Đông</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="A24E4976-AB1F-4670-9ACB-E53773CF257D">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-c%E1%BA%ADn-ong/">Trung Cận Đông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%95-nh-k%E1%BB%B3/">Thổ Nhĩ Kỳ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20181226-%C2%AB-tieu-diet-daech-%C2%BB-erdogan-nhan-qua-tam-doc-cua-trump" title="&#x27;&#x27;Ti&#x00EA;u&#x20;di&#x1EC7;t&#x20;Daech&#x27;&#x27;&#x20;&#x3A;&#x20;Erdogan&#x20;nh&#x1EAD;n&#x20;qu&#x00E0;&#x20;t&#x1EA9;m&#x20;&#x0111;&#x1ED9;c&#x20;c&#x1EE7;a&#x20;Trump">''Tiêu diệt Daech'' : Erdogan nhận quà tẩm độc của Trump</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="6E5ABD10-90A7-466D-864E-18C4DAA69B87">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vatican/">Vatican</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/giao-hoang-phanxico/">Giáo Hoàng Phanxicô</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/xa-h%E1%BB%99i/">Xã hội</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20181225-giao-hoang-phanxico-va-cuoc-thanh-chien-chong-nan-au-dam" title="Gi&#x00E1;o&#x20;ho&#x00E0;ng&#x20;Phanxic&#x00F4;&#x20;v&#x00E0;&#x20;cu&#x1ED9;c&#x20;th&#x00E1;nh&#x20;chi&#x1EBF;n&#x20;ch&#x1ED1;ng&#x20;n&#x1EA1;n&#x20;&#x1EA5;u&#x20;d&#x00E2;m">Giáo hoàng Phanxicô và cuộc thánh chiến chống nạn ấu dâm</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB136863-RFI-VI-20181224">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20181224-2018-quan-he-dong-minh-phap-my-bi-thu-thach" title="2018,&#x20;quan&#x20;h&#x1EC7;&#x20;&#x0111;&#x1ED3;ng&#x20;minh&#x20;Ph&#x00E1;p-&#x20;M&#x1EF9;&#x20;b&#x1ECB;&#x20;th&#x1EED;&#x20;th&#x00E1;ch&#x20;">2018, quan hệ đồng minh Pháp- Mỹ bị thử thách </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="A48CD777-4755-493F-A678-1EF11B8BD9F5">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20181221-vu-mattis-tu-chuc-gay-lo-ngai-cho-cac-dong-minh-cua-my-o-chau-a" title="V&#x1EE5;&#x20;Mattis&#x20;t&#x1EEB;&#x20;ch&#x1EE9;c&#x20;g&#x00E2;y&#x20;lo&#x20;ng&#x1EA1;i&#x20;cho&#x20;c&#x00E1;c&#x20;&#x0111;&#x1ED3;ng&#x20;minh&#x20;c&#x1EE7;a&#x20;M&#x1EF9;&#x20;&#x1EDF;&#x20;ch&#x00E2;u&#x20;&#x00C1;&#x20;">Vụ Mattis từ chức gây lo ngại cho các đồng minh của Mỹ ở châu Á </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="D83CCA93-0F61-4C62-ABDD-9F872A79016B">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/syria/">Syria</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20181220-my-triet-thoai-syria-mot-quyet-dinh-nhieu-hau-qua" title="M&#x1EF9;&#x20;tri&#x1EC7;t&#x20;tho&#x00E1;i&#x20;kh&#x1ECF;i&#x20;Syria,&#x20;m&#x1ED9;t&#x20;quy&#x1EBF;t&#x20;&#x0111;&#x1ECB;nh&#x20;nhi&#x1EC1;u&#x20;h&#x1EAD;u&#x20;qu&#x1EA3;&#x20;">Mỹ triệt thoái khỏi Syria, một quyết định nhiều hậu quả </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="E560FAC1-8BFC-4BC2-B461-ADFE0037C6C2">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83n-ong/">Biển Đông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20181219-bien-dong-mot-trong-nhung-diem-nong-hang-dau-cua-my-nam-2019" title="Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng,&#x20;m&#x1ED9;t&#x20;trong&#x20;nh&#x1EEF;ng&#x20;&#x0111;i&#x1EC3;m&#x20;n&#x00F3;ng&#x20;nh&#x1EA5;t&#x20;c&#x1EE7;a&#x20;M&#x1EF9;&#x20;n&#x0103;m&#x20;2019">Biển Đông, một trong những điểm nóng nhất của Mỹ năm 2019</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="WB136777-RFI-VI-20181220">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/t%E1%BB%B1-do/">Tự do</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20181220-viet-nam-100-to-chuc-ca-nhan-ra-ban-yeu-sach-8-diem-ve-quyen-tu-do-0" title="Vi&#x1EC7;t&#x20;Nam&#x3A;&#x20;100&#x20;t&#x1ED5;&#x20;ch&#x1EE9;c,&#x20;c&#x00E1;&#x20;nh&#x00E2;n&#x20;ra&#x20;b&#x1EA3;n&#x20;Y&#x00EA;u&#x20;S&#x00E1;ch&#x20;8&#x20;&#x0111;i&#x1EC3;m&#x20;v&#x1EC1;&#x20;quy&#x1EC1;n&#x20;t&#x1EF1;&#x20;do">Việt Nam: 100 tổ chức, cá nhân ra bản Yêu Sách 8 điểm về quyền tự do</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="5C589E45-0B4C-4451-AF8F-0BDA3E63A00B">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phong-trao-xa-h%E1%BB%99i/">phong trào xã hội</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ao-vang/">Áo Vàng</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20181205-phong-trao-ao-vang-cuoc-noi-day-sinh-thai-dau-tien-o-phap" title="Phong&#x20;tr&#x00E0;o&#x20;&#x00C1;o&#x20;V&#x00E0;ng&#x20;Ph&#x00E1;p&#x20;&#x3A;&#x20;&#x27;&#x27;Cu&#x1ED9;c&#x20;b&#x00F9;ng&#x20;n&#x1ED5;&#x20;x&#x00E3;&#x20;h&#x1ED9;i&quot;&#x20;&#x0111;&#x1EA7;u&#x20;ti&#x00EA;n&#x20;v&#x00EC;&#x20;v&#x1EA5;n&#x20;&#x0111;&#x1EC1;&#x20;sinh&#x20;th&#x00E1;i">Phong trào Áo Vàng Pháp : ''Cuộc bùng nổ xã hội" đầu tiên vì vấn đề sinh thái</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="4711AB12-2618-45B9-B17A-D0229492455F">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/tri-th%E1%BB%A9c/">trí thức</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20181125-tran-ap-gs-chu-hao-cho-thay-su-reu-ra-cua-dang-cong-san-viet-nam" title="Tr&#x1EA5;n&#x20;&#x00E1;p&#x20;GS&#x20;Chu&#x20;H&#x1EA3;o&#x20;cho&#x20;th&#x1EA5;y&#x20;&#x27;&#x27;s&#x1EF1;&#x20;r&#x1EC7;u&#x20;r&#x00E3;&#x27;&#x27;&#x20;c&#x1EE7;a&#x20;&#x0111;&#x1EA3;ng&#x20;C&#x1ED9;ng&#x20;S&#x1EA3;n&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;">Trấn áp GS Chu Hảo cho thấy ''sự rệu rã'' của đảng Cộng Sản Việt Nam </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="2934EBC1-47CE-416D-93D6-9E1FE2C2480D">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh/">Anh</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/brexit/">Brexit</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20181116-khung-hoang-chinh-tri-anh-vi-brexit" title="Kh&#x1EE7;ng&#x20;ho&#x1EA3;ng&#x20;ch&#x00ED;nh&#x20;tr&#x1ECB;&#x20;Anh&#x20;v&#x00EC;&#x20;Brexit">Khủng hoảng chính trị Anh vì Brexit</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="1616D354-BE41-483E-8639-C371C8265BE4">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/asean/">ASEAN</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20181115-my-asean-mike-pence-tran-an-cac-lanh-dao-dong-nam-a" title="M&#x1EF9;&#x20;-&#x20;ASEAN&#x3A;&#x20;Ph&#x00F3;&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Mike&#x20;Pence&#x20;tr&#x1EA5;n&#x20;an&#x20;c&#x00E1;c&#x20;l&#x00E3;nh&#x20;&#x0111;&#x1EA1;o&#x20;&#x0110;&#x00F4;ng&#x20;Nam&#x20;&#x00C1;">Mỹ - ASEAN: Phó tổng thống Mike Pence trấn an các lãnh đạo Đông Nam Á</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="2048D963-3195-41E3-840E-5F248FA407D0">
                    <div class="meta">
                        <time datetime="19-01-01">01/01/2019</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nm-m%E1%BB%9Bi/">Năm mới</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/phap/20190101-phap-hieu-noi-gian-du-cua-ao-vang-macron-van-kien-quyet-cai-cach" title="Ph&#x00E1;p&#x3A;&#x20;Hi&#x1EC3;u&#x20;n&#x1ED7;i&#x20;gi&#x1EAD;n&#x20;d&#x1EEF;&#x20;c&#x1EE7;a&#x20;&#x00C1;o&#x20;V&#x00E0;ng,&#x20;Macron&#x20;v&#x1EAB;n&#x20;ki&#x00EA;n&#x20;quy&#x1EBF;t&#x20;c&#x1EA3;i&#x20;c&#x00E1;ch">Pháp: Hiểu nỗi giận dữ của Áo Vàng, Macron vẫn kiên quyết cải cách</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="C4FD10E1-E150-4650-8905-AAC8E1C766C2">
                    <div class="meta">
                        <time datetime="18-12-31">31/12/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/t%E1%BA%ADp-c%E1%BA%ADn-binh/">Tập Cận Bình</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20181231-bi-phan-doi-vi-thuong-chien-voi-my-tap-can-binh-tran-ap-vi-so-noi-day" title="B&#x1ECB;&#x20;ph&#x1EA3;n&#x20;&#x0111;&#x1ED1;i&#x20;v&#x00EC;&#x20;th&#x01B0;&#x01A1;ng&#x20;chi&#x1EBF;n&#x20;v&#x1EDB;i&#x20;M&#x1EF9;,&#x20;T&#x1EAD;p&#x20;C&#x1EAD;n&#x20;B&#x00EC;nh&#x20;tr&#x1EA5;n&#x20;&#x00E1;p&#x20;v&#x00EC;&#x20;s&#x1EE3;&#x20;n&#x1ED5;i&#x20;d&#x1EAD;y">Bị phản đối vì thương chiến với Mỹ, Tập Cận Bình trấn áp vì sợ nổi dậy</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="A287C916-990B-4C18-BEA1-EC91B507C75C">
                    <div class="meta">
                        <time datetime="18-12-29">29/12/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/cong-giao/">Công giáo</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20181229-trung-quoc-hoi-nhap-vao-giao-hoi-cong-giao-hoan-vu-la-dieu-thiet-yeu" title="Trung&#x20;Qu&#x1ED1;c&#x20;&#x3A;&#x20;H&#x1ED9;i&#x20;nh&#x1EAD;p&#x20;v&#x00E0;o&#x20;gi&#x00E1;o&#x20;h&#x1ED9;i&#x20;C&#x00F4;ng&#x20;Gi&#x00E1;o&#x20;Ho&#x00E0;n&#x20;V&#x0169;&#x20;l&#x00E0;&#x20;&#x0111;i&#x1EC1;u&#x20;thi&#x1EBF;t&#x20;y&#x1EBF;u">Trung Quốc : Hội nhập vào giáo hội Công Giáo Hoàn Vũ là điều thiết yếu</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/phan-tich/', 'QUỐC TẾ'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://trad.cn.rfi.fr" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.rfi.fr/vi/subscribe" class="" title="Thư tin" target="_blank">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/en" title="CFI" target="_blank">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIvi" class="go" title="RFI trên Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Tieng-Viet-s209673/" class="ti" title="RFI trên TuneIn" target="_blank">TuneIn</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/vi/legal-notice" class="modeless" title="Thông tin pháp lý" target="_blank">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2019 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"37b51c3670","applicationID":"50832974","transactionName":"NgYAMEZVXkICBhVZXQ9MIwdAXV9fTCQEVnoEEQ8BR2ZWWCEQD1ReBFk2DVdfVUNZCQBEVxIXKwpSW0M=","queueTime":0,"applicationTime":460,"atts":"GkEDRg5PTUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
