<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Tân Cương : Tự tố cáo để được khoan hồng, một biện pháp trấn áp mới - CHÂU Á - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="T&#x00E2;n&#x20;C&#x01B0;&#x01A1;ng&#x20;&#x3A;&#x20;T&#x1EF1;&#x20;t&#x1ED1;&#x20;c&#x00E1;o&#x20;&#x0111;&#x1EC3;&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;khoan&#x20;h&#x1ED3;ng,&#x20;m&#x1ED9;t&#x20;bi&#x1EC7;n&#x20;ph&#x00E1;p&#x20;tr&#x1EA5;n&#x20;&#x00E1;p&#x20;m&#x1EDB;i&#x20;-&#x20;CH&#x00C2;U&#x20;&#x00C1;&#x20;-&#x20;RFI" />
    <meta name="description" content="Ch&amp;iacute&#x3B;nh&#x20;quy&#x1EC1;n&#x20;m&#x1ED9;t&#x20;huy&#x1EC7;n&#x20;&#x1EDF;&#x20;khu&#x20;t&#x1EF1;&#x20;tr&#x1ECB;&#x20;T&amp;acirc&#x3B;n&#x20;C&#x01B0;&#x01A1;ng,&#x20;Trung&#x20;Qu&#x1ED1;c,&#x20;ra&#x20;l&#x1EC7;nh&#x20;cho&#x20;ng&#x01B0;&#x1EDD;i&#x20;H&#x1ED3;i&#x20;Gi&amp;aacute&#x3B;o&#x20;&amp;laquo&#x3B;&#x20;c&amp;oacute&#x3B;&#x20;quan&#x20;h&#x1EC7;&#x20;v&#x1EDB;i&#x20;th&#x1EBF;&#x20;l&#x1EF1;c&#x20;th&amp;ugrave&#x3B;&#x20;&#x0111;&#x1ECB;ch&#x20;&amp;raquo&#x3B;&#x20;trong&#x20;v&amp;agrave&#x3B;&#x20;ngo&amp;agrave&#x3B;i&#x20;n&#x01B0;&#x1EDB;c,&#x20;trong&#x20;v&amp;ograve&#x3B;ng&#x20;30&#x20;ng&amp;agrave&#x3B;y&#x20;ph&#x1EA3;i..." />
                                <meta name="news_keywords" content="Trung Quốc, Duy Ngô Nhĩ, Đàn áp, Châu Á, Hồi giáo, Tân Cương" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/chau-a/20181119-tan-cuong-tu-to-cao-de-duoc-khoan-hong-mot-bien-phap-tran-ap-moi" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/312/3073/1736/1024/578/sites/images.rfi.fr/files/aef_image/2018-11-19t062546z_370266680_rc18ef3705b0_rtrmadp_3_china-xinjiang.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="T&#x00E2;n&#x20;C&#x01B0;&#x01A1;ng&#x20;&#x3A;&#x20;T&#x1EF1;&#x20;t&#x1ED1;&#x20;c&#x00E1;o&#x20;&#x0111;&#x1EC3;&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;khoan&#x20;h&#x1ED3;ng,&#x20;m&#x1ED9;t&#x20;bi&#x1EC7;n&#x20;ph&#x00E1;p&#x20;tr&#x1EA5;n&#x20;&#x00E1;p&#x20;m&#x1EDB;i" />
    <meta property="og:description" content="Ch&amp;iacute&#x3B;nh&#x20;quy&#x1EC1;n&#x20;m&#x1ED9;t&#x20;huy&#x1EC7;n&#x20;&#x1EDF;&#x20;khu&#x20;t&#x1EF1;&#x20;tr&#x1ECB;&#x20;T&amp;acirc&#x3B;n&#x20;C&#x01B0;&#x01A1;ng,&#x20;Trung&#x20;Qu&#x1ED1;c,&#x20;ra&#x20;l&#x1EC7;nh&#x20;cho&#x20;ng&#x01B0;&#x1EDD;i&#x20;H&#x1ED3;i&#x20;Gi&amp;aacute&#x3B;o&#x20;&amp;laquo&#x3B;&#x20;c&amp;oacute&#x3B;&#x20;quan&#x20;h&#x1EC7;&#x20;v&#x1EDB;i&#x20;th&#x1EBF;&#x20;l&#x1EF1;c&#x20;th&amp;ugrave&#x3B;&#x20;&#x0111;&#x1ECB;ch&#x20;&amp;raquo&#x3B;&#x20;trong&#x20;v&amp;agrave&#x3B;&#x20;ngo&amp;agrave&#x3B;i&#x20;n&#x01B0;&#x1EDB;c,&#x20;trong&#x20;v&amp;ograve&#x3B;ng&#x20;30&#x20;ng&amp;agrave&#x3B;y&#x20;ph&#x1EA3;i..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="CH&#x00C2;U&#x20;&#x00C1;" />
                        <meta property="article:published_time" content="2018-11-19T13:29:01+01:00"/>
            <meta property="article:modified_time" content="2018-11-19T13:29:01+01:00"/>

                                                            <meta property="article:tag" content="Trung&#x20;Qu&#x1ED1;c" />
                                    <meta property="article:tag" content="Duy&#x20;Ng&#x00F4;&#x20;Nh&#x0129;" />
                                    <meta property="article:tag" content="&#x0110;&#x00E0;n&#x20;&#x00E1;p" />
                                    <meta property="article:tag" content="Ch&#x00E2;u&#x20;&#x00C1;" />
                                    <meta property="article:tag" content="H&#x1ED3;i&#x20;gi&#x00E1;o" />
                                    <meta property="article:tag" content="T&#x00E2;n&#x20;C&#x01B0;&#x01A1;ng" />
                            
                                                                                    <meta property="og:see_also" content="http://vi.rfi.fr/chau-a/20181115-15-dai-su-tai-bac-kinh-yeu-cau-giai-thich-hanh-vi-tran-ap-nguoi-duy-ngo-nhi" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/chau-a/20181106-trung-quoc-bi-chat-van-o-lien-hiep-quoc-ve-cac-trai-cai-tao-duy-ngo-nhi" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/chau-a/20181017-hrw-lo-ngai-tre-em-duy-ngo-nhi-bi-bac-kinh-tach-khoi-cha-me" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/chau-a/20181119-tan-cuong-tu-to-cao-de-duoc-khoan-hong-mot-bien-phap-tran-ap-moi" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/312/3073/1736/1024/578/sites/images.rfi.fr/files/aef_image/2018-11-19t062546z_370266680_rc18ef3705b0_rtrmadp_3_china-xinjiang.jpg" />
    <meta name="twitter:title" content="T&#x00E2;n&#x20;C&#x01B0;&#x01A1;ng&#x20;&#x3A;&#x20;T&#x1EF1;&#x20;t&#x1ED1;&#x20;c&#x00E1;o&#x20;&#x0111;&#x1EC3;&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;khoan&#x20;h&#x1ED3;ng,&#x20;m&#x1ED9;t&#x20;bi&#x1EC7;n&#x20;ph&#x00E1;p&#x20;tr&#x1EA5;n&#x20;&#x00E1;p&#x20;m&#x1EDB;i" />
    <meta name="twitter:description" content="Ch&amp;iacute&#x3B;nh&#x20;quy&#x1EC1;n&#x20;m&#x1ED9;t&#x20;huy&#x1EC7;n&#x20;&#x1EDF;&#x20;khu&#x20;t&#x1EF1;&#x20;tr&#x1ECB;&#x20;T&amp;acirc&#x3B;n&#x20;C&#x01B0;&#x01A1;ng,&#x20;Trung&#x20;Qu&#x1ED1;c,&#x20;ra&#x20;l&#x1EC7;nh&#x20;cho&#x20;ng&#x01B0;&#x1EDD;i&#x20;H&#x1ED3;i&#x20;Gi&amp;aacute&#x3B;o&#x20;&amp;laquo&#x3B;&#x20;c&amp;oacute&#x3B;&#x20;quan&#x20;h&#x1EC7;&#x20;v&#x1EDB;i&#x20;th&#x1EBF;&#x20;l&#x1EF1;c&#x20;th&amp;ugrave&#x3B;&#x20;&#x0111;&#x1ECB;ch&#x20;&amp;raquo&#x3B;&#x20;trong&#x20;v&amp;agrave&#x3B;&#x20;ngo&amp;agrave&#x3B;i&#x20;n&#x01B0;&#x1EDB;c,&#x20;trong&#x20;v&amp;ograve&#x3B;ng&#x20;30&#x20;ng&amp;agrave&#x3B;y&#x20;ph&#x1EA3;i..." />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/A311CD7C-25F8-4B94-B070-0CD11BE7B3A2" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/A311CD7C-25F8-4B94-B070-0CD11BE7B3A2" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/chau-a/20181119-tan-cuong-tu-to-cao-de-duoc-khoan-hong-mot-bien-phap-tran-ap-moi"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/chau-a/20181119-tan-cuong-tu-to-cao-de-duoc-khoan-hong-mot-bien-phap-tran-ap-moi" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/chau-a/20181119-tan-cuong-tu-to-cao-de-duoc-khoan-hong-mot-bien-phap-tran-ap-moi" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20180201121500">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_libelle_contenu_page"] = "T\u00E2n\u0020C\u01B0\u01A1ng\u0020\u003A\u0020T\u1EF1\u0020t\u1ED1\u0020c\u00E1o\u0020\u0111\u1EC3\u0020\u0111\u01B0\u1EE3c\u0020khoan\u0020h\u1ED3ng\u0020m\u1ED9t\u0020bi\u1EC7n\u0020ph\u00E1p\u0020tr\u1EA5n\u0020\u00E1p\u0020m\u1EDBi";
tms_vars["aef_id_contenu"] = "A311CD7C\u002D25F8\u002D4B94\u002DB070\u002D0CD11BE7B3A2";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "chau\u002Da";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "chau\u002Da";
tms_vars["aef_thema"] = "trung\u0020qu\u1ED1c,duy\u0020ngo\u0020nhi,dan\u0020ap,chau\u0020a,h\u1ED3i\u0020giao,tan\u0020cuong";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "chau\u0020a";
tms_vars["aef_auteur"] = "tu\u0020anh";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "chau\u002Da\u002D20181119\u002Dtan\u002Dcuong\u002Dtu\u002Dto\u002Dcao\u002Dde\u002Dduoc\u002Dkhoan\u002Dhong\u002Dmot\u002Dbien\u002Dphap\u002Dtran\u002Dap\u002Dmoi";
tms_vars["aef_dpubli"] = "2018\u002D11\u002D19";
tms_vars["aef_hpubli"] = "13\u003A29";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/chau-a\/20181119-tan-cuong-tu-to-cao-de-duoc-khoan-hong-mot-bien-phap-tran-ap-moi","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/dynimagecache\/0\/312\/3073\/1736\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/2018-11-19t062546z_370266680_rc18ef3705b0_rtrmadp_3_china-xinjiang.jpg","headline":"T\u00e2n C\u01b0\u01a1ng : T\u1ef1 t\u1ed1 c\u00e1o \u0111\u1ec3 \u0111\u01b0\u1ee3c khoan h\u1ed3ng, m\u1ed9t bi\u1ec7n ph\u00e1p tr\u1ea5n \u00e1p m\u1edbi","alternativeHeadline":"\u003Cp\u003ECh&iacute;nh quy\u1ec1n m\u1ed9t huy\u1ec7n \u1edf khu t\u1ef1 tr\u1ecb T&acirc;n C\u01b0\u01a1ng, Trung Qu\u1ed1c, ra l\u1ec7nh cho ng\u01b0\u1eddi H\u1ed3i Gi&aacute;o &laquo; \u003Cem\u003Ec&oacute; quan h\u1ec7 v\u1edbi th\u1ebf l\u1ef1c th&ugrave; \u0111\u1ecbch\u003C\/em\u003E &raquo; trong v&agrave; ngo&agrave;i n\u01b0\u1edbc, trong v&ograve;ng 30 ng&agrave;y ph\u1ea3i &laquo; \u003Cem\u003En\u1ed9p m&igrave;nh \u0111\u1ec3 \u0111\u01b0\u1ee3c khoan h\u1ed3ng\u003C\/em\u003E &raquo;.\u003C\/p\u003E\n","description":"\u003Cp\u003ECh&iacute;nh quy\u1ec1n m\u1ed9t huy\u1ec7n \u1edf khu t\u1ef1 tr\u1ecb T&acirc;n C\u01b0\u01a1ng, Trung Qu\u1ed1c, ra l\u1ec7nh cho ng\u01b0\u1eddi H\u1ed3i Gi&aacute;o &laquo; \u003Cem\u003Ec&oacute; quan h\u1ec7 v\u1edbi th\u1ebf l\u1ef1c th&ugrave; \u0111\u1ecbch\u003C\/em\u003E &raquo; trong v&agrave; ngo&agrave;i n\u01b0\u1edbc, trong v&ograve;ng 30 ng&agrave;y ph\u1ea3i &laquo; \u003Cem\u003En\u1ed9p m&igrave;nh \u0111\u1ec3 \u0111\u01b0\u1ee3c khoan h\u1ed3ng\u003C\/em\u003E &raquo;.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/dynimagecache\/0\/312\/3073\/1736\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/2018-11-19t062546z_370266680_rc18ef3705b0_rtrmadp_3_china-xinjiang.jpg","width":"1024","height":"576"},"keywords":["Trung Qu\u1ed1c","Duy Ng\u00f4 Nh\u0129","\u0110\u00e0n \u00e1p","Ch\u00e2u \u00c1","H\u1ed3i gi\u00e1o","T\u00e2n C\u01b0\u01a1ng"],"datePublished":"2018-11-19T13:29:01Z","dateCreated":"2018-11-19T13:29:01Z","dateModified":"2018-11-19T13:29:01Z","articleSection":"CH\u00c2U \u00c1","creator":"T\u00fa Anh","author":[{"@type":"Person","name":"T\u00fa Anh","url":"http:\/\/vi.rfi.fr\/auteur\/tu-anh\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="https://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="http://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="CFI" href="https://www.cfi.fr/en" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="https://www.francemediasmonde.com/vi/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="Thư tin" id="newsletter" href="https://emailing.rfi.fr/vi/subscribe">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 15 thứ tiếng" href="/thu-tieng">RFI bằng 15 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Các bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201811/VN_60MN_2018_11_19.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-11-19","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-11-19","aef_hpubli":"21:21","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20181119-tan-cuong-tu-to-cao-de-duoc-khoan-hong-mot-bien-phap-tran-ap-moi","aef_page_provenance":"\/chau-a\/20181119-tan-cuong-tu-to-cao-de-duoc-khoan-hong-mot-bien-phap-tran-ap-moi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-11-19","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-11-19","aef_hpubli":"21:21","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20181119-tan-cuong-tu-to-cao-de-duoc-khoan-hong-mot-bien-phap-tran-ap-moi","aef_page_provenance":"\/chau-a\/20181119-tan-cuong-tu-to-cao-de-duoc-khoan-hong-mot-bien-phap-tran-ap-moi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-11-19","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-11-19","aef_hpubli":"21:21","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20181119-tan-cuong-tu-to-cao-de-duoc-khoan-hong-mot-bien-phap-tran-ap-moi","aef_page_provenance":"\/chau-a\/20181119-tan-cuong-tu-to-cao-de-duoc-khoan-hong-mot-bien-phap-tran-ap-moi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB136026-RFI-VI-20181119'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20181119.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB136026-RFI-VI-20181119","ns_st_ep":"Th\u00f4ng tin 19\/11 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-11-19","aef_streamtype_2":"od","aef_rep_global":"20181119-thong-tin-1911-13h00-gmt","aef_thema":"journal,v,lngvietnviol130000131700","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20181119-thong-tin-1911-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2018-11-19","aef_hpubli":"14:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20181119-tan-cuong-tu-to-cao-de-duoc-khoan-hong-mot-bien-phap-tran-ap-moi","aef_page_provenance":"\/chau-a\/20181119-tan-cuong-tu-to-cao-de-duoc-khoan-hong-mot-bien-phap-tran-ap-moi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB136026-RFI-VI-20181119">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 19/11 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;19&#x2F;11&#x20;13h00&#x20;GMT" data-stream="listenWB136026-RFI-VI-20181119">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20181119.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB136033-RFI-VI-20181119'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20181119.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB136033-RFI-VI-20181119","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 19\/11 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-11-19","aef_streamtype_2":"od","aef_rep_global":"20181119-phan-con-lai-cua-chuong-trinh-1911-13h17-gmt","aef_thema":"tranche d'information,v,lngvietnviol131700140000","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20181119-phan-con-lai-cua-chuong-trinh-1911-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2018-11-19","aef_hpubli":"14:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20181119-tan-cuong-tu-to-cao-de-duoc-khoan-hong-mot-bien-phap-tran-ap-moi","aef_page_provenance":"\/chau-a\/20181119-tan-cuong-tu-to-cao-de-duoc-khoan-hong-mot-bien-phap-tran-ap-moi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB136033-RFI-VI-20181119">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 19/11 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;19&#x2F;11&#x20;13h17&#x20;GMT" data-stream="listenWB136033-RFI-VI-20181119">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20181119.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleA025093A-373C-4DCF-AA54-F600E2FDED61'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201811\/Tap_chi_Viet_Nam_Hop_tac_Ha_Noi-Ile-de-France.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"A025093A-373C-4DCF-AA54-F600E2FDED61","ns_st_ep":"V\u00f9ng \u00cele-de-France gi\u00fap H\u00e0 N\u1ed9i tr\u00f9ng tu di s\u1ea3n ki\u1ebfn tr\u00fac, ph\u00e1t tri\u1ec3n du l\u1ecbch","ns_st_pr":"T\u1ea0P CH\u00cd VI\u1ec6T NAM","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-11-19","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"vi\u1ec6t nam,ph\u00c1p,ph\u00e1p,vi\u1ec7t nam,t\u1ea1p ch\u00ed,paris,h\u1ee3p t\u00e1c,du l\u1ecbch,di s\u1ea3n,ki\u1ebfn tr\u00fac v\u00e0 quy ho\u1ea1ch \u0111\u00f4 th\u1ecb,\u0110\u1ea7u t\u01b0,h\u00e0 n\u1ed9i,m\u00f4i tr\u01b0\u1eddng,thu h\u1eb1ng,magazine,t\u1ea1p ch\u00ed vi\u1ec7t nam","aef_type_page1":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-viet-nam","aef_auteur":"Thu H\u1eb1ng","aef_dpubli":"2018-11-19","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20181119-tan-cuong-tu-to-cao-de-duoc-khoan-hong-mot-bien-phap-tran-ap-moi","aef_page_provenance":"\/chau-a\/20181119-tan-cuong-tu-to-cao-de-duoc-khoan-hong-mot-bien-phap-tran-ap-moi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="A025093A-373C-4DCF-AA54-F600E2FDED61">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VIỆT NAM"
                   data-stream="articleA025093A-373C-4DCF-AA54-F600E2FDED61" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/pecresse-nguyen_duc_chung-signature.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-11-19">19/11/2018</time>
                                        <span>TẠP CHÍ VIỆT NAM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20181119-paris-ile-de-france-giup-ha-noi-trung-tu-di-san-kien-truc-phat-trien-du-lich">Vùng Île-de-France giúp Hà Nội trùng tu di sản kiến trúc, phát &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB136009-RFI-VI-20181118'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201811\/MAGSPORT_18_11_2018_OK.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB136009-RFI-VI-20181118","ns_st_ep":"AFF Cup: Ng\u01b0\u1eddi h\u00e2m m\u1ed9 Vi\u1ec7t Nam b\u1eaft \u0111\u1ea7u s\u1ed1t v\u1edbi \u0111\u1ed9i tuy\u1ec3n","ns_st_pr":"T\u1ea0P CH\u00cd TH\u1ec2 THAO","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-11-18","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"vi\u1ec6t nam,th\u1ec2 thao,vi\u1ec7t nam,b\u00f3ng \u0111\u00e1,ph\u00e1p,th\u1ec3 thao,t\u1ea1p ch\u00ed,anh v\u0169,magazine,t\u1ea1p ch\u00ed th\u1ec3 thao","aef_type_page1":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-the-thao","aef_auteur":"Anh V\u0169","aef_dpubli":"2018-11-18","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20181119-tan-cuong-tu-to-cao-de-duoc-khoan-hong-mot-bien-phap-tran-ap-moi","aef_page_provenance":"\/chau-a\/20181119-tan-cuong-tu-to-cao-de-duoc-khoan-hong-mot-bien-phap-tran-ap-moi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB136009-RFI-VI-20181118">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ THỂ THAO"
                   data-stream="articleWB136009-RFI-VI-20181118" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/176/3931/1933/177/87/sites/images.rfi.fr/files/aef_image/000_t97zs.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-11-18">18/11/2018</time>
                                        <span>TẠP CHÍ THỂ THAO</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20181118-aff-cup-nguoi-ham-mo-viet-nam-bat-dau-sot-voi-doi-tuyen">AFF Cup: Người hâm mộ Việt Nam bắt đầu sốt với đội tuyển</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleD133D9D6-3547-4510-8BB4-A49507596EB4'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201811\/MAG_1908916_LOVE_STORY_FRANCIS_LAI_2O18.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"D133D9D6-3547-4510-8BB4-A49507596EB4","ns_st_ep":"Francis Lai t\u1eeb nay v\u0129nh bi\u1ec7t Chuy\u1ec7n T\u00ecnh","ns_st_pr":"T\u1ea0P CH\u00cd \u00c2M NH\u1ea0C","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-11-17","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"ph\u00c1p,v\u0102n h\u00d3a,\u00c2m nh\u1ea1c,v\u0103n h\u00f3a,ph\u00e1p,\u0110i\u00eau kh\u1eafc,t\u1ea1p ch\u00ed,tu\u1ea5n th\u1ea3o,magazine,t\u1ea1p ch\u00ed \u00c2m nh\u1ea1c","aef_type_page1":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-am-nhac","aef_auteur":"Tu\u1ea5n Th\u1ea3o","aef_dpubli":"2018-11-17","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20181119-tan-cuong-tu-to-cao-de-duoc-khoan-hong-mot-bien-phap-tran-ap-moi","aef_page_provenance":"\/chau-a\/20181119-tan-cuong-tu-to-cao-de-duoc-khoan-hong-mot-bien-phap-tran-ap-moi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="D133D9D6-3547-4510-8BB4-A49507596EB4">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ÂM NHẠC"
                   data-stream="articleD133D9D6-3547-4510-8BB4-A49507596EB4" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/love-story-un-homme-et-une-femme-le-compositeur-francis-lai-est-mort.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-11-18">18/11/2018</time>
                                        <span>TẠP CHÍ ÂM NHẠC</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20181117-francis-lai-tu-nay-vinh-biet-chuyen-tinh">Francis Lai từ nay vĩnh biệt Chuyện Tình</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article1C0CCFD3-96C9-4482-B969-AB20BBFC187F'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201811\/MAG_WE_HIEN_17_ET_18_11_18.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"1C0CCFD3-96C9-4482-B969-AB20BBFC187F","ns_st_ep":"Ph\u00e1p s\u1ebd ng\u1eebng nh\u1eadp 7 lo\u1ea1i h\u00e0ng \u0111\u1ec3 ch\u1ed1ng n\u1ea1n ph\u00e1 r\u1eebng  ","ns_st_pr":"T\u1ea0P CH\u00cd \u0110\u1eb6C BI\u1ec6T","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-11-17","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"ph\u00c1p,qu\u1ed0c t\u1ebe,kinh t\u1ebe,x\u00c3 h\u1ed8i,khoa h\u1eccc,ph\u00e1p,m\u00f4i tr\u01b0\u1eddng,r\u1eebng,t\u00e0n ph\u00e1,ti\u00eau th\u1ee5,kinh t\u1ebf,ch\u00ednh tr\u1ecb,x\u00e3 h\u1ed9i,qu\u1ed1c t\u1ebf,khoa h\u1ecdc,sinh h\u1ecdc,kh\u00ed h\u1eadu,t\u1ea1p ch\u00ed,tr\u1ecdng th\u00e0nh,magazine,t\u1ea1p ch\u00ed \u0110\u1eb7c bi\u1ec7t","aef_type_page1":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-dac-biet","aef_auteur":"Tr\u1ecdng Th\u00e0nh","aef_dpubli":"2018-11-17","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20181119-tan-cuong-tu-to-cao-de-duoc-khoan-hong-mot-bien-phap-tran-ap-moi","aef_page_provenance":"\/chau-a\/20181119-tan-cuong-tu-to-cao-de-duoc-khoan-hong-mot-bien-phap-tran-ap-moi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="1C0CCFD3-96C9-4482-B969-AB20BBFC187F">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ĐẶC BIỆT"
                   data-stream="article1C0CCFD3-96C9-4482-B969-AB20BBFC187F" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/foret_indonesie-2.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-11-19">19/11/2018</time>
                                        <span>TẠP CHÍ ĐẶC BIỆT</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20181117-phap-se-ngung-nhap-7-loai-hang-de-chong-nan-pha-rung">Pháp sẽ ngừng nhập 7 loại hàng để chống nạn phá rừng  </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article29B02AE3-22A8-47C1-BA9A-4B982F54C681'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201811\/Tap_chi_Nuoc_Phap_Phap_cam_tam_nang_nhan_tao.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"29B02AE3-22A8-47C1-BA9A-4B982F54C681","ns_st_ep":"Ph\u00e1p c\u00f3 th\u1ec3 c\u1ea5m t\u1eafm n\u1eafng nh\u00e2n t\u1ea1o v\u00ec nguy c\u01a1 g\u00e2y ung th\u01b0","ns_st_pr":"T\u1ea0P CH\u00cd X\u00c3 H\u1ed8I","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-11-16","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"ph\u00c1p,x\u00c3 h\u1ed8i,ph\u00e1p,t\u1ea1p ch\u00ed,x\u00e3 h\u1ed9i,xu h\u01b0\u1edbng,ung th\u01b0,thu h\u1eb1ng,magazine,t\u1ea1p ch\u00ed x\u00e3 h\u1ed9i","aef_type_page1":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-cong-dong","aef_auteur":"Thu H\u1eb1ng","aef_dpubli":"2018-11-16","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20181119-tan-cuong-tu-to-cao-de-duoc-khoan-hong-mot-bien-phap-tran-ap-moi","aef_page_provenance":"\/chau-a\/20181119-tan-cuong-tu-to-cao-de-duoc-khoan-hong-mot-bien-phap-tran-ap-moi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="29B02AE3-22A8-47C1-BA9A-4B982F54C681">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ XÃ HỘI"
                   data-stream="article29B02AE3-22A8-47C1-BA9A-4B982F54C681" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/cabine-uvreuters.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-11-16">16/11/2018</time>
                                        <span>TẠP CHÍ XÃ HỘI</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20181116-nguy-co-gay-ung-thu-tam-nang-nhan-tao-co-the-bi-cam-o-phap">Pháp có thể cấm tắm nắng nhân tạo vì nguy cơ gây ung thư</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    CHÂU Á
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="A311CD7C-25F8-4B94-B070-0CD11BE7B3A2" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/3LdB.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Tân Cương : Tự tố cáo để được khoan hồng, một biện pháp trấn áp mới" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/3LdB.T" data-counturl="http://vi.rfi.fr/chau-a/20181119-tan-cuong-tu-to-cao-de-duoc-khoan-hong-mot-bien-phap-tran-ap-moi" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/3LdB.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/3LdB.L" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/duy-ngo-nh/">Duy Ngô Nhĩ</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/an-ap/">Đàn áp</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BB%93i-giao/">Hồi giáo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/tan-cng/">Tân Cương</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Tân Cương : Tự tố cáo để được khoan hồng, một biện pháp trấn áp mới</h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/tu-anh/">Tú Anh</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="18-11-19">
                        <meta itemprop="datePublished" content="2018-11-19">
                            Đăng ngày 19-11-2018
                    </time>
                    <time datetime="18-11-19">
                    Sửa đổi ngày 19-11-2018  13:29
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/312/3073/1736/1024/578/sites/images.rfi.fr/files/aef_image/2018-11-19t062546z_370266680_rc18ef3705b0_rtrmadp_3_china-xinjiang.jpg" alt="media" width="620">
                                                                    <small>Công an Trung Quốc kiểm tra giấy tờ tại Kashgar, khu tự trị Tân Cương, 24/3/2017.</small>
                                                    <small>REUTERS/Thomas Peter/File Photo</small>
                            </div>
        
       

                    <div class="intro"><p>Ch&iacute;nh quyền một huyện ở khu tự trị T&acirc;n Cương, Trung Quốc, ra lệnh cho người Hồi Gi&aacute;o &laquo; <em>c&oacute; quan hệ với thế lực th&ugrave; địch</em> &raquo; trong v&agrave; ngo&agrave;i nước, trong v&ograve;ng 30 ng&agrave;y phải &laquo; <em>nộp m&igrave;nh để được khoan hồng</em> &raquo;.</p>
</div>
        
        <div itemprop="articleBody"><p>Theo Reuters, chỉ thị đăng tr&ecirc;n trang mạng của ch&iacute;nh quyền huyện Hạ Mật (Kumul theo tiếng Duy Ng&ocirc; Nhĩ) ng&agrave;y Chủ Nhật 18/11/2018 kỳ hạn cho d&acirc;n địa phương trong v&ograve;ng 30 ng&agrave;y phải th&uacute; tội để tr&aacute;nh bị trừng phạt. </p>
<p>Để được tha thứ, những người phạm &laquo;<em> tội &aacute;c</em> &raquo;, bị &laquo; <em>ba thế lực đồi bại đầu độc</em> &raquo;, c&oacute; thời hạn 30 ng&agrave;y để tr&igrave;nh diện cảnh s&aacute;t, th&agrave;nh thật khai b&aacute;o, cung cấp chứng cớ li&ecirc;n quan đến h&agrave;nh động của m&igrave;nh, theo th&ocirc;ng c&aacute;o của huyện Hạ Mật, với hơn 500 ng&agrave;n d&acirc;n.</p>
<p>Đằng sau t&ecirc;n gọi &laquo; <em>ba thế lực đồi bại</em> &raquo; - &laquo; <em>khủng bố, ly khai v&agrave; cực đoan</em> &raquo;, ch&iacute;nh quyền Trung Quốc muốn nhắm đến Hồi Gi&aacute;o. Danh s&aacute;ch c&aacute;c h&agrave;nh động bị xem l&agrave; vi phạm ph&aacute;p luật rất d&agrave;i v&agrave; mơ hồ, từ chuyện &laquo;<em> tiếp x&uacute;c với c&aacute;c nh&oacute;m khủng bố ở nước ngo&agrave;i cho đến lối sống t&ocirc;n gi&aacute;o</em> &raquo; hay ph&aacute; c&aacute;c camera nhận diện tr&ecirc;n đường phố. Mọi h&agrave;nh động khuyến kh&iacute;ch sinh hoạt theo giới luật của kinh Coran, kh&ocirc;ng xem truyền h&igrave;nh Nh&agrave; nước, kh&ocirc;ng nhận nh&agrave; cửa, trợ cấp của ch&iacute;nh quyền, kh&ocirc;ng h&uacute;t thuốc l&aacute;, uống rượu, đều phải được ph&aacute;t hiện v&agrave; b&aacute;o c&aacute;o với ch&iacute;nh quyền.</p>
<p>Th&ocirc;ng c&aacute;o của ch&iacute;nh quyền huyện Hạ Mật, T&acirc;n Cương, kh&ocirc;ng n&oacute;i l&agrave; những người nộp m&igrave;nh trong thời hạn 30 ng&agrave;y sẽ được khoan hồng như thế n&agrave;o. Từ đầu năm nay, Bắc Kinh bị c&aacute;c tổ chức, b&aacute;o ch&iacute; quốc tế l&agrave; chuy&ecirc;n gia Li&ecirc;n Hiệp Quốc tố c&aacute;o đưa hơn một triệu d&acirc;n Duy Ng&ocirc; Nhĩ ở T&acirc;n Cương v&agrave;o c&aacute;c nh&agrave; t&ugrave; cải tạo. Bắc Kinh th&igrave; xem đ&oacute; l&agrave; c&aacute;c trường dạy nghề.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/3LdB.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Tân Cương : Tự tố cáo để được khoan hồng, một biện pháp trấn áp mới" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/3LdB.T" data-counturl="http://vi.rfi.fr/chau-a/20181119-tan-cuong-tu-to-cao-de-duoc-khoan-hong-mot-bien-phap-tran-ap-moi" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/3LdB.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/3LdB.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Cùng chủ đề</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="AEBFE524-080A-464E-A6C7-3FA725897C5A">
                        <a href="/chau-a/20181115-15-dai-su-tai-bac-kinh-yeu-cau-giai-thich-hanh-vi-tran-ap-nguoi-duy-ngo-nhi" title="C&#x00E1;c&#x20;&#x0111;&#x1EA1;i&#x20;s&#x1EE9;&#x20;t&#x1EA1;i&#x20;B&#x1EAF;c&#x20;Kinh&#x20;y&#x00EA;u&#x20;c&#x1EA7;u&#x20;gi&#x1EA3;i&#x20;th&#x00ED;ch&#x20;h&#x00E0;nh&#x20;vi&#x20;tr&#x1EA5;n&#x20;&#x00E1;p&#x20;ng&#x01B0;&#x1EDD;i&#x20;Duy&#x20;Ng&#x00F4;&#x20;Nh&#x0129;&#x20;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-11-06t143734z_93641025_rc1698f1eb70_rtrmadp_3_china-rights-protests.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-11-06t143734z_93641025_rc1698f1eb70_rtrmadp_3_china-rights-protests.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="C&#x00E1;c&#x20;&#x0111;&#x1EA1;i&#x20;s&#x1EE9;&#x20;t&#x1EA1;i&#x20;B&#x1EAF;c&#x20;Kinh&#x20;y&#x00EA;u&#x20;c&#x1EA7;u&#x20;gi&#x1EA3;i&#x20;th&#x00ED;ch&#x20;h&#x00E0;nh&#x20;vi&#x20;tr&#x1EA5;n&#x20;&#x00E1;p&#x20;ng&#x01B0;&#x1EDD;i&#x20;Duy&#x20;Ng&#x00F4;&#x20;Nh&#x0129;&#x20;" href="/chau-a/20181115-15-dai-su-tai-bac-kinh-yeu-cau-giai-thich-hanh-vi-tran-ap-nguoi-duy-ngo-nhi">
                                C&aacute;c đại sứ tại Bắc Kinh y&ecirc;u cầu giải &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="359E834A-29E0-47CA-98F2-16FDC88C41A2">
                        <a href="/chau-a/20181106-trung-quoc-bi-chat-van-o-lien-hiep-quoc-ve-cac-trai-cai-tao-duy-ngo-nhi" title="Trung&#x20;Qu&#x1ED1;c&#x20;b&#x1ECB;&#x20;ch&#x1EA5;t&#x20;v&#x1EA5;n&#x20;&#x1EDF;&#x20;Li&#x00EA;n&#x20;Hi&#x1EC7;p&#x20;Qu&#x1ED1;c&#x20;v&#x1EC1;&#x20;c&#x00E1;c&#x20;tr&#x1EA1;i&#x20;c&#x1EA3;i&#x20;t&#x1EA1;o&#x20;Duy&#x20;Ng&#x00F4;&#x20;Nh&#x0129;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/111/768/381/195/97/sites/images.rfi.fr/files/aef_image/000_qg5jb_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/111/768/381/195/97/sites/images.rfi.fr/files/aef_image/000_qg5jb_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Trung&#x20;Qu&#x1ED1;c&#x20;b&#x1ECB;&#x20;ch&#x1EA5;t&#x20;v&#x1EA5;n&#x20;&#x1EDF;&#x20;Li&#x00EA;n&#x20;Hi&#x1EC7;p&#x20;Qu&#x1ED1;c&#x20;v&#x1EC1;&#x20;c&#x00E1;c&#x20;tr&#x1EA1;i&#x20;c&#x1EA3;i&#x20;t&#x1EA1;o&#x20;Duy&#x20;Ng&#x00F4;&#x20;Nh&#x0129;" href="/chau-a/20181106-trung-quoc-bi-chat-van-o-lien-hiep-quoc-ve-cac-trai-cai-tao-duy-ngo-nhi">
                                Trung Quốc bị chất vấn ở Li&ecirc;n Hiệp &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="WB135193-RFI-VI-20181017">
                        <a href="/chau-a/20181017-hrw-lo-ngai-tre-em-duy-ngo-nhi-bi-bac-kinh-tach-khoi-cha-me" title="HRW&#x20;lo&#x20;ng&#x1EA1;i&#x20;tr&#x1EBB;&#x20;em&#x20;Duy&#x20;Ng&#x00F4;&#x20;Nh&#x0129;&#x20;b&#x1ECB;&#x20;B&#x1EAF;c&#x20;Kinh&#x20;t&#x00E1;ch&#x20;kh&#x1ECF;i&#x20;cha&#x20;m&#x1EB9;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/5/768/381/195/97/sites/images.rfi.fr/files/aef_image/000_hkg9604814.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/5/768/381/195/97/sites/images.rfi.fr/files/aef_image/000_hkg9604814.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="HRW&#x20;lo&#x20;ng&#x1EA1;i&#x20;tr&#x1EBB;&#x20;em&#x20;Duy&#x20;Ng&#x00F4;&#x20;Nh&#x0129;&#x20;b&#x1ECB;&#x20;B&#x1EAF;c&#x20;Kinh&#x20;t&#x00E1;ch&#x20;kh&#x1ECF;i&#x20;cha&#x20;m&#x1EB9;" href="/chau-a/20181017-hrw-lo-ngai-tre-em-duy-ngo-nhi-bi-bac-kinh-tach-khoi-cha-me">
                                HRW lo ngại trẻ em Duy Ng&ocirc; Nhĩ bị Bắc &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="D6ACAF0B-2D4B-44A5-AACB-076B0D86D458">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="Nghe toàn bộ chương trình RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE%20RFI%20BEST_C.jpg" alt="Nghe toàn bộ chương trình RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/viet-nam/20180921-rfi-tieng-viet-tren-viber"
                                title="Viber - RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/viber-post-facebook-twitter_rfiviet_0.png" alt="Viber - RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="E365682B-EE2A-4423-BD75-3FDC03719A9E">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/micron_mt4htf6464hz-667-91736.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">MỸ - TRUNG</span>
                                                <h4 class="title">Gián điệp công nghiệp : Một cội rễ của chiến tranh thương mại Mỹ-Trung </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Gián điệp công nghiệp : Một cội rễ của chiến tranh thương mại Mỹ-Trung " href="http://vi.rfi.fr/chau-a/20181119-gian-diep-cong-nghiep-mot-coi-re-cua-chien-tranh-thuong-mai-my-trung" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="C91800CA-BB1D-4B65-AD96-3A44C5AD031D">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/72/3102/1747/600/338/sites/images.rfi.fr/files/aef_image/2018-10-28t105212z_226935823_rc19ba644c90_rtrmadp_3_japan-india_0_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">CHÂU Á - CHÍNH TRỊ</span>
                                                <h4 class="title">Châu Á báo hiệu một sự đổi mới trong các mối liên minh </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Châu Á báo hiệu một sự đổi mới trong các mối liên minh " href="http://vi.rfi.fr/chau-a/20181119-chau-a-bao-hieu-mot-su-doi-moi-trong-cac-moi-lien-minh" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="FF11CC2A-0DC7-499B-928A-6C5F308813B2">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/320/3500/1972/600/338/sites/images.rfi.fr/files/aef_image/2018-11-02t110126z_1621563134_rc1f883241c0_rtrmadp_3_usa-trade-china-grains.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">TRUNG QUỐC - MỸ</span>
                                                <h4 class="title">Chiến Tranh Thương Mại : Cựu trưởng đoàn đàm phán Trung Quốc đả kích Bắc Kinh</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Chiến Tranh Thương Mại : Cựu trưởng đoàn đàm phán Trung Quốc đả kích Bắc Kinh" href="http://vi.rfi.fr/chau-a/20181119-chien-tranh-thuong-mai-cuu-truong-doan-dam-phan-trung-quoc-da-kich-bac-kinh" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="55FA686A-9AAC-4CE1-9244-94DF4CFFC9D0">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2018-07-28t025935z_1569893281_rc125c766de0_rtrmadp_3_cambodia-election-china_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">CAM BỐT - QUÂN SỰ </span>
                                                <h4 class="title">Thủ tướng Hun Sen : Cam Bốt không cho lập căn cứ quân sự nước ngoài </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Thủ tướng Hun Sen : Cam Bốt không cho lập căn cứ quân sự nước ngoài " href="http://vi.rfi.fr/chau-a/20181119-thu-tuong-hun-sen-cam-bot-khong-cho-lap-can-cu-quan-su-nuoc-ngoai" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="9FBE0413-6D13-4C7D-8E57-916714C52336">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-11-19t015000z_1627646501_rc1d6f3baf10_rtrmadp_3_hongkong-politics_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">CHÍNH TRỊ - TRUNG QUỐC </span>
                                                <h4 class="title">Hồng Kông xét xử 9 cựu lãnh đạo phong trào Dù Vàng </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Hồng Kông xét xử 9 cựu lãnh đạo phong trào Dù Vàng " href="http://vi.rfi.fr/chau-a/20181119-hong-kong-xet-xu-9-cuu-lanh-dao-phong-trao-occupy-central" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="CC111419-FEA6-46A7-8470-095DFD875E8D">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/Duch_0.png" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">CAM BỐT - KHMER ĐỎ</span>
                                                <h4 class="title">Cam Bốt: Phiên xử Khmer Đỏ cuối cùng?</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Cam Bốt: Phiên xử Khmer Đỏ cuối cùng?" href="http://vi.rfi.fr/chau-a/20181117-cam-bot-phien-xu-khmer-do-cuoi-cung" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="37A231FC-59F4-455A-8FAE-73A025FF9FA5">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/pence_02.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">MỸ - ÚC - QUÂN SỰ</span>
                                                <h4 class="title">Mỹ sẽ cùng với Úc xây dựng một căn cứ hải quân tại Papua New Guinea</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Mỹ sẽ cùng với Úc xây dựng một căn cứ hải quân tại Papua New Guinea" href="http://vi.rfi.fr/chau-a/20181117-my-se-cung-voi-uc-xay-dung-mot-can-cu-hai-quan-tai-papua-new-guinea" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="08237D8F-E3D0-4B55-A00D-52D48739C35B">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/2/1635/921/600/338/sites/images.rfi.fr/files/aef_image/pence_01.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">APEC - MỸ - TRUNG</span>
                                                <h4 class="title">Thượng Đỉnh APEC: Mỹ và Trung Quốc khẩu chiến kịch liệt</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Thượng Đỉnh APEC: Mỹ và Trung Quốc khẩu chiến kịch liệt" href="http://vi.rfi.fr/chau-a/20181117-thuong-dinh-apec-my-va-trung-quoc-khau-chien-kich-liet" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="60C6A078-E645-48BF-A872-865D38428ED5">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/xi_02.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">APEC - MỸ - TRUNG</span>
                                                <h4 class="title">Căng thẳng Mỹ-Trung, hậu cảnh của thượng đỉnh APEC</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Căng thẳng Mỹ-Trung, hậu cảnh của thượng đỉnh APEC" href="http://vi.rfi.fr/viet-nam/20181116-cang-thang-my-trung-hau-canh-cua-thuong-dinh-apec" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="1030E547-332A-44BA-9A07-232F82E98244">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/papua-new-guinea/">Papua New Guinea</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/apec/">APEC</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20181119-that-bai-cua-apec-tai-papua-new-guinea-lai-lam-day-len-cau-hoi-ve-tinh-chinh-dang-c" title="APEC&#x20;t&#x1EA1;i&#x20;Papua&#x20;New&#x20;Guinea&#x3A;&#x20;C&#x00F3;&#x20;n&#x00EA;n&#x20;t&#x1ED5;&#x20;ch&#x1EE9;c&#x20;c&#x00E1;c&#x20;di&#x1EC5;n&#x20;&#x0111;&#x00E0;n&#x20;qu&#x00E1;&#x20;t&#x1ED1;n&#x20;k&#x00E9;m&#x3F;">APEC tại Papua New Guinea: Có nên tổ chức các diễn đàn quá tốn kém?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="4411F23D-73FD-4FAD-9BBD-67965AF07928">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20181116-du-vang-mat-anh-huong-cua-tt-my-van-de-nang-tren-thuong-dinh-asean" title="D&#x00F9;&#x20;v&#x1EAF;ng&#x20;m&#x1EB7;t,&#x20;&#x1EA3;nh&#x20;h&#x01B0;&#x1EDF;ng&#x20;c&#x1EE7;a&#x20;TT&#x20;M&#x1EF9;&#x20;v&#x1EAB;n&#x20;&#x0111;&#x00E8;&#x20;n&#x1EB7;ng&#x20;tr&#x00EA;n&#x20;th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;ASEAN&#x20;">Dù vắng mặt, ảnh hưởng của TT Mỹ vẫn đè nặng trên thượng đỉnh ASEAN </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="BEF26BE9-B41B-41EA-8D8A-79BF18868552">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh/">Anh</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20181115-tuong-lai-brexit-bat-dinh-du-chinh-phu-thong-qua-thoa-thuan-ly-hon-voi-eu" title="T&#x01B0;&#x01A1;ng&#x20;lai&#x20;Brexit&#x20;b&#x1EA5;t&#x20;&#x0111;&#x1ECB;nh&#x20;d&#x00F9;&#x20;ch&#x00ED;nh&#x20;ph&#x1EE7;&#x20;th&#x00F4;ng&#x20;qua&#x20;th&#x1ECF;a&#x20;thu&#x1EAD;n&#x20;ly&#x20;h&#x00F4;n&#x20;v&#x1EDB;i&#x20;EU">Tương lai Brexit bất định dù chính phủ thông qua thỏa thuận ly hôn với EU</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="254EC0E3-EB08-4F74-BE50-CA99B29771C4">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20181114-vi-sao-donald-trump-dot-ngot-noi-gian-voi-dong-nhiem-phap" title="V&#x00EC;&#x20;sao&#x20;Donald&#x20;Trump&#x20;&#x0111;&#x1ED9;t&#x20;ng&#x1ED9;t&#x20;n&#x1ED5;i&#x20;gi&#x1EAD;n&#x20;v&#x1EDB;i&#x20;&#x0111;&#x1ED3;ng&#x20;nhi&#x1EC7;m&#x20;Ph&#x00E1;p&#x20;&#x3F;">Vì sao Donald Trump đột ngột nổi giận với đồng nhiệm Pháp ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB135869-RFI-VI-20181113">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vladimir-putin/">Vladimir Putin</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20181113-chau-a-mien-dat-hua-dang-duoc-nga-tham-do" title="Ch&#x00E2;u&#x20;&#x00C1;,&#x20;mi&#x1EC1;n&#x20;&#x0111;&#x1EA5;t&#x20;h&#x1EE9;a&#x20;&#x0111;ang&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;Nga&#x20;th&#x0103;m&#x20;d&#x00F2;">Châu Á, miền đất hứa đang được Nga thăm dò</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB135859-RFI-VI-20181112">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-au/">Châu Âu</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20181112-my-van-phai-gan-bo-voi-chau-au-vi-loi-ich-chien-luoc-va-kinh-te" title="M&#x1EF9;&#x20;v&#x1EAB;n&#x20;ph&#x1EA3;i&#x20;g&#x1EAF;n&#x20;b&#x00F3;&#x20;v&#x1EDB;i&#x20;ch&#x00E2;u&#x20;&#x00C2;u&#x20;v&#x00EC;&#x20;l&#x1EE3;i&#x20;&#x00ED;ch&#x20;chi&#x1EBF;n&#x20;l&#x01B0;&#x1EE3;c&#x20;v&#x00E0;&#x20;kinh&#x20;t&#x1EBF;">Mỹ vẫn phải gắn bó với châu Âu vì lợi ích chiến lược và kinh tế</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="8F067354-DF00-4F5E-B631-EA78F73F3947">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20181109-sau-co-bap-my-trung-%C2%AB-nan-gan-%C2%BB-nhau-qua-doi-thoai" title="Sau&#x20;c&#x01A1;&#x20;b&#x1EAF;p,&#x20;M&#x1EF9;-Trung&#x20;&#x00AB;&#x20;n&#x1EAF;n&#x20;g&#x00E2;n&#x20;&#x00BB;&#x20;nhau&#x20;qua&#x20;&#x0111;&#x1ED1;i&#x20;tho&#x1EA1;i">Sau cơ bắp, Mỹ-Trung « nắn gân » nhau qua đối thoại</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="1C91E6DD-C178-4B20-AC61-9BCCD1020CDE">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ngo%E1%BA%A1i-giao/">Ngoại giao</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%A7u-c%E1%BB%AD/">Bầu cử</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20181108-that-bai-o-ha-vien-chinh-sach-doi-ngoai-cua-nha-trang-khong-suy-suyen" title="Th&#x1EA5;t&#x20;b&#x1EA1;i&#x20;&#x1EDF;&#x20;H&#x1EA1;&#x20;Vi&#x1EC7;n,&#x20;ch&#x00ED;nh&#x20;s&#x00E1;ch&#x20;&#x0111;&#x1ED1;i&#x20;ngo&#x1EA1;i&#x20;c&#x1EE7;a&#x20;M&#x1EF9;&#x20;kh&#x00F4;ng&#x20;thay&#x20;&#x0111;&#x1ED5;i">Thất bại ở Hạ Viện, chính sách đối ngoại của Mỹ không thay đổi</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="7CDA41BD-A85B-45D5-8966-38289FEB53B6">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%A7u-c%E1%BB%AD/">Bầu cử</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20181107-dang-dan-chu-my-chiem-ha-vien-ep-tt-trump-phai-song-chung-chinh-tri" title="&#x0110;&#x1EA3;ng&#x20;D&#x00E2;n&#x20;Ch&#x1EE7;&#x20;M&#x1EF9;&#x20;chi&#x1EBF;m&#x20;H&#x1EA1;&#x20;Vi&#x1EC7;n,&#x20;&#x00E9;p&#x20;TT&#x20;Trump&#x20;ph&#x1EA3;i&#x20;&quot;s&#x1ED1;ng&#x20;chung&quot;&#x20;ch&#x00ED;nh&#x20;tr&#x1ECB;">Đảng Dân Chủ Mỹ chiếm Hạ Viện, ép TT Trump phải "sống chung" chính trị</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="21399E61-34A9-446B-9D1F-B2FB24DE4984">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%A7u-c%E1%BB%AD/">Bầu cử</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%A7u-c%E1%BB%AD-gi%E1%BB%AFa-k%E1%BB%B3-m%E1%BB%B9-2018/">Bầu cử giữa kỳ Mỹ 2018</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20181106-bau-cu-giua-ky-my-bai-trac-nghiem-cua-tong-thong-trump-truoc-dan-my-va-quoc-te" title="B&#x1EA7;u&#x20;c&#x1EED;&#x20;gi&#x1EEF;a&#x20;k&#x1EF3;&#x3A;&#x20;B&#x00E0;i&#x20;tr&#x1EAF;c&#x20;nghi&#x1EC7;m&#x20;c&#x1EE7;a&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Trump&#x20;tr&#x01B0;&#x1EDB;c&#x20;d&#x00E2;n&#x20;M&#x1EF9;&#x20;v&#x00E0;&#x20;qu&#x1ED1;c&#x20;t&#x1EBF;">Bầu cử giữa kỳ: Bài trắc nghiệm của tổng thống Trump trước dân Mỹ và quốc tế</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="2934EBC1-47CE-416D-93D6-9E1FE2C2480D">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh/">Anh</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/brexit/">Brexit</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20181116-khung-hoang-chinh-tri-anh-vi-brexit" title="Kh&#x1EE7;ng&#x20;ho&#x1EA3;ng&#x20;ch&#x00ED;nh&#x20;tr&#x1ECB;&#x20;Anh&#x20;v&#x00EC;&#x20;Brexit">Khủng hoảng chính trị Anh vì Brexit</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="1616D354-BE41-483E-8639-C371C8265BE4">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/asean/">ASEAN</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20181115-my-asean-mike-pence-tran-an-cac-lanh-dao-dong-nam-a" title="M&#x1EF9;&#x20;-&#x20;ASEAN&#x3A;&#x20;Ph&#x00F3;&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Mike&#x20;Pence&#x20;tr&#x1EA5;n&#x20;an&#x20;c&#x00E1;c&#x20;l&#x00E3;nh&#x20;&#x0111;&#x1EA1;o&#x20;&#x0110;&#x00F4;ng&#x20;Nam&#x20;&#x00C1;">Mỹ - ASEAN: Phó tổng thống Mike Pence trấn an các lãnh đạo Đông Nam Á</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="EE6E13D4-F98F-4EFD-AE70-CE35A441E542">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%A7u-c%E1%BB%AD/">Bầu cử</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20181108-dang-dan-chu-co-the-phan-cong-tong-thong-trump-nhung-can-tranh-de-mat-long-cu-tri" title="Chi&#x1EBF;m&#x20;H&#x1EA1;&#x20;Vi&#x1EC7;n,&#x20;&#x0111;&#x1EA3;ng&#x20;D&#x00E2;n&#x20;Ch&#x1EE7;&#x20;s&#x1EBD;&#x20;ph&#x1EA3;n&#x20;c&#x00F4;ng&#x20;TT&#x20;Trump&#x20;trong&#x20;nhi&#x1EC1;u&#x20;h&#x1ED3;&#x20;s&#x01A1;">Chiếm Hạ Viện, đảng Dân Chủ sẽ phản công TT Trump trong nhiều hồ sơ</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="7F515B73-2443-44E5-92B9-1F9B19CBB90A">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/y/">Ý</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/lien-hi%E1%BB%87p-chau-au/">Liên Hiệp Châu Âu</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20181024-chinh-phu-dan-tuy-y-con-ngua-thanh-troie-cua-trung-quoc-tai-chau-au" title="Ch&#x00ED;nh&#x20;ph&#x1EE7;&#x20;d&#x00E2;n&#x20;t&#x00FA;y&#x20;&#x00DD;&#x3A;&#x20;Con&#x20;ng&#x1EF1;a&#x20;th&#x00E0;nh&#x20;Troie&#x20;c&#x1EE7;a&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;t&#x1EA1;i&#x20;Ch&#x00E2;u&#x20;&#x00C2;u">Chính phủ dân túy Ý: Con ngựa thành Troie của Trung Quốc tại Châu Âu</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="C4F147BD-77DD-4FF4-A5A1-CA20517F5890">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/iran/">Iran</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/tr%E1%BB%ABng-ph%E1%BA%A1t/">Trừng phạt</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180927-co-lap-teheran-my-day-iran-vao-vong-tay-cua-nga-va-trung-quoc" title="M&#x1EF9;&#x20;&#x0111;&#x1EA9;y&#x20;Iran&#x20;v&#x00E0;o&#x20;v&#x00F2;ng&#x20;tay&#x20;Trung&#x20;Qu&#x1ED1;c">Mỹ đẩy Iran vào vòng tay Trung Quốc</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="C91800CA-BB1D-4B65-AD96-3A44C5AD031D">
                    <div class="meta">
                        <time datetime="18-11-19">19/11/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20181119-chau-a-bao-hieu-mot-su-doi-moi-trong-cac-moi-lien-minh" title="Ch&#x00E2;u&#x20;&#x00C1;&#x20;b&#x00E1;o&#x20;hi&#x1EC7;u&#x20;m&#x1ED9;t&#x20;s&#x1EF1;&#x20;&#x0111;&#x1ED5;i&#x20;m&#x1EDB;i&#x20;trong&#x20;c&#x00E1;c&#x20;m&#x1ED1;i&#x20;li&#x00EA;n&#x20;minh&#x20;">Châu Á báo hiệu một sự đổi mới trong các mối liên minh </a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="E976788C-7296-469C-B95F-FE9F73247389">
                    <div class="meta">
                        <time datetime="18-11-17">17/11/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-ph%E1%BB%A7/">chính phủ</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/phap/20181116-brigitte-macron-quyen-luc-mem-bo-tro-tong-thong-phap" title="Brigitte&#x20;Macron,&#x20;&quot;quy&#x1EC1;n&#x20;l&#x1EF1;c&#x20;m&#x1EC1;m&quot;&#x20;b&#x1ED5;&#x20;tr&#x1EE3;&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Ph&#x00E1;p">Brigitte Macron, "quyền lực mềm" bổ trợ tổng thống Pháp</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="3938EB29-D1DC-467F-AC03-A412D67E722C">
                    <div class="meta">
                        <time datetime="18-11-16">16/11/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/dan-t%E1%BB%99c-ch%E1%BB%A7-ngha/">Dân tộc chủ nghĩa</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/xa-h%E1%BB%99i/">Xã hội</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20181116-chu-nghia-dan-toc-bung-day-tuong-lai-the-gioi-bat-trac" title="Ch&#x1EE7;&#x20;ngh&#x0129;a&#x20;d&#x00E2;n&#x20;t&#x1ED9;c&#x20;b&#x1EEB;ng&#x20;d&#x1EAD;y,&#x20;t&#x01B0;&#x01A1;ng&#x20;lai&#x20;th&#x1EBF;&#x20;gi&#x1EDB;i&#x20;b&#x1EA5;t&#x20;tr&#x1EAF;c">Chủ nghĩa dân tộc bừng dậy, tương lai thế giới bất trắc</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/chau-a/', 'CHÂU Á'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://trad.cn.rfi.fr" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.rfi.fr/vi/subscribe" class="" title="Thư tin" target="_blank">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/en" title="CFI" target="_blank">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIvi" class="go" title="RFI trên Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Tieng-Viet-s209673/" class="ti" title="RFI trên TuneIn" target="_blank">TuneIn</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/vi/legal-notice" class="modeless" title="Thông tin pháp lý" target="_blank">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2018 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
