<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Mỹ-Trung: Cuộc gặp cấp bộ trưởng Quốc Phòng “bị hủy” - CHÂU Á - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="M&#x1EF9;-Trung&#x3A;&#x20;Cu&#x1ED9;c&#x20;g&#x1EB7;p&#x20;c&#x1EA5;p&#x20;b&#x1ED9;&#x20;tr&#x01B0;&#x1EDF;ng&#x20;Qu&#x1ED1;c&#x20;Ph&#x00F2;ng&#x20;&#x201C;b&#x1ECB;&#x20;h&#x1EE7;y&#x201D;&#x20;-&#x20;CH&#x00C2;U&#x20;&#x00C1;&#x20;-&#x20;RFI" />
    <meta name="description" content="Kh&amp;ocirc&#x3B;ng&#x20;ch&#x1EC9;&#x20;v&#x1EC1;&#x20;kinh&#x20;t&#x1EBF;,&#x20;quan&#x20;h&#x1EC7;&#x20;Hoa&#x20;K&#x1EF3;&#x20;-&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;v&#x1EC1;&#x20;an&#x20;ninh&#x20;qu&#x1ED1;c&#x20;ph&amp;ograve&#x3B;ng&#x20;&#x0111;ang&#x20;tr&#x1EDF;&#x20;n&amp;ecirc&#x3B;n&#x20;c&#x0103;ng&#x20;th&#x1EB3;ng&#x20;h&#x01A1;n.&#x20;H&amp;ocirc&#x3B;m&#x20;qua,&#x20;Ch&#x1EE7;&#x20;Nh&#x1EAD;t&#x20;30&#x2F;09&#x2F;2018,&#x20;m&#x1ED9;t&#x20;quan&#x20;ch&#x1EE9;c&#x20;cao&#x20;c&#x1EA5;p&#x20;M&#x1EF9;&#x20;cho&#x20;bi&#x1EBF;t&#x20;cu&#x1ED9;c&#x20;g&#x1EB7;p&#x20;d&#x1EF1;&#x20;ki&#x1EBF;n&#x20;trong&#x20;th&amp;aacute&#x3B;ng&#x20;10&#x2F;2018,&#x20;gi&#x1EEF;a&#x20;hai&#x20;b&#x1ED9;&#x20;tr&#x01B0;&#x1EDF;ng..." />
                                <meta name="news_keywords" content="Hoa Kỳ, Trung Quốc, Châu Á, Quốc tế, Quốc phòng, Ngoại giao" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/chau-a/20181001-my-trung-cuoc-gap-cap-bo-truong-quoc-phong-%E2%80%9Cbi-huy%E2%80%9D" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/29/3500/1977/1024/578/sites/images.rfi.fr/files/aef_image/2018-06-27t054752z_724667414_rc1ef08510e0_rtrmadp_3_china-usa-defence_1_0.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="M&#x1EF9;-Trung&#x3A;&#x20;Cu&#x1ED9;c&#x20;g&#x1EB7;p&#x20;c&#x1EA5;p&#x20;b&#x1ED9;&#x20;tr&#x01B0;&#x1EDF;ng&#x20;Qu&#x1ED1;c&#x20;Ph&#x00F2;ng&#x20;&#x201C;b&#x1ECB;&#x20;h&#x1EE7;y&#x201D;" />
    <meta property="og:description" content="Kh&amp;ocirc&#x3B;ng&#x20;ch&#x1EC9;&#x20;v&#x1EC1;&#x20;kinh&#x20;t&#x1EBF;,&#x20;quan&#x20;h&#x1EC7;&#x20;Hoa&#x20;K&#x1EF3;&#x20;-&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;v&#x1EC1;&#x20;an&#x20;ninh&#x20;qu&#x1ED1;c&#x20;ph&amp;ograve&#x3B;ng&#x20;&#x0111;ang&#x20;tr&#x1EDF;&#x20;n&amp;ecirc&#x3B;n&#x20;c&#x0103;ng&#x20;th&#x1EB3;ng&#x20;h&#x01A1;n.&#x20;H&amp;ocirc&#x3B;m&#x20;qua,&#x20;Ch&#x1EE7;&#x20;Nh&#x1EAD;t&#x20;30&#x2F;09&#x2F;2018,&#x20;m&#x1ED9;t&#x20;quan&#x20;ch&#x1EE9;c&#x20;cao&#x20;c&#x1EA5;p&#x20;M&#x1EF9;&#x20;cho&#x20;bi&#x1EBF;t&#x20;cu&#x1ED9;c&#x20;g&#x1EB7;p&#x20;d&#x1EF1;&#x20;ki&#x1EBF;n&#x20;trong&#x20;th&amp;aacute&#x3B;ng&#x20;10&#x2F;2018,&#x20;gi&#x1EEF;a&#x20;hai&#x20;b&#x1ED9;&#x20;tr&#x01B0;&#x1EDF;ng..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="CH&#x00C2;U&#x20;&#x00C1;" />
                        <meta property="article:published_time" content="2018-10-01T12:26:26+02:00"/>
            <meta property="article:modified_time" content="2018-10-01T12:26:26+02:00"/>

                                                            <meta property="article:tag" content="Hoa&#x20;K&#x1EF3;" />
                                    <meta property="article:tag" content="Trung&#x20;Qu&#x1ED1;c" />
                                    <meta property="article:tag" content="Ch&#x00E2;u&#x20;&#x00C1;" />
                                    <meta property="article:tag" content="Qu&#x1ED1;c&#x20;t&#x1EBF;" />
                                    <meta property="article:tag" content="Qu&#x1ED1;c&#x20;ph&#x00F2;ng" />
                                    <meta property="article:tag" content="Ngo&#x1EA1;i&#x20;giao" />
                            
                                                                                    <meta property="og:see_also" content="http://vi.rfi.fr/chau-a/20180930-truyen-hinh-trung-quoc-phat-phong-su-chien-dau-co-tap-ban-dan-that-o-bien-dong" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/chau-a/20180928-bien-dong-trung-quoc-b-52-my-khieu-khich" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/chau-a/20180927-my-dieu-b-52-bay-qua-vung-bien-dong-co-tranh-chap" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/chau-a/20181001-my-trung-cuoc-gap-cap-bo-truong-quoc-phong-%E2%80%9Cbi-huy%E2%80%9D" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/29/3500/1977/1024/578/sites/images.rfi.fr/files/aef_image/2018-06-27t054752z_724667414_rc1ef08510e0_rtrmadp_3_china-usa-defence_1_0.jpg" />
    <meta name="twitter:title" content="M&#x1EF9;-Trung&#x3A;&#x20;Cu&#x1ED9;c&#x20;g&#x1EB7;p&#x20;c&#x1EA5;p&#x20;b&#x1ED9;&#x20;tr&#x01B0;&#x1EDF;ng&#x20;Qu&#x1ED1;c&#x20;Ph&#x00F2;ng&#x20;&#x201C;b&#x1ECB;&#x20;h&#x1EE7;y&#x201D;" />
    <meta name="twitter:description" content="Kh&amp;ocirc&#x3B;ng&#x20;ch&#x1EC9;&#x20;v&#x1EC1;&#x20;kinh&#x20;t&#x1EBF;,&#x20;quan&#x20;h&#x1EC7;&#x20;Hoa&#x20;K&#x1EF3;&#x20;-&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;v&#x1EC1;&#x20;an&#x20;ninh&#x20;qu&#x1ED1;c&#x20;ph&amp;ograve&#x3B;ng&#x20;&#x0111;ang&#x20;tr&#x1EDF;&#x20;n&amp;ecirc&#x3B;n&#x20;c&#x0103;ng&#x20;th&#x1EB3;ng&#x20;h&#x01A1;n.&#x20;H&amp;ocirc&#x3B;m&#x20;qua,&#x20;Ch&#x1EE7;&#x20;Nh&#x1EAD;t&#x20;30&#x2F;09&#x2F;2018,&#x20;m&#x1ED9;t&#x20;quan&#x20;ch&#x1EE9;c&#x20;cao&#x20;c&#x1EA5;p&#x20;M&#x1EF9;&#x20;cho&#x20;bi&#x1EBF;t&#x20;cu&#x1ED9;c&#x20;g&#x1EB7;p&#x20;d&#x1EF1;&#x20;ki&#x1EBF;n&#x20;trong&#x20;th&amp;aacute&#x3B;ng&#x20;10&#x2F;2018,&#x20;gi&#x1EEF;a&#x20;hai&#x20;b&#x1ED9;&#x20;tr&#x01B0;&#x1EDF;ng..." />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/1808B0B6-492F-49DE-995C-5718151D347D" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/1808B0B6-492F-49DE-995C-5718151D347D" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/chau-a/20181001-my-trung-cuoc-gap-cap-bo-truong-quoc-phong-%E2%80%9Cbi-huy%E2%80%9D"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/chau-a/20181001-my-trung-cuoc-gap-cap-bo-truong-quoc-phong-“bi-huy”" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/chau-a/20181001-my-trung-cuoc-gap-cap-bo-truong-quoc-phong-%E2%80%9Cbi-huy%E2%80%9D" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20180201121500">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_libelle_contenu_page"] = "M\u1EF9\u002DTrung\u003A\u0020Cu\u1ED9c\u0020g\u1EB7p\u0020c\u1EA5p\u0020b\u1ED9\u0020tr\u01B0\u1EDFng\u0020Qu\u1ED1c\u0020Ph\u00F2ng\u0020\u201Cb\u1ECB\u0020h\u1EE7y\u201D";
tms_vars["aef_id_contenu"] = "1808B0B6\u002D492F\u002D49DE\u002D995C\u002D5718151D347D";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "chau\u002Da";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "chau\u002Da";
tms_vars["aef_thema"] = "hoa\u0020k\u1EF3,trung\u0020qu\u1ED1c,chau\u0020a,qu\u1ED1c\u0020t\u1EBF,qu\u1ED1c\u0020phong,ngo\u1EA1i\u0020giao";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "chau\u0020a";
tms_vars["aef_auteur"] = "tr\u1ECDng\u0020thanh";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "chau\u002Da\u002D20181001\u002Dmy\u002Dtrung\u002Dcuoc\u002Dgap\u002Dcap\u002Dbo\u002Dtruong\u002Dquoc\u002Dphong\u002Dbi\u002Dhuy";
tms_vars["aef_dpubli"] = "2018\u002D10\u002D01";
tms_vars["aef_hpubli"] = "12\u003A26";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/chau-a\/20181001-my-trung-cuoc-gap-cap-bo-truong-quoc-phong-%E2%80%9Cbi-huy%E2%80%9D","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/dynimagecache\/0\/29\/3500\/1977\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/2018-06-27t054752z_724667414_rc1ef08510e0_rtrmadp_3_china-usa-defence_1_0.jpg","headline":"M\u1ef9-Trung: Cu\u1ed9c g\u1eb7p c\u1ea5p b\u1ed9 tr\u01b0\u1edfng Qu\u1ed1c Ph\u00f2ng \u201cb\u1ecb h\u1ee7y\u201d","alternativeHeadline":"\u003Cp\u003EKh&ocirc;ng ch\u1ec9 v\u1ec1 kinh t\u1ebf, quan h\u1ec7 Hoa K\u1ef3 - Trung Qu\u1ed1c v\u1ec1 an ninh qu\u1ed1c ph&ograve;ng \u0111ang tr\u1edf n&ecirc;n c\u0103ng th\u1eb3ng h\u01a1n. H&ocirc;m qua, Ch\u1ee7 Nh\u1eadt 30\/09\/2018, m\u1ed9t quan ch\u1ee9c cao c\u1ea5p M\u1ef9 cho bi\u1ebft cu\u1ed9c g\u1eb7p d\u1ef1 ki\u1ebfn trong th&aacute;ng 10\/2018, gi\u1eefa hai b\u1ed9 tr\u01b0\u1edfng Qu\u1ed1c Ph&ograve;ng M\u1ef9-Trung \u0111&atilde; &laquo; b\u1ecb h\u1ee7y &raquo;. C\u1ea3 Nh&agrave; Tr\u1eafng v&agrave; b\u1ed9 Qu\u1ed1c Ph&ograve;ng M\u1ef9, c\u0169ng nh\u01b0 ph&iacute;a b\u1ed9 Ngo\u1ea1i Giao v&agrave; b\u1ed9 Qu\u1ed1c Ph&ograve;ng Trung Qu\u1ed1c, \u0111\u1ec1u t\u1eeb ch\u1ed1i \u0111\u01b0a ra b&igrave;nh lu\u1eadn v\u1ec1 v\u1ea5n \u0111\u1ec1 n&agrave;y. \u003C\/p\u003E\n","description":"\u003Cp\u003EKh&ocirc;ng ch\u1ec9 v\u1ec1 kinh t\u1ebf, quan h\u1ec7 Hoa K\u1ef3 - Trung Qu\u1ed1c v\u1ec1 an ninh qu\u1ed1c ph&ograve;ng \u0111ang tr\u1edf n&ecirc;n c\u0103ng th\u1eb3ng h\u01a1n. H&ocirc;m qua, Ch\u1ee7 Nh\u1eadt 30\/09\/2018, m\u1ed9t quan ch\u1ee9c cao c\u1ea5p M\u1ef9 cho bi\u1ebft cu\u1ed9c g\u1eb7p d\u1ef1 ki\u1ebfn trong th&aacute;ng 10\/2018, gi\u1eefa hai b\u1ed9 tr\u01b0\u1edfng Qu\u1ed1c Ph&ograve;ng M\u1ef9-Trung \u0111&atilde; &laquo; b\u1ecb h\u1ee7y &raquo;. C\u1ea3 Nh&agrave; Tr\u1eafng v&agrave; b\u1ed9 Qu\u1ed1c Ph&ograve;ng M\u1ef9, c\u0169ng nh\u01b0 ph&iacute;a b\u1ed9 Ngo\u1ea1i Giao v&agrave; b\u1ed9 Qu\u1ed1c Ph&ograve;ng Trung Qu\u1ed1c, \u0111\u1ec1u t\u1eeb ch\u1ed1i \u0111\u01b0a ra b&igrave;nh lu\u1eadn v\u1ec1 v\u1ea5n \u0111\u1ec1 n&agrave;y. \u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/dynimagecache\/0\/29\/3500\/1977\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/2018-06-27t054752z_724667414_rc1ef08510e0_rtrmadp_3_china-usa-defence_1_0.jpg","width":"1024","height":"576"},"keywords":["Hoa K\u1ef3","Trung Qu\u1ed1c","Ch\u00e2u \u00c1","Qu\u1ed1c t\u1ebf","Qu\u1ed1c ph\u00f2ng","Ngo\u1ea1i giao"],"datePublished":"2018-10-01T12:26:26Z","dateCreated":"2018-10-01T12:26:26Z","dateModified":"2018-10-01T12:26:26Z","articleSection":"CH\u00c2U \u00c1","creator":"Tr\u1ecdng Th\u00e0nh","author":[{"@type":"Person","name":"Tr\u1ecdng Th\u00e0nh","url":"http:\/\/vi.rfi.fr\/auteur\/tr%E1%BB%8Dng-thanh\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="https://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="http://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="CFI" href="https://www.cfi.fr/en" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="https://www.francemediasmonde.com/vi/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="Thư tin" id="newsletter" href="https://emailing.rfi.fr/vi/subscribe">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 15 thứ tiếng" href="/thu-tieng">RFI bằng 15 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Các bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201809/VN_60MN_2018_09_30.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-10-01","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-10-01","aef_hpubli":"14:36","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20181001-my-trung-cuoc-gap-cap-bo-truong-quoc-phong-%E2%80%9Cbi-huy%E2%80%9D","aef_page_provenance":"\/chau-a\/20181001-my-trung-cuoc-gap-cap-bo-truong-quoc-phong-%E2%80%9Cbi-huy%E2%80%9D","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-10-01","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-10-01","aef_hpubli":"14:36","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20181001-my-trung-cuoc-gap-cap-bo-truong-quoc-phong-%E2%80%9Cbi-huy%E2%80%9D","aef_page_provenance":"\/chau-a\/20181001-my-trung-cuoc-gap-cap-bo-truong-quoc-phong-%E2%80%9Cbi-huy%E2%80%9D","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-10-01","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-10-01","aef_hpubli":"14:36","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20181001-my-trung-cuoc-gap-cap-bo-truong-quoc-phong-%E2%80%9Cbi-huy%E2%80%9D","aef_page_provenance":"\/chau-a\/20181001-my-trung-cuoc-gap-cap-bo-truong-quoc-phong-%E2%80%9Cbi-huy%E2%80%9D","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB134793-RFI-VI-20180930'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20180930.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB134793-RFI-VI-20180930","ns_st_ep":"Th\u00f4ng tin 30\/09 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-09-30","aef_streamtype_2":"od","aef_rep_global":"20180930-thong-tin-3009-13h00-gmt","aef_thema":"journal,v,lngvietnviol130000131700","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20180930-thong-tin-3009-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2018-09-30","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20181001-my-trung-cuoc-gap-cap-bo-truong-quoc-phong-%E2%80%9Cbi-huy%E2%80%9D","aef_page_provenance":"\/chau-a\/20181001-my-trung-cuoc-gap-cap-bo-truong-quoc-phong-%E2%80%9Cbi-huy%E2%80%9D","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB134793-RFI-VI-20180930">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 30/09 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;30&#x2F;09&#x20;13h00&#x20;GMT" data-stream="listenWB134793-RFI-VI-20180930">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20180930.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB134799-RFI-VI-20180930'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20180930.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB134799-RFI-VI-20180930","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 30\/09 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-09-30","aef_streamtype_2":"od","aef_rep_global":"20180930-phan-con-lai-cua-chuong-trinh-3009-13h17-gmt","aef_thema":"tranche d'information,v,lngvietnviol131700140000","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20180930-phan-con-lai-cua-chuong-trinh-3009-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2018-09-30","aef_hpubli":"15:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20181001-my-trung-cuoc-gap-cap-bo-truong-quoc-phong-%E2%80%9Cbi-huy%E2%80%9D","aef_page_provenance":"\/chau-a\/20181001-my-trung-cuoc-gap-cap-bo-truong-quoc-phong-%E2%80%9Cbi-huy%E2%80%9D","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB134799-RFI-VI-20180930">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 30/09 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;30&#x2F;09&#x20;13h17&#x20;GMT" data-stream="listenWB134799-RFI-VI-20180930">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20180930.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleDDD389F1-E00B-4980-91B9-6097C958A4FF'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201807\/mag_vietnam_societe_sans_cash.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"DDD389F1-E00B-4980-91B9-6097C958A4FF","ns_st_ep":"Vi\u1ec7t Nam c\u1ed1 gi\u1ea3m t\u1ef7 l\u1ec7 s\u1eed d\u1ee5ng ti\u1ec1n m\u1eb7t","ns_st_pr":"T\u1ea0P CH\u00cd VI\u1ec6T NAM","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-01","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"vi\u1ec6t nam,vi\u1ec7t nam,kinh t\u1ebf,t\u00e0i ch\u00ednh,ng\u00e2n h\u00e0ng,th\u1ecb tr\u01b0\u1eddng,t\u1ea1p ch\u00ed,thanh ph\u01b0\u01a1ng,magazine,t\u1ea1p ch\u00ed vi\u1ec7t nam","aef_type_page1":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-viet-nam","aef_auteur":"Thanh Ph\u01b0\u01a1ng","aef_dpubli":"2018-10-01","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20181001-my-trung-cuoc-gap-cap-bo-truong-quoc-phong-%E2%80%9Cbi-huy%E2%80%9D","aef_page_provenance":"\/chau-a\/20181001-my-trung-cuoc-gap-cap-bo-truong-quoc-phong-%E2%80%9Cbi-huy%E2%80%9D","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="DDD389F1-E00B-4980-91B9-6097C958A4FF">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VIỆT NAM"
                   data-stream="articleDDD389F1-E00B-4980-91B9-6097C958A4FF" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/hanoi%208.9.14.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-10-01">01/10/2018</time>
                                        <span>TẠP CHÍ VIỆT NAM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20180813-viet-nam-va-muc-tieu-xa-hoi-khong-tien-mat">Việt Nam cố giảm tỷ lệ sử dụng tiền mặt</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article3265DB3B-B1C4-4ADF-BA35-333461AAEDCE'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201809\/SPORT_Tuan_pour_30_09_18.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"3265DB3B-B1C4-4ADF-BA35-333461AAEDCE","ns_st_ep":"FIFA m\u00f9a trao gi\u1ea3i th\u01b0\u1edfng ","ns_st_pr":"T\u1ea0P CH\u00cd TH\u1ec2 THAO","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-09-30","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"qu\u1ed0c t\u1ebe,th\u1ec2 thao,t\u1ea1p ch\u00ed,th\u1ec3 thao,b\u00f3ng \u0111\u00e1,v\u00f5 thu\u1eadt,t\u00fa anh,magazine,t\u1ea1p ch\u00ed th\u1ec3 thao","aef_type_page1":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-the-thao","aef_auteur":"T\u00fa Anh","aef_dpubli":"2018-09-30","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20181001-my-trung-cuoc-gap-cap-bo-truong-quoc-phong-%E2%80%9Cbi-huy%E2%80%9D","aef_page_provenance":"\/chau-a\/20181001-my-trung-cuoc-gap-cap-bo-truong-quoc-phong-%E2%80%9Cbi-huy%E2%80%9D","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="3265DB3B-B1C4-4ADF-BA35-333461AAEDCE">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ THỂ THAO"
                   data-stream="article3265DB3B-B1C4-4ADF-BA35-333461AAEDCE" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/75/2500/1229/177/87/sites/images.rfi.fr/files/aef_image/2018-09-24t200759z_1953904263_rc14444057c0_rtrmadp_3_soccer-fifa-awards_0_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-09-30">30/09/2018</time>
                                        <span>TẠP CHÍ THỂ THAO</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20180930-fifa-mua-trao-giai-thuong">FIFA mùa trao giải thưởng </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article0B05EB15-802B-449F-83B6-A55CB3D871AB'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201809\/TAP_CHI_THE_GIOI_DO_DAY_29_09_2018.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"0B05EB15-802B-449F-83B6-A55CB3D871AB","ns_st_ep":"Trung Qu\u1ed1c t\u1eadp tr\u1eadn v\u1edbi Nga \u0111\u1ec3 kh\u1eb3ng \u0111\u1ecbnh t\u01b0 th\u1ebf ngang h\u00e0ng v\u1edbi M\u1ef9","ns_st_pr":"T\u1ea0P CH\u00cd \u0110\u1eb6C BI\u1ec6T","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-09-29","aef_streamtype_2":"od","aef_rep_global":"chau-a","aef_thema":"ch\u00c2u \u00c1,qu\u1ed0c t\u1ebe,t\u1ea1p ch\u00ed,trung qu\u1ed1c,nga,ch\u00e2u \u00c1,qu\u1ed1c t\u1ebf,t\u1eadp tr\u1eadn,hoa k\u1ef3,b\u1eafc tri\u1ec1u ti\u00ean,h\u00e0n qu\u1ed1c,mi\u1ebfn \u0110i\u1ec7n,donald trump,minh anh,magazine,t\u1ea1p ch\u00ed \u0110\u1eb7c bi\u1ec7t","aef_type_page1":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_contenu1":"audio","aef_section1":"chau-a","aef_section2":"tap-chi-dac-biet","aef_auteur":"Minh Anh","aef_dpubli":"2018-09-29","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20181001-my-trung-cuoc-gap-cap-bo-truong-quoc-phong-%E2%80%9Cbi-huy%E2%80%9D","aef_page_provenance":"\/chau-a\/20181001-my-trung-cuoc-gap-cap-bo-truong-quoc-phong-%E2%80%9Cbi-huy%E2%80%9D","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="0B05EB15-802B-449F-83B6-A55CB3D871AB">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ĐẶC BIỆT"
                   data-stream="article0B05EB15-802B-449F-83B6-A55CB3D871AB" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/manobras.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-09-29">29/09/2018</time>
                                        <span>TẠP CHÍ ĐẶC BIỆT</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/chau-a/20180929-trung-quoc-tap-tran-nga-my-qt">Trung Quốc tập trận với Nga để khẳng định tư thế ngang hàng với &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleBA76E969-EC8F-4DC6-85C0-7DDE9C9557B2'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201808\/MAG_1579304_TANGO_VINCENT_NICLO_TUAN_THAO_2O18.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"BA76E969-EC8F-4DC6-85C0-7DDE9C9557B2","ns_st_ep":"Vincent Niclo th\u1eed s\u1ee9c v\u1edbi d\u00f2ng nh\u1ea1c Tango","ns_st_pr":"T\u1ea0P CH\u00cd \u00c2M NH\u1ea0C","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-09-29","aef_streamtype_2":"od","aef_rep_global":"van-hoa","aef_thema":"v\u0102n h\u00d3a,\u00c2m nh\u1ea1c,t\u1ea1p ch\u00ed,v\u0103n h\u00f3a,tu\u1ea5n th\u1ea3o,magazine,t\u1ea1p ch\u00ed \u00c2m nh\u1ea1c","aef_type_page1":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_contenu1":"audio","aef_section1":"van-hoa","aef_section2":"tap-chi-am-nhac","aef_auteur":"Tu\u1ea5n Th\u1ea3o","aef_dpubli":"2018-09-29","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20181001-my-trung-cuoc-gap-cap-bo-truong-quoc-phong-%E2%80%9Cbi-huy%E2%80%9D","aef_page_provenance":"\/chau-a\/20181001-my-trung-cuoc-gap-cap-bo-truong-quoc-phong-%E2%80%9Cbi-huy%E2%80%9D","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="BA76E969-EC8F-4DC6-85C0-7DDE9C9557B2">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ÂM NHẠC"
                   data-stream="articleBA76E969-EC8F-4DC6-85C0-7DDE9C9557B2" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/93/2000/983/177/87/sites/images.rfi.fr/files/aef_image/niclo_legrand.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-09-29">29/09/2018</time>
                                        <span>TẠP CHÍ ÂM NHẠC</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/van-hoa/20180908-vincent-niclo-thu-suc-voi-dong-nhac-tango">Vincent Niclo thử sức với dòng nhạc Tango</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleFA19E372-ACDC-4EDC-BB94-3506E608E5E4'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201809\/Tap_chi_Nuoc_Phap_Lang_trong_pho_Paris.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"FA19E372-ACDC-4EDC-BB94-3506E608E5E4","ns_st_ep":"L\u00e0ng trong ph\u1ed1 Paris","ns_st_pr":"T\u1ea0P CH\u00cd V\u0102N H\u00d3A","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-09-28","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"ph\u00c1p,v\u0102n h\u00d3a,ph\u00e1p,paris,t\u1ea1p ch\u00ed,v\u0103n h\u00f3a,du l\u1ecbch,l\u1ecbch s\u1eed,ki\u1ebfn tr\u00fac v\u00e0 quy ho\u1ea1ch \u0111\u00f4 th\u1ecb,thu h\u1eb1ng,magazine,t\u1ea1p ch\u00ed v\u0103n h\u00f3a","aef_type_page1":"emission.t\u1ea1p-chi-van-hoa.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-van-hoa","aef_auteur":"Thu H\u1eb1ng","aef_dpubli":"2018-09-28","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-van-hoa.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20181001-my-trung-cuoc-gap-cap-bo-truong-quoc-phong-%E2%80%9Cbi-huy%E2%80%9D","aef_page_provenance":"\/chau-a\/20181001-my-trung-cuoc-gap-cap-bo-truong-quoc-phong-%E2%80%9Cbi-huy%E2%80%9D","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="FA19E372-ACDC-4EDC-BB94-3506E608E5E4">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VĂN HÓA"
                   data-stream="articleFA19E372-ACDC-4EDC-BB94-3506E608E5E4" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/img_1729.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-09-28">28/09/2018</time>
                                        <span>TẠP CHÍ VĂN HÓA</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20180928-lang-trong-pho-paris">Làng trong phố Paris</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    CHÂU Á
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="1808B0B6-492F-49DE-995C-5718151D347D" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Mỹ-Trung: Cuộc gặp cấp bộ trưởng Quốc Phòng “bị hủy”" data-via="RFI_Vi" data-lang="vi" data-url="http://.T" data-counturl="http://vi.rfi.fr/chau-a/20181001-my-trung-cuoc-gap-cap-bo-truong-quoc-phong-“bi-huy”" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://.L" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-phong/">Quốc phòng</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ngo%E1%BA%A1i-giao/">Ngoại giao</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Mỹ-Trung: Cuộc gặp cấp bộ trưởng Quốc Phòng “bị hủy”</h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/tr%E1%BB%8Dng-thanh/">Trọng Thành</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="18-10-01">
                        <meta itemprop="datePublished" content="2018-10-01">
                            Đăng ngày 01-10-2018
                    </time>
                    <time datetime="18-10-01">
                    Sửa đổi ngày 01-10-2018  12:26
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/29/3500/1977/1024/578/sites/images.rfi.fr/files/aef_image/2018-06-27t054752z_724667414_rc1ef08510e0_rtrmadp_3_china-usa-defence_1_0.jpg" alt="media" width="620">
                                                                    <small>Bộ trưởng Quốc Phòng Trung Quốc Ngụy Phượng Hòa đón đồng nhiệm Mỹ Jim Mattis tại Bắc Kinh ngày 27/06/2018.</small>
                                                    <small>Mark Schiefelbein/Pool via Reuters</small>
                            </div>
        
       

                    <div class="intro"><p>Kh&ocirc;ng chỉ về kinh tế, quan hệ Hoa Kỳ - Trung Quốc về an ninh quốc ph&ograve;ng đang trở n&ecirc;n căng thẳng hơn. H&ocirc;m qua, Chủ Nhật 30/09/2018, một quan chức cao cấp Mỹ cho biết cuộc gặp dự kiến trong th&aacute;ng 10/2018, giữa hai bộ trưởng Quốc Ph&ograve;ng Mỹ-Trung đ&atilde; &laquo; bị hủy &raquo;. Cả Nh&agrave; Trắng v&agrave; bộ Quốc Ph&ograve;ng Mỹ, cũng như ph&iacute;a bộ Ngoại Giao v&agrave; bộ Quốc Ph&ograve;ng Trung Quốc, đều từ chối đưa ra b&igrave;nh luận về vấn đề n&agrave;y. </p>
</div>
        
        <div itemprop="articleBody"><p>H&atilde;ng tin Reuters dẫn lời quan chức cao cấp Mỹ xin ẩn danh, theo đ&oacute; kh&ocirc;ng r&otilde; khi n&agrave;o cuộc hội kiến n&oacute;i tr&ecirc;n sẽ được l&ecirc;n kế hoạch lại. Giới chức n&agrave;y cũng đưa ra cảnh b&aacute;o : &laquo; căng thẳng giữa hai nước đang tăng cao v&agrave; điều n&agrave;y c&oacute; thể l&agrave; nguy hiểm cho cả đ&ocirc;i b&ecirc;n &raquo;. B&aacute;o New York Times l&agrave; phương tiện truyền th&ocirc;ng đầu ti&ecirc;n đăng tải th&ocirc;ng tin n&oacute;i tr&ecirc;n. </p>
<p>Hồi tuần trước, một số nguồn tin từ Bắc Kinh cho biết cuộc họp về an ninh Mỹ-Trung c&oacute; thể sẽ kh&ocirc;ng xảy ra do quan hệ song phương căng thẳng. Trong một cuộc trả lời họp b&aacute;o h&ocirc;m thứ Ba, 25/09, người ph&aacute;t ng&ocirc;n bộ Quốc Ph&ograve;ng Trung Quốc cho biết chỉ huy hải qu&acirc;n Trung Quốc, ph&oacute; đ&ocirc; đốc Trầm Kim Long (Shen Jinlong) đ&atilde; được triệu về nước, một cuộc họp dự kiến với đồng nhiệm Mỹ bị hủy bỏ, v&agrave; Qu&acirc;n Đội Trung Quốc sẽ c&oacute; c&aacute;c biện ph&aacute;p trả đũa, nếu cần. Ph&aacute;t ng&ocirc;n vi&ecirc;n Trung Quốc cũng để ngỏ khả năng chuyến đi Mỹ của tướng Ngụy Phượng H&ograve;a (Wei Fenghe), bộ trưởng Quốc Ph&ograve;ng Trung Quốc, c&oacute; thể bị hủy. </p>
<p>Quan hệ Mỹ-Trung về an ninh trở n&ecirc;n căng thẳng hơn, sau một loạt sự kiện, như Washington quyết định trừng phạt một doanh nghiệp qu&acirc;n sự Trung Quốc, mua phi cơ chiến đấu SU-35 v&agrave; c&aacute;c thiết bị của hệ thống chống t&ecirc;n lửa S-400 của Nga, vi phạm Đạo <em>luật</em><i> </i>Chống đối thủ của Mỹ th&ocirc;ng qua cấm vận (<em>CAATSA</em>), được đưa ra năm 2017, để trừng phạt Matxcơva, do can thiệp v&agrave;o bầu cử Mỹ, cũng như can thiệp qu&acirc;n sự v&agrave;o Ukraina v&agrave; nội chiến tại Syria. Hay vụ Hoa Kỳ b&aacute;n 300 triệu đ&ocirc; la vũ kh&iacute; cho Đ&agrave;i Bắc, với mục ti&ecirc;u gi&uacute;p Đ&agrave;i Loan tự vệ, duy tr&igrave; &laquo; c&acirc;n bằng qu&acirc;n sự &raquo; giữa hai bờ eo biển, g&oacute;p phần bảo đảm &laquo; ổn định ch&iacute;nh trị &raquo;, &laquo; tiến bộ kinh tế &raquo; trong khu vực. </p>
<p>Bắc Kinh cũng giận dữ với nhiều chuyến bay của oanh tạc cơ B-52 Mỹ qua Biển Đ&ocirc;ng trong tuần qua. Đ&oacute; l&agrave; chưa kể đến chuyến tuần tra bảo vệ &laquo; tự do h&agrave;ng hải &raquo; của Hải Qu&acirc;n Mỹ trong phạm vi 12 hải l&yacute; của đ&aacute; Gạc Ma v&agrave; Gaven ở quần đảo Trường Sa, h&ocirc;m qua, 30/09. Hai thực thể hiện do Trung Quốc kiểm so&aacute;t, nhưng bị Việt Nam, Philippines v&agrave; Đ&agrave;i Loan đ&ograve;i hỏi chủ quyền. H&ocirc;m 29/09, truyền h&igrave;nh Trung Quốc c&ocirc;ng bố một ph&oacute;ng sự ngắn cho thấy qu&acirc;n đội Trung Quốc tập trận bắn đạn thật, với phi cơ chiến đấu v&agrave; oanh tạc cơ tại Biển Đ&ocirc;ng. </p>
<p>Trước đ&oacute;, theo trang mạng &Uacute;c Abcnews.go.com, trong một cuộc tiếp x&uacute;c với b&aacute;o giới tại Lầu Năm G&oacute;c, h&ocirc;m thứ Hai, 24/09/2018, khi được hỏi về căng thẳng với Trung Quốc, bộ trưởng Quốc Ph&ograve;ng Mỹ Jim Mattis tỏ ra tin tưởng l&agrave; quan hệ trao đổi an ninh với Bắc Kinh vẫn sẽ được duy tr&igrave;. </p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Mỹ-Trung: Cuộc gặp cấp bộ trưởng Quốc Phòng “bị hủy”" data-via="RFI_Vi" data-lang="vi" data-url="http://.T" data-counturl="http://vi.rfi.fr/chau-a/20181001-my-trung-cuoc-gap-cap-bo-truong-quoc-phong-“bi-huy”" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Cùng chủ đề</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="F29C2861-B172-42AC-AE39-6F759AC3F8A9">
                        <a href="/chau-a/20180930-truyen-hinh-trung-quoc-phat-phong-su-chien-dau-co-tap-ban-dan-that-o-bien-dong" title="TV&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;ph&#x00E1;t&#x20;ph&#x00F3;ng&#x20;s&#x1EF1;&#x20;chi&#x1EBF;n&#x20;&#x0111;&#x1EA5;u&#x20;c&#x01A1;&#x20;t&#x1EAD;p&#x20;b&#x1EAF;n&#x20;&#x0111;&#x1EA1;n&#x20;th&#x1EAD;t&#x20;&#x1EDF;&#x20;Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/chine_exercices.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/chine_exercices.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="TV&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;ph&#x00E1;t&#x20;ph&#x00F3;ng&#x20;s&#x1EF1;&#x20;chi&#x1EBF;n&#x20;&#x0111;&#x1EA5;u&#x20;c&#x01A1;&#x20;t&#x1EAD;p&#x20;b&#x1EAF;n&#x20;&#x0111;&#x1EA1;n&#x20;th&#x1EAD;t&#x20;&#x1EDF;&#x20;Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng" href="/chau-a/20180930-truyen-hinh-trung-quoc-phat-phong-su-chien-dau-co-tap-ban-dan-that-o-bien-dong">
                                TV Trung Quốc ph&aacute;t ph&oacute;ng sự chiến đấu &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="C017D6B0-4636-44D1-936E-A56500D8E2C7">
                        <a href="/chau-a/20180928-bien-dong-trung-quoc-b-52-my-khieu-khich" title="Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x20;&#x3A;&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;l&#x00EA;n&#x20;&#x00E1;n&#x20;B-52&#x20;M&#x1EF9;&#x20;&#x00AB;khi&#x00EA;u&#x20;kh&#x00ED;ch&#x00BB;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/B52%E8%BD%B0%E7%82%B8%E6%9C%BA.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/B52%E8%BD%B0%E7%82%B8%E6%9C%BA.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x20;&#x3A;&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;l&#x00EA;n&#x20;&#x00E1;n&#x20;B-52&#x20;M&#x1EF9;&#x20;&#x00AB;khi&#x00EA;u&#x20;kh&#x00ED;ch&#x00BB;" href="/chau-a/20180928-bien-dong-trung-quoc-b-52-my-khieu-khich">
                                Biển Đ&ocirc;ng : Trung Quốc l&ecirc;n &aacute;n B-52 Mỹ &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="22BD07F0-5873-4F93-9E3F-38D6D811920E">
                        <a href="/chau-a/20180927-my-dieu-b-52-bay-qua-vung-bien-dong-co-tranh-chap" title="M&#x1EF9;&#x20;&#x0111;i&#x1EC1;u&#x20;B-52&#x20;bay&#x20;qua&#x20;v&#x00F9;ng&#x20;Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x20;c&#x00F3;&#x20;tranh&#x20;ch&#x1EA5;p"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/71/768/382/195/97/sites/images.rfi.fr/files/aef_image/000_hkg10244262.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/71/768/382/195/97/sites/images.rfi.fr/files/aef_image/000_hkg10244262.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="M&#x1EF9;&#x20;&#x0111;i&#x1EC1;u&#x20;B-52&#x20;bay&#x20;qua&#x20;v&#x00F9;ng&#x20;Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x20;c&#x00F3;&#x20;tranh&#x20;ch&#x1EA5;p" href="/chau-a/20180927-my-dieu-b-52-bay-qua-vung-bien-dong-co-tranh-chap">
                                Mỹ điều B-52 bay qua v&ugrave;ng Biển Đ&ocirc;ng c&oacute; &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="D6ACAF0B-2D4B-44A5-AACB-076B0D86D458">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="Nghe toàn bộ chương trình RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE%20RFI%20BEST_C.jpg" alt="Nghe toàn bộ chương trình RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/quoc-te/20180612-cup-bong-da-the-gioi-2018"
                                title="Zabivaka, linh vật của World Cup 2018 trưng bày trong khu vực điện Kremlin  ngày 11/12/2017.">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/191/5005/2486/195/97/sites/images.rfi.fr/files/aef_image/000_v30n0.jpg" alt="Zabivaka, linh vật của World Cup 2018 trưng bày trong khu vực điện Kremlin  ngày 11/12/2017." width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="8BA4CEE0-DCCD-4B98-9D5D-9859B261B81E">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_vi6l3.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HÀN QUỐC - BẮC TRIỀU TIÊN</span>
                                                <h4 class="title">Liên Triều: Seoul loan báo gỡ mìn ở biên giới </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Liên Triều: Seoul loan báo gỡ mìn ở biên giới " href="http://vi.rfi.fr/chau-a/20181001-lien-trieu-seoul-loan-bao-go-min-o-bien-gioi" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="C31D7F3F-E68C-41C4-9204-6C4CFEFD81BF">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/web_160628-n-yu572-034.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - BIỂN ĐÔNG</span>
                                                <h4 class="title">Biển Đông : Tàu chiến Mỹ tuần tra sát Gạc Ma và Ga Ven ở Trường Sa</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Biển Đông : Tàu chiến Mỹ tuần tra sát Gạc Ma và Ga Ven ở Trường Sa" href="http://vi.rfi.fr/chau-a/20180930-bien-dong-tau-chien-my-tuan-tra-sat-dao-gac-ma-va-cum-da-ga-ven-o-truong-sa" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="C88EB6EE-1E47-4E05-88B8-6B1544500312">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/41/315/177/600/338/sites/images.rfi.fr/files/aef_image/indonesia_hero_2.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">INDONESIA  - XÃ HỘI</span>
                                                <h4 class="title">Indonesia : Một nhân viên kiểm soát không lưu trở thành anh hùng quốc gia</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Indonesia : Một nhân viên kiểm soát không lưu trở thành anh hùng quốc gia" href="http://vi.rfi.fr/chau-a/20180930-indonesia-mot-nhan-vien-kiem-soat-khong-luu-tro-thanh-anh-hung-quoc-gia" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="F29C2861-B172-42AC-AE39-6F759AC3F8A9">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/chine_exercices.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">TRUNG QUỐC - HOA KỲ</span>
                                                <h4 class="title">TV Trung Quốc phát phóng sự chiến đấu cơ tập bắn đạn thật ở Biển Đông</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="TV Trung Quốc phát phóng sự chiến đấu cơ tập bắn đạn thật ở Biển Đông" href="http://vi.rfi.fr/chau-a/20180930-truyen-hinh-trung-quoc-phat-phong-su-chien-dau-co-tap-ban-dan-that-o-bien-dong" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="BA32A8B6-549B-4323-AD06-AE483EDABEC7">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3144/1771/600/338/sites/images.rfi.fr/files/aef_image/2018-09-29t161451z_1977530810_rc1aa0bc5df0_rtrmadp_3_un-assembly-northkorea_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">BẮC TRIỀU TIÊN - PHI HẠT NHÂN</span>
                                                <h4 class="title">Phi hạt nhân : Bắc Triều Tiên đặt điều kiện với Mỹ </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Phi hạt nhân : Bắc Triều Tiên đặt điều kiện với Mỹ " href="http://vi.rfi.fr/chau-a/20180930-phi-hat-nhan-bac-trieu-tien-dat-dieu-kien-voi-my" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="66648F22-41B2-4AB6-9491-54A8274D6B3E">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-09-30t062439z_93793435_rc1c10c07ba0_rtrmadp_3_indonesia-quake_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">INDONESINA - THIÊN TAI</span>
                                                <h4 class="title">Tổng kết mới : 832 người chết do động đất và sóng thần ở Indonesia</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Tổng kết mới : 832 người chết do động đất và sóng thần ở Indonesia" href="http://vi.rfi.fr/chau-a/20180930-tong-ket-moi-832-nguoi-chet-do-dong-dat-va-song-than-o-indonesia" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="AAA3B91A-AE2C-4841-8BE1-16AF4A4788FF">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/54/2977/1678/600/338/sites/images.rfi.fr/files/aef_image/2018-09-28t145923z_993316488_rc1f944f9bc0_rtrmadp_3_un-assembly.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">TRUNG QUỐC-MỸ</span>
                                                <h4 class="title">Trung Quốc bác bỏ cáo buộc muốn soán ngôi Hoa Kỳ </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Trung Quốc bác bỏ cáo buộc muốn soán ngôi Hoa Kỳ " href="http://vi.rfi.fr/chau-a/20180929-trung-quoc-bac-bo-cao-buoc-muon-soan-ngoi-hoa-ky" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="39BC0C31-9532-4059-AD32-DA8C1DB25614">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/chine_usa_9_2018.gif" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">MỸ - TRUNG - CÔNG NGHỆ</span>
                                                <h4 class="title">Công nghệ : Bắc Kinh nếm đòn do ảo tưởng bắt kịp Mỹ</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Công nghệ : Bắc Kinh nếm đòn do ảo tưởng bắt kịp Mỹ" href="http://vi.rfi.fr/chau-a/20180929-cong-nghe-bac-kinh-nem-don-do-ao-tuong-nhanh-chong-bat-kip-my" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="842C8F92-8201-4186-8CBA-667161501346">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2017-11-13t031222z_424390384_rc12610fb570_rtrmadp_3_asean-summit-trump.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">MỸ - PHILIPPINES - QUÂN SỰ</span>
                                                <h4 class="title">Mỹ và Philippines tăng cường các hoạt động quân sự chung</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Mỹ và Philippines tăng cường các hoạt động quân sự chung" href="http://vi.rfi.fr/chau-a/20180929-my-va-philippines-tang-cuong-cac-hoat-dong-quan-su" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="34A2A870-DA20-4527-ABB8-0F62E38C4DE3">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180928-tai-lien-hiep-quoc-my-nhuong-san-choi-cho-trung-quoc" title="T&#x1EA1;i&#x20;Li&#x00EA;n&#x20;Hi&#x1EC7;p&#x20;Qu&#x1ED1;c,&#x20;M&#x1EF9;&#x20;nh&#x01B0;&#x1EDD;ng&#x20;s&#x00E2;n&#x20;ch&#x01A1;i&#x20;cho&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;">Tại Liên Hiệp Quốc, Mỹ nhường sân chơi cho Trung Quốc </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="80660660-8F18-478A-8CE7-809F34CF2854">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/lien-hi%E1%BB%87p-qu%E1%BB%91c/">Liên Hiệp Quốc</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180927-trung-quoc-%E2%80%93-hoa-ky-tinh-ban-trump-%E2%80%93-tap-da-cham-dut" title="M&#x1EF9;&#x20;-&#x20;Trung&#x3A;&#x20;T&#x00EC;nh&#x20;b&#x1EA1;n&#x20;Trump&#x20;&#x2013;&#x20;T&#x1EAD;p&#x20;&#x0111;&#x00E3;&#x20;ch&#x1EA5;m&#x20;d&#x1EE9;t&#x3F;">Mỹ - Trung: Tình bạn Trump – Tập đã chấm dứt?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="0591BFAF-9A2A-4FB7-91AC-BD92F891CD8C">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-au/">Châu Âu</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kinh-t%E1%BA%BF/">Kinh tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180926-lhca-de-ra-chien-luoc-canh-tranh-voi-con-duong-to-lua-trung-quoc-ok" title="LHCA&#x20;&#x0111;&#x1EC1;&#x20;ra&#x20;chi&#x1EBF;n&#x20;l&#x01B0;&#x1EE3;c&#x20;c&#x1EA1;nh&#x20;tranh&#x20;v&#x1EDB;i&#x20;Con&#x20;&#x0110;&#x01B0;&#x1EDD;ng&#x20;T&#x01A1;&#x20;L&#x1EE5;a&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;">LHCA đề ra chiến lược cạnh tranh với Con Đường Tơ Lụa Trung Quốc </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="D18001DE-573F-4B22-83AB-7C3DBE0EC143">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-au/">Châu Âu</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/tr%E1%BB%ABng-ph%E1%BA%A1t/">Trừng phạt</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180925-chau-au-tim-cach-%C2%AB-ne-%C2%BB-trung-phat-my" title="Iran&#x20;&#x3A;&#x20;Ch&#x00E2;u&#x20;&#x00C2;u&#x20;t&#x00EC;m&#x20;c&#x00E1;ch&#x20;&#x00AB;&#x20;n&#x00E9;&#x20;&#x00BB;&#x20;tr&#x1EEB;ng&#x20;ph&#x1EA1;t&#x20;M&#x1EF9;">Iran : Châu Âu tìm cách « né » trừng phạt Mỹ</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="453F2CC3-D727-4D4A-80F3-57B5D8D16F2B">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nh%E1%BA%ADt-b%E1%BA%A3n/">Nhật Bản</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/thng-m%E1%BA%A1i/">Thương mại</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180924-chien-tranh-thuong-mai-lieu-nhat-ban-la-nan-nhan-sap-toi-cua-washington" title="Chi&#x1EBF;n&#x20;tranh&#x20;th&#x01B0;&#x01A1;ng&#x20;m&#x1EA1;i&#x20;&#x3A;&#x20;Nh&#x1EAD;t&#x20;B&#x1EA3;n,&#x20;n&#x1EA1;n&#x20;nh&#x00E2;n&#x20;s&#x1EAF;p&#x20;t&#x1EDB;i&#x20;c&#x1EE7;a&#x20;Washington&#x20;&#x3F;&#x20;">Chiến tranh thương mại : Nhật Bản, nạn nhân sắp tới của Washington ? </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="99F9C328-41C5-48A8-80D7-008AFAFA8AB6">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/syria/">Syria</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180921-hoa-binh-syria-matxcova-luc-bat-tong-tam" title="H&#x00F2;a&#x20;b&#x00EC;nh&#x20;Syria&#x20;&#x3A;&#x20;Matxc&#x01A1;va&#x20;&#x00AB;&#x20;l&#x1EF1;c&#x20;b&#x1EA5;t&#x20;t&#x00F2;ng&#x20;t&#x00E2;m&#x20;&#x00BB;">Hòa bình Syria : Matxcơva « lực bất tòng tâm »</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="B9AF4E42-B09F-4AE9-8C33-967D841FC4D6">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/han-qu%E1%BB%91c/">Hàn Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180920-thuong-dinh-lien-trieu-3-tong-thong-han-quoc-tao-bao-hay-ngay-tho" title="Th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;Li&#x00EA;n&#x20;Tri&#x1EC1;u&#x20;3&#x20;&#x3A;&#x20;T&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;H&#x00E0;n&#x20;Qu&#x1ED1;c&#x20;t&#x00E1;o&#x20;b&#x1EA1;o&#x20;hay&#x20;ng&#x00E2;y&#x20;th&#x01A1;&#x20;&#x3F;">Thượng đỉnh Liên Triều 3 : Tổng thống Hàn Quốc táo bạo hay ngây thơ ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB134538-RFI-VI-20180919">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83n-ong/">Biển Đông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180919-tau-ngam-nhat-tap-tran-o-bien-dong-tokyo-thach-thuc-bac-kinh-manh-hon" title="T&#x00E0;u&#x20;ng&#x1EA7;m&#x20;Nh&#x1EAD;t&#x20;t&#x1EAD;p&#x20;tr&#x1EAD;n&#x20;&#x1EDF;&#x20;Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x3A;&#x20;Tokyo&#x20;th&#x00E1;ch&#x20;th&#x1EE9;c&#x20;B&#x1EAF;c&#x20;Kinh&#x20;m&#x1EA1;nh&#x20;h&#x01A1;n">Tàu ngầm Nhật tập trận ở Biển Đông: Tokyo thách thức Bắc Kinh mạnh hơn</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB134503-RFI-VI-20180918">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/han-qu%E1%BB%91c/">Hàn Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180918-phi-hat-nhan-hoa-gap-be-tac-nhung-quan-he-lien-trieu-tiep-tuc-cai-thien" title="Phi&#x20;h&#x1EA1;t&#x20;nh&#x00E2;n&#x20;h&#x00F3;a&#x20;b&#x1EBF;&#x20;t&#x1EAF;c&#x20;nh&#x01B0;ng&#x20;quan&#x20;h&#x1EC7;&#x20;li&#x00EA;n&#x20;Tri&#x1EC1;u&#x20;ti&#x1EBF;p&#x20;t&#x1EE5;c&#x20;c&#x1EA3;i&#x20;thi&#x1EC7;n">Phi hạt nhân hóa bế tắc nhưng quan hệ liên Triều tiếp tục cải thiện</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="40DF38CC-329E-44AD-85F2-FEEEB2DEA58D">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/syria/">Syria</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%A1o-l%E1%BB%B1c/">Bạo lực</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180917-bat-dong-nga-tho-cho-idlib-them-thoi-gian" title="B&#x1EA5;t&#x20;&#x0111;&#x1ED3;ng&#x20;Nga-Th&#x1ED5;&#x20;cho&#x20;Idlib&#x20;th&#x00EA;m&#x20;th&#x1EDD;i&#x20;gian&#x20;">Bất đồng Nga-Thổ cho Idlib thêm thời gian </a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="C4F147BD-77DD-4FF4-A5A1-CA20517F5890">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/iran/">Iran</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/tr%E1%BB%ABng-ph%E1%BA%A1t/">Trừng phạt</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180927-co-lap-teheran-my-day-iran-vao-vong-tay-cua-nga-va-trung-quoc" title="M&#x1EF9;&#x20;&#x0111;&#x1EA9;y&#x20;Iran&#x20;v&#x00E0;o&#x20;v&#x00F2;ng&#x20;tay&#x20;Trung&#x20;Qu&#x1ED1;c">Mỹ đẩy Iran vào vòng tay Trung Quốc</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="265BB552-9AF3-47FD-8F7D-14E32AEAE9CE">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20180914-viet-nam-quoc-hoi-thong-tu-dong-yuan-bien-gioi" title="Vi&#x1EC7;t&#x20;Nam&#x20;&#x3A;&#x20;Ch&#x1EE7;&#x20;t&#x1ECB;ch&#x20;Qu&#x1ED1;c&#x20;H&#x1ED9;i&#x20;&#x0111;&#x1EC1;&#x20;ngh&#x1ECB;&#x20;xem&#x20;l&#x1EA1;i&#x20;th&#x00F4;ng&#x20;t&#x01B0;&#x20;cho&#x20;d&#x00F9;ng&#x20;&#x0111;&#x1ED3;ng&#x20;yuan&#x20;&#x1EDF;&#x20;bi&#x00EA;n&#x20;gi&#x1EDB;i">Việt Nam : Chủ tịch Quốc Hội đề nghị xem lại thông tư cho dùng đồng yuan ở biên giới</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="834C02B8-FD80-4423-85C5-58D7D4BEE019">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kinh-t%E1%BA%BF/">Kinh tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/thng-m%E1%BA%A1i/">Thương mại</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180903-pascal-lamy-wto-can-tiep-tuc-ton-tai-cho-du-donald-trump-ra-di" title="Pascal&#x20;Lamy&#x20;&#x3A;&#x20;&#x27;&#x27;WTO&#x20;c&#x1EA7;n&#x20;ti&#x1EBF;p&#x20;t&#x1EE5;c&#x20;t&#x1ED3;n&#x20;t&#x1EA1;i,&#x20;cho&#x20;d&#x00F9;&#x20;kh&#x00F4;ng&#x20;c&#x00F3;&#x20;Donald&#x20;Trump&#x27;&#x27;&#x20;">Pascal Lamy : ''WTO cần tiếp tục tồn tại, cho dù không có Donald Trump'' </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="587C5890-9F1A-450D-A727-59AE41C5A6E4">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFt-giam/">Bắt giam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/tri-th%E1%BB%A9c/">trí thức</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180803-trung-quoc-mot-giao-su-bi-bat-khi-dang-tra-loi-phong-van-dai-my" title="Trung&#x20;Qu&#x1ED1;c&#x20;&#x3A;&#x20;M&#x1ED9;t&#x20;gi&#x00E1;o&#x20;s&#x01B0;&#x20;b&#x1ECB;&#x20;b&#x1EAF;t&#x20;khi&#x20;&#x0111;ang&#x20;tr&#x1EA3;&#x20;l&#x1EDD;i&#x20;ph&#x1ECF;ng&#x20;v&#x1EA5;n&#x20;&#x0111;&#x00E0;i&#x20;M&#x1EF9;">Trung Quốc : Một giáo sư bị bắt khi đang trả lời phỏng vấn đài Mỹ</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB133090-RFI-VI-20180719">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3-m%E1%BB%B9/">Hoa Kỳ (Mỹ)</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180719-du-luan-my-van-bi-%E2%80%9Csoc%E2%80%9D-ve-tuyen-bo-%E2%80%9Cbenh%E2%80%9D-nga-cua-tt-donald-trump" title="D&#x01B0;&#x20;lu&#x1EAD;n&#x20;M&#x1EF9;&#x20;v&#x1EAB;n&#x20;b&#x1ECB;&#x20;&#x201C;s&#x1ED1;c&#x201D;&#x20;v&#x1EC1;&#x20;tuy&#x00EA;n&#x20;b&#x1ED1;&#x20;&#x201C;b&#x00EA;nh&#x201D;&#x20;Nga&#x20;c&#x1EE7;a&#x20;TT&#x20;Donald&#x20;Trump">Dư luận Mỹ vẫn bị “sốc” về tuyên bố “bênh” Nga của TT Donald Trump</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="39BC0C31-9532-4059-AD32-DA8C1DB25614">
                    <div class="meta">
                        <time datetime="18-09-29">29/09/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kinh-t%E1%BA%BF/">Kinh tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20180929-cong-nghe-bac-kinh-nem-don-do-ao-tuong-nhanh-chong-bat-kip-my" title="C&#x00F4;ng&#x20;ngh&#x1EC7;&#x20;&#x3A;&#x20;B&#x1EAF;c&#x20;Kinh&#x20;n&#x1EBF;m&#x20;&#x0111;&#x00F2;n&#x20;do&#x20;&#x1EA3;o&#x20;t&#x01B0;&#x1EDF;ng&#x20;b&#x1EAF;t&#x20;k&#x1ECB;p&#x20;M&#x1EF9;">Công nghệ : Bắc Kinh nếm đòn do ảo tưởng bắt kịp Mỹ</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="D26BE4E6-286C-4BEF-B03A-F7CDC235F1EA">
                    <div class="meta">
                        <time datetime="18-09-28">28/09/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/quan-s%E1%BB%B1/">Quân sự</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20180928-my-trung-doi-dau-tren-nhieu-mat-tran" title="M&#x1EF9;&#x20;-&#x20;Trung&#x20;&#x0111;&#x1ED1;i&#x20;&#x0111;&#x1EA7;u&#x20;tr&#x00EA;n&#x20;nhi&#x1EC1;u&#x20;m&#x1EB7;t&#x20;tr&#x1EAD;n">Mỹ - Trung đối đầu trên nhiều mặt trận</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="11C3E44D-7279-4433-A51E-15B6C59BD8BC">
                    <div class="meta">
                        <time datetime="18-09-27">27/09/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/han-qu%E1%BB%91c/">Hàn Quốc</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/quan-s%E1%BB%B1/">Quân sự</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20180927-lien-trieu-thoa-thuan-quan-su-song-phuong-buoc-quan-trong-de-giam-cang-thang" title="Li&#x00EA;n&#x20;Tri&#x1EC1;u&#x3A;&#x20;th&#x1ECF;a&#x20;thu&#x1EAD;n&#x20;qu&#x00E2;n&#x20;s&#x1EF1;&#x20;song&#x20;ph&#x01B0;&#x01A1;ng,&#x20;b&#x01B0;&#x1EDB;c&#x20;quan&#x20;tr&#x1ECD;ng&#x20;&#x0111;&#x1EC3;&#x20;gi&#x1EA3;m&#x20;c&#x0103;ng&#x20;th&#x1EB3;ng">Liên Triều: thỏa thuận quân sự song phương, bước quan trọng để giảm căng thẳng</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/chau-a/', 'CHÂU Á'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://trad.cn.rfi.fr" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.rfi.fr/vi/subscribe" class="" title="Thư tin" target="_blank">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/en" title="CFI" target="_blank">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIvi" class="go" title="RFI trên Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/vi/legal-notice" class="modeless" title="Thông tin pháp lý" target="_blank">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2018 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
