<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Du lịch Y tế : Ngành kinh doanh béo bở - CHÂU Á - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Du&#x20;l&#x1ECB;ch&#x20;Y&#x20;t&#x1EBF;&#x20;&#x3A;&#x20;Ng&#x00E0;nh&#x20;kinh&#x20;doanh&#x20;b&#x00E9;o&#x20;b&#x1EDF;&#x20;-&#x20;CH&#x00C2;U&#x20;&#x00C1;&#x20;-&#x20;RFI" />
    <meta name="description" content="L&#x1EAF;p&#x20;x&#x01B0;&#x01A1;ng&#x20;h&amp;ocirc&#x3B;ng&#x20;gi&#x1EA3;&#x20;&#x1EDF;&#x20;Th&amp;aacute&#x3B;i&#x20;Lan,&#x20;c&#x1EA5;y&#x20;t&amp;oacute&#x3B;c&#x20;&#x1EDF;&#x20;Th&#x1ED5;&#x20;Nh&#x0129;&#x20;K&#x1EF3;,&#x20;gi&#x1EA3;i&#x20;ph&#x1EA9;u&#x20;th&#x1EA9;m&#x20;m&#x1EF9;&#x20;&#x1EDF;&#x20;Rumani&#x20;&#x3A;&#x20;Du&#x20;l&#x1ECB;ch&#x20;y&#x20;t&#x1EBF;&#x20;&#x0111;ang&#x20;tr&#x1EDF;&#x20;th&amp;agrave&#x3B;nh&#x20;m&#x1ED9;t&#x20;ng&amp;agrave&#x3B;nh&#x20;kinh&#x20;doanh&#x20;to&amp;agrave&#x3B;n&#x20;c&#x1EA7;u&#x20;h&amp;oacute&#x3B;a&#x20;v&#x1EDB;i&#x20;l&#x1EE3;i&#x20;nhu&#x1EAD;n&#x20;ng&amp;agrave&#x3B;y&#x20;c&amp;agrave&#x3B;ng&#x20;l&#x1EDB;n.&#x20;&#x0110;&amp;oacute&#x3B;..." />
                                <meta name="news_keywords" content="Quốc tế, Xã hội, Du lịch, Y tế, Điểm báo, kinh doanh, Châu Á, Khoa học" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/chau-a/20180822-du-lich-y-te-nganh-kinh-doanh-beo-bo" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_hkg2005112327735.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="Du&#x20;l&#x1ECB;ch&#x20;Y&#x20;t&#x1EBF;&#x20;&#x3A;&#x20;Ng&#x00E0;nh&#x20;kinh&#x20;doanh&#x20;b&#x00E9;o&#x20;b&#x1EDF;" />
    <meta property="og:description" content="L&#x1EAF;p&#x20;x&#x01B0;&#x01A1;ng&#x20;h&amp;ocirc&#x3B;ng&#x20;gi&#x1EA3;&#x20;&#x1EDF;&#x20;Th&amp;aacute&#x3B;i&#x20;Lan,&#x20;c&#x1EA5;y&#x20;t&amp;oacute&#x3B;c&#x20;&#x1EDF;&#x20;Th&#x1ED5;&#x20;Nh&#x0129;&#x20;K&#x1EF3;,&#x20;gi&#x1EA3;i&#x20;ph&#x1EA9;u&#x20;th&#x1EA9;m&#x20;m&#x1EF9;&#x20;&#x1EDF;&#x20;Rumani&#x20;&#x3A;&#x20;Du&#x20;l&#x1ECB;ch&#x20;y&#x20;t&#x1EBF;&#x20;&#x0111;ang&#x20;tr&#x1EDF;&#x20;th&amp;agrave&#x3B;nh&#x20;m&#x1ED9;t&#x20;ng&amp;agrave&#x3B;nh&#x20;kinh&#x20;doanh&#x20;to&amp;agrave&#x3B;n&#x20;c&#x1EA7;u&#x20;h&amp;oacute&#x3B;a&#x20;v&#x1EDB;i&#x20;l&#x1EE3;i&#x20;nhu&#x1EAD;n&#x20;ng&amp;agrave&#x3B;y&#x20;c&amp;agrave&#x3B;ng&#x20;l&#x1EDB;n.&#x20;&#x0110;&amp;oacute&#x3B;..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="CH&#x00C2;U&#x20;&#x00C1;" />
                        <meta property="article:published_time" content="2018-08-22T14:27:29+02:00"/>
            <meta property="article:modified_time" content="2018-08-22T14:27:29+02:00"/>

                                                            <meta property="article:tag" content="Qu&#x1ED1;c&#x20;t&#x1EBF;" />
                                    <meta property="article:tag" content="X&#x00E3;&#x20;h&#x1ED9;i" />
                                    <meta property="article:tag" content="Du&#x20;l&#x1ECB;ch" />
                                    <meta property="article:tag" content="Y&#x20;t&#x1EBF;" />
                                    <meta property="article:tag" content="&#x0110;i&#x1EC3;m&#x20;b&#x00E1;o" />
                                    <meta property="article:tag" content="kinh&#x20;doanh" />
                                    <meta property="article:tag" content="Ch&#x00E2;u&#x20;&#x00C1;" />
                                    <meta property="article:tag" content="Khoa&#x20;h&#x1ECD;c" />
                            
                                                                                    <meta property="og:see_also" content="http://vi.rfi.fr/chau-a/20180303-cong-nghe-gen-trung-quoc-muon-soan-ngoi-phuong-tay" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/phap/20161201-benh-nhan-thu-5-ghep-tim-nhan-tao-qua-doi" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/chau-a/20151124-trung-quoc-lang-phi-noi-tang-dung-de-ghep-cho-benh-nhan" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/chau-a/20180822-du-lich-y-te-nganh-kinh-doanh-beo-bo" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_hkg2005112327735.jpg" />
    <meta name="twitter:title" content="Du&#x20;l&#x1ECB;ch&#x20;Y&#x20;t&#x1EBF;&#x20;&#x3A;&#x20;Ng&#x00E0;nh&#x20;kinh&#x20;doanh&#x20;b&#x00E9;o&#x20;b&#x1EDF;" />
    <meta name="twitter:description" content="L&#x1EAF;p&#x20;x&#x01B0;&#x01A1;ng&#x20;h&amp;ocirc&#x3B;ng&#x20;gi&#x1EA3;&#x20;&#x1EDF;&#x20;Th&amp;aacute&#x3B;i&#x20;Lan,&#x20;c&#x1EA5;y&#x20;t&amp;oacute&#x3B;c&#x20;&#x1EDF;&#x20;Th&#x1ED5;&#x20;Nh&#x0129;&#x20;K&#x1EF3;,&#x20;gi&#x1EA3;i&#x20;ph&#x1EA9;u&#x20;th&#x1EA9;m&#x20;m&#x1EF9;&#x20;&#x1EDF;&#x20;Rumani&#x20;&#x3A;&#x20;Du&#x20;l&#x1ECB;ch&#x20;y&#x20;t&#x1EBF;&#x20;&#x0111;ang&#x20;tr&#x1EDF;&#x20;th&amp;agrave&#x3B;nh&#x20;m&#x1ED9;t&#x20;ng&amp;agrave&#x3B;nh&#x20;kinh&#x20;doanh&#x20;to&amp;agrave&#x3B;n&#x20;c&#x1EA7;u&#x20;h&amp;oacute&#x3B;a&#x20;v&#x1EDB;i&#x20;l&#x1EE3;i&#x20;nhu&#x1EAD;n&#x20;ng&amp;agrave&#x3B;y&#x20;c&amp;agrave&#x3B;ng&#x20;l&#x1EDB;n.&#x20;&#x0110;&amp;oacute&#x3B;..." />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/6D5CB09B-4926-40A2-89D7-FE89046D07B5" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/6D5CB09B-4926-40A2-89D7-FE89046D07B5" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/chau-a/20180822-du-lich-y-te-nganh-kinh-doanh-beo-bo"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/chau-a/20180822-du-lich-y-te-nganh-kinh-doanh-beo-bo" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/chau-a/20180822-du-lich-y-te-nganh-kinh-doanh-beo-bo" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20180201121500">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_libelle_contenu_page"] = "Du\u0020l\u1ECBch\u0020Y\u0020t\u1EBF\u0020\u003A\u0020Ng\u00E0nh\u0020kinh\u0020doanh\u0020b\u00E9o\u0020b\u1EDF";
tms_vars["aef_id_contenu"] = "6D5CB09B\u002D4926\u002D40A2\u002D89D7\u002DFE89046D07B5";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "chau\u002Da";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "chau\u002Da";
tms_vars["aef_thema"] = "qu\u1ED1c\u0020t\u1EBF,xa\u0020h\u1ED9i,du\u0020l\u1ECBch,y\u0020t\u1EBF,di\u1EC3m\u0020bao,kinh\u0020doanh,chau\u0020a,khoa\u0020h\u1ECDc";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "chau\u0020a,qu\u1ED1c\u0020t\u1EBF,di\u1EC3m\u0020bao,xa\u0020h\u1ED9i,khoa\u0020h\u1ECDc";
tms_vars["aef_auteur"] = "thanh\u0020phuong";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "chau\u002Da\u002D20180822\u002Ddu\u002Dlich\u002Dy\u002Dte\u002Dnganh\u002Dkinh\u002Ddoanh\u002Dbeo\u002Dbo";
tms_vars["aef_dpubli"] = "2018\u002D08\u002D22";
tms_vars["aef_hpubli"] = "14\u003A27";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/chau-a\/20180822-du-lich-y-te-nganh-kinh-doanh-beo-bo","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/000_hkg2005112327735.jpg","headline":"Du l\u1ecbch Y t\u1ebf : Ng\u00e0nh kinh doanh b\u00e9o b\u1edf","alternativeHeadline":"\u003Cp class=\"RFI\"\u003EL\u1eafp x\u01b0\u01a1ng h&ocirc;ng gi\u1ea3 \u1edf Th&aacute;i Lan, c\u1ea5y t&oacute;c \u1edf Th\u1ed5 Nh\u0129 K\u1ef3, gi\u1ea3i ph\u1ea9u th\u1ea9m m\u1ef9 \u1edf Rumani : Du l\u1ecbch y t\u1ebf \u0111ang tr\u1edf th&agrave;nh m\u1ed9t ng&agrave;nh kinh doanh to&agrave;n c\u1ea7u h&oacute;a v\u1edbi l\u1ee3i nhu\u1eadn ng&agrave;y c&agrave;ng l\u1edbn. \u0110&oacute; l&agrave; \u0111\u1ec1 t&agrave;i \u0111\u01b0\u1ee3c Lib&eacute;ration \u0111\u01b0a l&ecirc;n trang nh\u1ea5t s\u1ed1 ra ng&agrave;y 22\/08\/2018.\u003C\/p\u003E\n","description":"\u003Cp class=\"RFI\"\u003EL\u1eafp x\u01b0\u01a1ng h&ocirc;ng gi\u1ea3 \u1edf Th&aacute;i Lan, c\u1ea5y t&oacute;c \u1edf Th\u1ed5 Nh\u0129 K\u1ef3, gi\u1ea3i ph\u1ea9u th\u1ea9m m\u1ef9 \u1edf Rumani : Du l\u1ecbch y t\u1ebf \u0111ang tr\u1edf th&agrave;nh m\u1ed9t ng&agrave;nh kinh doanh to&agrave;n c\u1ea7u h&oacute;a v\u1edbi l\u1ee3i nhu\u1eadn ng&agrave;y c&agrave;ng l\u1edbn. \u0110&oacute; l&agrave; \u0111\u1ec1 t&agrave;i \u0111\u01b0\u1ee3c Lib&eacute;ration \u0111\u01b0a l&ecirc;n trang nh\u1ea5t s\u1ed1 ra ng&agrave;y 22\/08\/2018.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/000_hkg2005112327735.jpg","width":"1024","height":"576"},"keywords":["Qu\u1ed1c t\u1ebf","X\u00e3 h\u1ed9i","Du l\u1ecbch","Y t\u1ebf","\u0110i\u1ec3m b\u00e1o","kinh doanh","Ch\u00e2u \u00c1","Khoa h\u1ecdc"],"datePublished":"2018-08-22T14:27:29Z","dateCreated":"2018-08-22T14:27:29Z","dateModified":"2018-08-22T14:27:29Z","articleSection":"CH\u00c2U \u00c1","creator":"Thanh Ph\u01b0\u01a1ng","author":[{"@type":"Person","name":"Thanh Ph\u01b0\u01a1ng","url":"http:\/\/vi.rfi.fr\/auteur\/thanh-phng\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="https://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="http://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="CFI" href="https://www.cfi.fr/en" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="https://www.francemediasmonde.com/vi/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="Thư tin" id="newsletter" href="https://emailing.rfi.fr/vi/subscribe">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 15 thứ tiếng" href="/thu-tieng">RFI bằng 15 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Các bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201808/VN_60MN_2018_08_22.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-08-22","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-08-22","aef_hpubli":"19:50","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20180822-du-lich-y-te-nganh-kinh-doanh-beo-bo","aef_page_provenance":"\/chau-a\/20180822-du-lich-y-te-nganh-kinh-doanh-beo-bo","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-08-22","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-08-22","aef_hpubli":"19:50","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20180822-du-lich-y-te-nganh-kinh-doanh-beo-bo","aef_page_provenance":"\/chau-a\/20180822-du-lich-y-te-nganh-kinh-doanh-beo-bo","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-08-22","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-08-22","aef_hpubli":"19:50","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20180822-du-lich-y-te-nganh-kinh-doanh-beo-bo","aef_page_provenance":"\/chau-a\/20180822-du-lich-y-te-nganh-kinh-doanh-beo-bo","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB133861-RFI-VI-20180822'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20180822.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB133861-RFI-VI-20180822","ns_st_ep":"Th\u00f4ng tin 22\/08 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-08-22","aef_streamtype_2":"od","aef_rep_global":"20180822-thong-tin-2208-13h00-gmt","aef_thema":"journal,v,lngvietnviol130000131700","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20180822-thong-tin-2208-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2018-08-22","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20180822-du-lich-y-te-nganh-kinh-doanh-beo-bo","aef_page_provenance":"\/chau-a\/20180822-du-lich-y-te-nganh-kinh-doanh-beo-bo","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB133861-RFI-VI-20180822">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 22/08 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;22&#x2F;08&#x20;13h00&#x20;GMT" data-stream="listenWB133861-RFI-VI-20180822">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20180822.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB133866-RFI-VI-20180822'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20180822.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB133866-RFI-VI-20180822","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 22\/08 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-08-22","aef_streamtype_2":"od","aef_rep_global":"20180822-phan-con-lai-cua-chuong-trinh-2208-13h17-gmt","aef_thema":"tranche d'information,v,lngvietnviol131700140000","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20180822-phan-con-lai-cua-chuong-trinh-2208-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2018-08-22","aef_hpubli":"15:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20180822-du-lich-y-te-nganh-kinh-doanh-beo-bo","aef_page_provenance":"\/chau-a\/20180822-du-lich-y-te-nganh-kinh-doanh-beo-bo","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB133866-RFI-VI-20180822">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 22/08 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;22&#x2F;08&#x20;13h17&#x20;GMT" data-stream="listenWB133866-RFI-VI-20180822">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20180822.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleA77593B5-739E-4EB0-A390-1256539662D3'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201808\/Tap_chi_Xa_hoi_Cuoc_chien_giua_Paris_va_Airbnb.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"A77593B5-739E-4EB0-A390-1256539662D3","ns_st_ep":"Paris v\u00e0 Airbnb : Cu\u1ed9c chi\u1ebfn kh\u00f4ng h\u1ed3i k\u1ebft","ns_st_pr":"T\u1ea0P CH\u00cd X\u00c3 H\u1ed8I","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-08-22","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"ph\u00c1p,x\u00c3 h\u1ed8i,t\u1ea1p ch\u00ed,ph\u00e1p,paris,x\u00e3 h\u1ed9i,du l\u1ecbch,d\u1ecbch v\u1ee5,th\u00f9y d\u01b0\u01a1ng,magazine,t\u1ea1p ch\u00ed x\u00e3 h\u1ed9i","aef_type_page1":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-cong-dong","aef_auteur":"Th\u00f9y D\u01b0\u01a1ng","aef_dpubli":"2018-08-22","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20180822-du-lich-y-te-nganh-kinh-doanh-beo-bo","aef_page_provenance":"\/chau-a\/20180822-du-lich-y-te-nganh-kinh-doanh-beo-bo","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="A77593B5-739E-4EB0-A390-1256539662D3">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ XÃ HỘI"
                   data-stream="articleA77593B5-739E-4EB0-A390-1256539662D3" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2015-02-06T122805Z_1049317073_PM1EB260U2401_RTRMADP_3_FRANCE-DAILYLIFE.JPG" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-08-22">22/08/2018</time>
                                        <span>TẠP CHÍ XÃ HỘI</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20181101-paris-va-airbnb-cuoc-chien-khong-hoi-ket">Paris và Airbnb : Cuộc chiến không hồi kết</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleE7B99088-321B-4501-9A62-B2DD05F5C235'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201808\/HA_MAG_ECO_21_AOUT_2018_OK.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"E7B99088-321B-4501-9A62-B2DD05F5C235","ns_st_ep":"Trump b\u1ea3o h\u1ed9 m\u1eadu d\u1ecbch, kinh t\u1ebf M\u1ef9 th\u1ea5m \u0111\u00f2n ","ns_st_pr":"T\u1ea0P CH\u00cd KINH T\u1ebe","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-08-21","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"qu\u1ed0c t\u1ebe,kinh t\u1ebe,t\u1ea1p ch\u00ed,kinh t\u1ebf,m\u1ef9,th\u01b0\u01a1ng m\u1ea1i,b\u1ea3o h\u1ed9,donald trump,qu\u1ed1c t\u1ebf,nguy\u1ec5n xu\u00e2n ngh\u0129a,thanh h\u00e0,magazine,t\u1ea1p ch\u00ed kinh t\u1ebf","aef_type_page1":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-kinh-te","aef_auteur":"Nguy\u1ec5n Xu\u00e2n Ngh\u0129a","aef_dpubli":"2018-08-21","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20180822-du-lich-y-te-nganh-kinh-doanh-beo-bo","aef_page_provenance":"\/chau-a\/20180822-du-lich-y-te-nganh-kinh-doanh-beo-bo","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="E7B99088-321B-4501-9A62-B2DD05F5C235">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ KINH TẾ"
                   data-stream="articleE7B99088-321B-4501-9A62-B2DD05F5C235" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2018-08-20t051043z_251459384_rc16455b9190_rtrmadp_3_china-economy-trade.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-08-21">21/08/2018</time>
                                        <span>TẠP CHÍ KINH TẾ</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20180821-trump-bao-ho-mau-dich-kinh-te-my-tham-don">Trump bảo hộ mậu dịch, kinh tế Mỹ thấm đòn </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleD7AC1424-6136-42B5-87C7-F18C76E9C45F'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201807\/MAG_VIETNAM_06_08_2018.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"D7AC1424-6136-42B5-87C7-F18C76E9C45F","ns_st_ep":"Vi\u1ec7t Nam: T\u00e1c \u0111\u1ed9ng c\u1ee7a chi\u1ebfn tranh th\u01b0\u01a1ng m\u1ea1i M\u1ef9-Trung ","ns_st_pr":"T\u1ea0P CH\u00cd VI\u1ec6T NAM","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-08-20","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"vi\u1ec6t nam,kinh t\u1ebe,vi\u1ec7t nam,hoa k\u1ef3,trung qu\u1ed1c,chi\u1ebfn tranh th\u01b0\u01a1ng m\u1ea1i,t\u1ea1p ch\u00ed,thanh ph\u01b0\u01a1ng,magazine,t\u1ea1p ch\u00ed vi\u1ec7t nam","aef_type_page1":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-viet-nam","aef_auteur":"Thanh Ph\u01b0\u01a1ng","aef_dpubli":"2018-08-20","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20180822-du-lich-y-te-nganh-kinh-doanh-beo-bo","aef_page_provenance":"\/chau-a\/20180822-du-lich-y-te-nganh-kinh-doanh-beo-bo","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="D7AC1424-6136-42B5-87C7-F18C76E9C45F">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VIỆT NAM"
                   data-stream="articleD7AC1424-6136-42B5-87C7-F18C76E9C45F" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/shipping_containers_are_seen_at_a_port_in_hai_phong_city_vietnam_july_12_2018._reuterskham.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-08-20">20/08/2018</time>
                                        <span>TẠP CHÍ VIỆT NAM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20180827-chien-tranh-thuong-mai-my-trung-va-tac-dong-den-viet-nam">Việt Nam: Tác động của chiến tranh thương mại Mỹ-Trung </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article32FAADC1-91C2-4D19-88E5-10E57C4E1EFA'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201808\/MAG_SPORT_19_08_2018__OK.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"32FAADC1-91C2-4D19-88E5-10E57C4E1EFA","ns_st_ep":"\u00c1 v\u1eadn h\u1ed9i 2018 : \u0110i\u1ec1n kinh Vi\u1ec7t Nam v\u00e0 kh\u00e1t v\u1ecdng \u0111\u1ed5i m\u00e0u huy ch\u01b0\u01a1ng","ns_st_pr":"T\u1ea0P CH\u00cd TH\u1ec2 THAO","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-08-19","aef_streamtype_2":"od","aef_rep_global":"the-thao","aef_thema":"th\u1ec2 thao,th\u1ec3 thao,\u00c1 v\u1eadn h\u1ed9i,vi\u1ec7t nam,\u0110i\u1ec1n kinh,asiad,t\u1ea1p ch\u00ed,anh v\u0169,magazine,t\u1ea1p ch\u00ed th\u1ec3 thao","aef_type_page1":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_contenu1":"audio","aef_section1":"the-thao","aef_section2":"tap-chi-the-thao","aef_auteur":"Anh V\u0169","aef_dpubli":"2018-08-19","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20180822-du-lich-y-te-nganh-kinh-doanh-beo-bo","aef_page_provenance":"\/chau-a\/20180822-du-lich-y-te-nganh-kinh-doanh-beo-bo","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="32FAADC1-91C2-4D19-88E5-10E57C4E1EFA">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ THỂ THAO"
                   data-stream="article32FAADC1-91C2-4D19-88E5-10E57C4E1EFA" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/000_rt8p1.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-08-19">19/08/2018</time>
                                        <span>TẠP CHÍ THỂ THAO</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/the-thao/20180819-a-van-hoi-2018-dien-kinh-viet-nam-va-khat-vong-doi-mau-huy-chuong">Á vận hội 2018 : Điền kinh Việt Nam và khát vọng đổi màu huy &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleCF9FF4A4-9EC5-4B1B-BC27-3688B06BB97F'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201808\/MAG_WEEK-END_DUONG_18_ET_19_08_18.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"CF9FF4A4-9EC5-4B1B-BC27-3688B06BB97F","ns_st_ep":"\u0110\u1ee9c: N\u01b0\u1edbc ch\u00e2u \u00c2u \u0111\u1ea7u ti\u00ean th\u00f4ng qua d\u1ef1 lu\u1eadt \"gi\u1edbi t\u00ednh th\u1ee9 ba\"","ns_st_pr":"T\u1ea0P CH\u00cd \u0110\u1eb6C BI\u1ec6T","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-08-18","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"qu\u1ed0c t\u1ebe,x\u00c3 h\u1ed8i,t\u1ea1p ch\u00ed,qu\u1ed1c t\u1ebf,ch\u00e2u \u00c2u,\u0110\u1ee9c,x\u00e3 h\u1ed9i,gi\u1edbi t\u00ednh,\u0110\u1ed3ng t\u00ednh,chuy\u1ec3n gi\u1edbi,th\u00f9y d\u01b0\u01a1ng,magazine,t\u1ea1p ch\u00ed \u0110\u1eb7c bi\u1ec7t","aef_type_page1":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-dac-biet","aef_auteur":"Th\u00f9y D\u01b0\u01a1ng","aef_dpubli":"2018-08-18","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20180822-du-lich-y-te-nganh-kinh-doanh-beo-bo","aef_page_provenance":"\/chau-a\/20180822-du-lich-y-te-nganh-kinh-doanh-beo-bo","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="CF9FF4A4-9EC5-4B1B-BC27-3688B06BB97F">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ĐẶC BIỆT"
                   data-stream="articleCF9FF4A4-9EC5-4B1B-BC27-3688B06BB97F" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/51/487/239/177/87/sites/images.rfi.fr/files/aef_image/000_lc22g.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-08-18">18/08/2018</time>
                                        <span>TẠP CHÍ ĐẶC BIỆT</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20180818-duc-nuoc-chau-au-dau-tien-thong-qua-du-luat-%C2%AB-gioi-tinh-thu-ba-%C2%BB">Đức: Nước châu Âu đầu tiên thông qua dự luật "giới tính thứ ba"</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    CHÂU Á
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="6D5CB09B-4926-40A2-89D7-FE89046D07B5" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/31xf.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Du lịch Y tế : Ngành kinh doanh béo bở" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/31xf.T" data-counturl="http://vi.rfi.fr/chau-a/20180822-du-lich-y-te-nganh-kinh-doanh-beo-bo" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/31xf.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/31xf.L" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/xa-h%E1%BB%99i/">Xã hội</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/du-l%E1%BB%8Bch/">Du lịch</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/y-t%E1%BA%BF/">Y tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kinh-doanh/">kinh doanh</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/khoa-h%E1%BB%8Dc/">Khoa học</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Du lịch Y tế : Ngành kinh doanh béo bở</h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/thanh-phng/">Thanh Phương</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="18-08-22">
                        <meta itemprop="datePublished" content="2018-08-22">
                            Đăng ngày 22-08-2018
                    </time>
                    <time datetime="18-08-22">
                    Sửa đổi ngày 22-08-2018  14:27
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_hkg2005112327735.jpg" alt="media" width="620">
                                                                    <small>Một ca phẫu thuật mũi cho bệnh nhân nước ngoài tại bệnh viện đa khoa Yanhee, nổi tiếng về phẫu thuật chuyển giới tại Bangkok, ngày 21/11/2005.</small>
                                                    <small>AFP PHOTO/ Saeed KHAN</small>
                            </div>
        
       

                    <div class="intro"><p class="RFI">Lắp xương h&ocirc;ng giả ở Th&aacute;i Lan, cấy t&oacute;c ở Thổ Nhĩ Kỳ, giải phẩu thẩm mỹ ở Rumani : Du lịch y tế đang trở th&agrave;nh một ng&agrave;nh kinh doanh to&agrave;n cầu h&oacute;a với lợi nhuận ng&agrave;y c&agrave;ng lớn. Đ&oacute; l&agrave; đề t&agrave;i được Lib&eacute;ration đưa l&ecirc;n trang nhất số ra ng&agrave;y 22/08/2018.</p>
</div>
        
        <div itemprop="articleBody"><p class="RFI">Kh&ocirc;ng chỉ c&oacute; l&agrave;m đẹp, nhiều dịch vụ y tế kh&aacute;c cũng đang được ch&agrave;o mời ng&agrave;y c&agrave;ng nhiều tại c&aacute;c nước, trong đ&oacute; c&oacute; cả giải phẫu gh&eacute;p thận v&agrave; điều trị ung thư, đặc biệt l&agrave; tại Ấn Độ. Theo Lib&eacute;ration, thị trường n&agrave;y đ&atilde; l&ecirc;n tới 60 triệu đ&ocirc;la trong năm 2016, với 14 triệu bệnh nh&acirc;n, v&agrave; sẽ c&ograve;n tăng th&ecirc;m 25% trong thập ni&ecirc;n tới, c&ugrave;ng với đ&agrave; l&atilde;o h&oacute;a của d&acirc;n số, cộng th&ecirc;m với việc c&aacute;c phương tiện vận chuyển ng&agrave;y c&agrave;ng dễ tiếp cận v&agrave; c&aacute;c dịch vụ ng&agrave;y c&agrave;ng phong ph&uacute;.</p>
<p class="RFI">Những nguy&ecirc;n nh&acirc;n ch&iacute;nh khiến người ta ra nước ngo&agrave;i v&igrave; l&yacute; do y tế th&igrave; kh&ocirc;ng c&oacute; g&igrave; thay đổi : kh&ocirc;ng phải chờ l&acirc;u v&agrave; nhất l&agrave; gi&aacute; rẻ. Kể từ đầu thập ni&ecirc;n 1990, điểm đến chủ yếu vẫn l&agrave; ch&acirc;u &Aacute;, đặc biệt l&agrave; Ấn Độ v&agrave; Th&aacute;i Lan, những nơi m&agrave; đ&oacute;n tiếp bệnh nh&acirc;n ngoại quốc l&agrave; cả một ng&agrave;nh kinh doanh, chiếm đến gần 1% GDP như ở Th&aacute;i Lan.</p>
<p class="RFI">Từ l&acirc;u, Th&aacute;i Lan vẫn thu h&uacute;t nhiều bệnh nh&acirc;n v&igrave; gi&aacute; cả ở đ&acirc;y rất hấp dẫn (rẻ hơn 70% so với ở Mỹ), m&agrave; chất lượng điều trị rất tốt. V&iacute; dụ như gắn một xương h&ocirc;ng giả ở Mỹ tốn đến 42 ng&agrave;n euro, trong khi ở Th&aacute;i Lan tốn chưa tới 10 ng&agrave;n. Về phần Ấn Độ, từ năm 2005, nước n&agrave;y đ&atilde; lập ra một loại visa ri&ecirc;ng cho kh&aacute;ch du lịch y tế, cấp cho hơn 230 ng&agrave;n người đến nước n&agrave;y trong năm 2015 để được giải phẫu xương khớp hoặc điều trị ung thư.</p>
<p class="RFI">Tại những nước đ&oacute;, c&oacute; những c&ocirc;ng ty chuy&ecirc;n tổ chức c&aacute;c chuyến lưu tr&uacute;, lo cho bệnh nh&acirc;n ngoại quốc, từ A đến Z, từ l&uacute;c đ&oacute;n tiếp ở phi trường, cho đến theo d&otilde;i hậu phẫu. Theo Lib&eacute;ration, thật ra kh&ocirc;ng phải bệnh nh&acirc;n n&agrave;o cũng đến từ nước gi&agrave;u t&igrave;m nơi điều trị rẻ tiền hơn, m&agrave; c&oacute; nhiều người ra nước ngo&agrave;i chỉ v&igrave; ở nước họ kh&ocirc;ng c&oacute; những dịch vụ y tế đ&oacute; : 80% người ngoại quốc tới Ấn Độ để điều trị l&agrave; đến từ c&aacute;c nước ph&iacute;a nam, trong đ&oacute; c&oacute; nhiều người từ ch&acirc;u Phi hay từ Irak v&agrave; Afghanistan, hai nước m&agrave; c&aacute;c dịch vụ y tế đ&atilde; bị chiến tranh t&agrave;n ph&aacute;.</p>
<p class="RFI"><b>Lạm dụng t&igrave;nh dục : Gi&aacute;o ho&agrave;ng nhận lỗi của Gi&aacute;o hội</b></p>
<p class="RFI">Tờ Le Monde đưa tựa tr&ecirc;n trang nhất về bức thư của gi&aacute;o ho&agrave;ng Phanxic&ocirc; gởi gi&aacute;o d&acirc;n, m&agrave; Vatican c&ocirc;ng bố ng&agrave;y 20/08, nh&igrave;n nhận lỗi của Gi&aacute;o hội trong c&aacute;c vụ lạm dụng t&igrave;nh dục trẻ em, l&ecirc;n &aacute;n những linh mục phạm tội lẫn c&aacute;c gi&aacute;m mục đ&atilde; che giấu những tội &aacute;c đ&oacute;.</p>
<p class="RFI">Nhưng theo Le Monde, c&aacute;c hiệp hội nạn nh&acirc;n lấy l&agrave;m tiếc l&agrave; bức thư n&oacute;i tr&ecirc;n của gi&aacute;o ho&agrave;ng lại kh&ocirc;ng đi k&egrave;m với những biện ph&aacute;p cụ thể để b&agrave;i trừ tệ nạn n&agrave;y. Khoảng 20 năm sau c&aacute;c vụ tai tiếng lớn đầu ti&ecirc;n, Gi&aacute;o hội h&atilde;y c&ograve;n l&acirc;u mới rũ bỏ hết được những vụ lạm dụng t&igrave;nh dục trẻ em v&agrave; bạo lực t&igrave;nh dục.</p>
<p class="RFI">Nh&acirc;n dịp n&agrave;y, tờ Le Monde đề cập đến những vụ lạm dụng t&igrave;nh dục trong Gi&aacute;o hội Chil&ecirc;, đặc biệt l&agrave; của linh mục Fernando Karadima. Cho tới tận năm 2010, gi&aacute;o xứ El Bosque ở Santiago de Chile vẫn l&agrave; <em>&laquo; vương quốc &raquo;</em> độc quyền của cha xứ Karadima, một người m&agrave; gi&aacute;o d&acirc;n t&ocirc;n s&ugrave;ng như một vị th&aacute;nh, nhưng trong suốt nhiều năm trời đ&atilde; biến rất nhiều thanh thiếu ni&ecirc;n th&agrave;nh n&ocirc; lệ, thậm ch&iacute; l&agrave; n&ocirc; lệ t&igrave;nh dục.</p>
<p class="RFI">Tuy bề ngo&agrave;i kh&ocirc;ng c&oacute; g&igrave; đặc biệt, cha Karadima lại c&oacute; t&agrave;i ăn n&oacute;i l&ocirc;i cuốn, thuyết giảng h&ugrave;ng hồn đến mức thuyết phục được c&aacute;c em thiếu ni&ecirc;n rằng, th&ocirc;ng qua &ocirc;ng ch&iacute;nh l&agrave; Ch&uacute;a đang n&oacute;i với c&aacute;c em. Những b&agrave;i giảng của vị linh mục n&agrave;y c&oacute; nội dung rất đơn giản v&agrave; thường l&agrave; n&oacute;i về kh&aacute;i niệm sự Th&aacute;nh. Theo Karadima, muốn trở th&agrave;nh Th&aacute;nh, c&aacute;c em phải phục t&ugrave;ng &ocirc;ng một c&aacute;ch tuyệt đối.</p>
<p class="RFI">Đối với những em muốn trau dồi th&ecirc;m đức tin, được trở th&agrave;nh người th&acirc;n cận của cha Karadima l&agrave; cả một diễm ph&uacute;c, như trường hợp của James Hamilton, một thiếu ni&ecirc;n c&oacute; bố mẹ ly h&ocirc;n n&ecirc;n đ&atilde; t&igrave;m nguồn an ủi nơi gi&aacute;o xứ El Bosque của cha Karadima. Cũng như những thiếu ni&ecirc;n kh&aacute;c, Hamilton đ&atilde; trở th&agrave;nh nạn nh&acirc;n của những lạm dụng t&igrave;nh dục của cha Karadima suốt 20 năm trời, kể cả sau khi đ&atilde; lấy vợ năm 1992. M&agrave; ngay cả vợ của Halminton l&agrave; Veronica cũng lọt v&agrave;o v&ograve;ng kềm tỏa của cha Karadima. C&ocirc; buộc phải chọn linh mục n&agrave;y l&agrave; người để xưng tội v&agrave; khi xưng tội, Veronica buộc phải kể cho cha Karadima những chuyện thầm k&iacute;n nhất, kể cả chuyện &acirc;n &aacute;i với chồng ! Cho đến tận năm 2010, Hamilton v&agrave; những nạn nh&acirc;n kh&aacute;c của Karamida mới d&aacute;m l&ecirc;n truyền h&igrave;nh để tố c&aacute;o vị linh mục n&agrave;y.</p>
<p class="RFI"><b>Ph&aacute;p : Macron đối đầu với s&oacute;ng gi&oacute;</b></p>
<p class="RFI"><em>&laquo; Macron trước nguy cơ tăng trưởng chậm lại &raquo;</em>, nhật b&aacute;o kinh tế Les Echos b&aacute;o động ngay tr&ecirc;n trang nhất, nh&acirc;n dịp tổng thống Ph&aacute;p h&ocirc;m nay họp hội đồng ch&iacute;nh phủ đầu ti&ecirc;n sau kỳ nghỉ h&egrave;.</p>
<p class="RFI">Theo Les Echos, cuộc họp n&agrave;y diễn ra v&agrave;o l&uacute;c c&aacute;c nh&agrave; kinh tế vừa hạ thấp mức dự b&aacute;o tăng trưởng kinh tế của Ph&aacute;p trong hai năm 2018 v&agrave; 2019, sau khi họ ghi nhận l&agrave; mức tăng trưởng trong 6 th&aacute;ng đầu năm đ&atilde; chậm lại thấy r&otilde;. Viễn cảnh n&agrave;y khiến việc đạt mục ti&ecirc;u cắt giảm th&acirc;m thủng ng&acirc;n s&aacute;ch c&agrave;ng th&ecirc;m phức tạp.</p>
<p class="RFI">Cho tới nay, ch&iacute;nh phủ Ph&aacute;p vẫn hy vọng c&oacute; một mức tăng trưởng mạnh để c&oacute; thể vừa tiến h&agrave;nh c&aacute;c cải tổ vừa cắt giảm th&acirc;m thủng ng&acirc;n s&aacute;ch. B&acirc;y giờ c&acirc;u hỏi đặt ra l&agrave; c&oacute; n&ecirc;n giảm bớt chi ti&ecirc;u, để th&acirc;m thủng ng&acirc;n s&aacute;ch kh&ocirc;ng tăng qu&aacute; cao, với nguy cơ l&agrave; c&aacute;c biện ph&aacute;p cải tổ sẽ c&oacute; t&aacute;c động ti&ecirc;u cực l&ecirc;n tăng trưởng, hay cứ để th&acirc;m thủng ng&acirc;n s&aacute;ch tăng cao, để kh&ocirc;ng ảnh hưởng hơn nữa l&ecirc;n tăng trưởng kinh tế của nước Ph&aacute;p.</p>
<p class="RFI">Tr&ecirc;n trang nhất, tờ Le Figaro cũng quan t&acirc;m đến những g&igrave; đang chờ đ&oacute;n tổng thống Macron sau kỳ nghỉ h&egrave;. Để lật sang hẳn một b&ecirc;n vụ tai tiếng Benalla, tổng thống Ph&aacute;p dự t&iacute;nh sẽ giữ nguy&ecirc;n nhịp độ cải c&aacute;ch v&agrave; đặt trọng t&acirc;m v&agrave;o c&aacute;c biện ph&aacute;p x&atilde; hội trong bối cảnh ng&acirc;n s&aacute;ch Nh&agrave; nước ng&agrave;y c&agrave;ng eo hẹp.</p>
<p class="RFI">Theo Le Figaro, ng&acirc;n s&aacute;ch 2019, sẽ được đệ tr&igrave;nh v&agrave;o cuối th&aacute;ng 9, c&oacute; thể sẽ l&agrave; dịp để tổng thống Macron thể hiện quyết t&acirc;m cải c&aacute;ch hoặc th&uacute; nhận việc từ bỏ c&aacute;c cải c&aacute;ch. Tờ b&aacute;o tr&iacute;ch lời &ocirc;ng Bernard Sanan&egrave;s, chủ tịch viện thăm d&ograve; Elabe, nhận định rằng tổng thống Macron sẽ phải đối đầu với nhiều l&agrave;n gi&oacute; ngược hơn l&agrave; so với năm đầu của nhiệm kỳ. Trước hết l&agrave; do dư luận cảm thấy kinh tế Ph&aacute;p kh&ocirc;ng được cải thiện đ&aacute;ng kể, cho d&ugrave; kh&ocirc;ng trở n&ecirc;n tồi tệ hơn. Thứ hai l&agrave; trong hồ sơ cải tổ ch&acirc;u &Acirc;u, trọng t&acirc;m của &ocirc;ng Macron, người ta thấy kh&oacute; m&agrave; đạt được c&aacute;c tiến bộ. V&agrave; cuối c&ugrave;ng, &ocirc;ng Macron đang c&oacute; uy t&iacute;n bị sụt giảm rất mạnh, nay c&oacute; đến 33% d&acirc;n Ph&aacute;p kh&ocirc;ng tin tưởng &ocirc;ng một ch&uacute;t n&agrave;o, mức kỷ lục kể từ khi &ocirc;ng đắc cử tổng thống.</p>
<p class="RFI"><b>Mahathir l&ecirc;n &aacute;n <em>&laquo; chủ nghĩa thực d&acirc;n mới &raquo;</em> của Trung Quốc</b></p>
<p class="RFI">Về thời sự ch&acirc;u &Aacute;, Le Figaro ch&uacute; &yacute; đến những tuy&ecirc;n bố của thủ tướng Malaysia Mahathir Mohamad trong chuyến viếng thăm tại Bắc Kinh vừa qua, l&ecirc;n &aacute;n <em>&laquo; chủ nghĩa thực d&acirc;n mới &raquo;</em> của Trung Quốc.</p>
<p class="RFI">Theo Le Figaro, thủ tướng Trung Quốc L&yacute; Khắc Cường chắc đ&atilde; kh&ocirc;ng ngờ &ocirc;ng lại nghe một tuy&ecirc;n bố thẳng thừng như thế trong một cuộc họp b&aacute;o m&agrave; b&igrave;nh thường diễn ra trong khu&ocirc;n khổ rất chặt chẽ. Nhưng ở tuổi 93, đồng nhiệm Malaysia Mahathir Mohamad, viếng thăm Bắc Kinh lần đầu ti&ecirc;n kể từ khi bất ngờ thắng cử th&aacute;ng 5 vừa qua, kh&ocirc;ng c&ograve;n sợ g&igrave; nữa. R&otilde; r&agrave;ng l&agrave; &aacute;m chỉ chế độ Bắc Kinh, l&atilde;nh đạo lớn tuổi nhất thế giới h&ocirc;m thứ hai vừa qua đ&atilde; l&ecirc;n &aacute;n <em>&laquo; một dạng chủ nghĩa thực d&acirc;n mới &raquo;</em>, m&agrave; trong đ&oacute; c&aacute;c nước ngh&egrave;o bị thua thiệt về thương mại so với c&aacute;c nước gi&agrave;u hơn.</p>
<p class="RFI">Ngay h&ocirc;m sau, &ocirc;ng Mahathir th&ocirc;ng b&aacute;o đ&igrave;nh chỉ 3 dự &aacute;n đ&atilde; k&yacute; với Trung Quốc, với trị gi&aacute; tổng cộng hơn 22 tỷ đ&ocirc;la, trong đ&oacute; c&oacute; cả dự &aacute;n đường sắt từ bi&ecirc;n giới Th&aacute;i Lan đến Kuala Lumpur. Đối với thủ tướng Malaysia, những dự &aacute;n đ&oacute; chỉ c&oacute; lợi cho c&aacute;c c&ocirc;ng ty v&agrave; c&ocirc;ng nh&acirc;n Trung Quốc.</p>
<p class="RFI">Theo Le Figaro, việc hủy c&aacute;c dự &aacute;n n&oacute;i tr&ecirc;n l&agrave; một vố đau đối với Trung Quốc, v&igrave; Bắc Kinh xem Malaysia l&agrave; một trong những yếu tố chủ chốt của <em>&laquo; c&aacute;c con đường tơ lụa mới &raquo;</em>, s&aacute;ng kiến đầy tham vọng của chủ tịch Tập Cận B&igrave;nh. Th&aacute;i độ cứng rắn của &ocirc;ng Mahathir chắc chắn sẽ l&agrave;m h&agrave;i l&ograve;ng c&ocirc;ng luận Malaysia. Khoảng hơn 100 ng&agrave;y sau khi trở lại nắm quyền, uy t&iacute;n của nh&acirc;n vật hứa hẹn sẽ cải tổ một đất nước do ch&iacute;nh &ocirc;ng kiến tạo vẫn rất cao. Tuy nhi&ecirc;n, theo một số chuy&ecirc;n gia, <em>&laquo; tuần trăng mật &raquo;</em> giữa &ocirc;ng Mahathir với người d&acirc;n Malaysia c&oacute; thể sẽ chấm dứt khi ch&iacute;nh phủ tiến h&agrave;nh c&aacute;c biện ph&aacute;p tiết kiệm ng&acirc;n s&aacute;ch.</p>
<p class="RFI"><b>Iran : Chuyển hướng xuất khẩu dầu sang ch&acirc;u &Aacute;</b></p>
<p class="RFI">Về kinh tế, Les<b> </b>Echos ch&uacute; &yacute; đến việc xuất khẩu dầu của Iran nay đang chuyển hướng sang ch&acirc;u &Aacute;, sau khi Hoa Kỳ loan b&aacute;o c&aacute;c biện ph&aacute;p trừng phạt Iran kể từ th&aacute;ng 11 tới.</p>
<p class="RFI">Theo Les Echos, v&agrave;o giữa th&aacute;ng 8, xuất khẩu dầu th&ocirc; của Iran đ&atilde; giảm gần 1 triệu th&ugrave;ng mỗi ng&agrave;y so với m&ugrave;a xu&acirc;n. Do hiện giờ kh&ocirc;ng c&oacute; phương c&aacute;ch n&agrave;o kh&aacute;c, cho n&ecirc;n theo một chuy&ecirc;n gia, Iran c&oacute; thể sẽ tập trung xuất khẩu dầu v&agrave;o 3 quốc gia chủ chốt l&agrave; Trung Quốc, Ấn Độ, Thổ Nhĩ Kỳ. C&ocirc;ng ty dầu kh&iacute; quốc gia Iran vừa loan b&aacute;o giảm gi&aacute; b&aacute;n cho c&aacute;c kh&aacute;ch h&agrave;ng ch&acirc;u &Aacute; kể từ th&aacute;ng 9, c&oacute; lẽ l&agrave; để giữ ch&acirc;n c&aacute;c kh&aacute;ch h&agrave;ng n&agrave;y.</p>
<p class="RFI">Nhưng đến m&ugrave;a thu, &aacute;p lực c&ograve;n t&ugrave;y thuộc v&agrave;o mức cung của thế giới. Cơ quan Năng lượng Quốc tế vừa cảnh b&aacute;o l&agrave; khi c&aacute;c biện ph&aacute;p trừng phạt của Mỹ c&oacute; hiệu lực, cộng th&ecirc;m c&aacute;c vấn đề về sản xuất ở những nơi kh&aacute;c, việc duy tr&igrave; mức cung của thế giới c&oacute; thể sẽ rất kh&oacute; khăn. Với mức ti&ecirc;u thụ l&ecirc;n đến 20 triệu th&ugrave;ng dầu/ng&agrave;y, c&aacute;c hộ gia đ&igrave;nh ở Mỹ chẳng bao l&acirc;u nữa sẽ phải lo ngại trước t&igrave;nh trạng gi&aacute; dầu tăng th&ecirc;m 10 hay 20 đ&ocirc;la một th&ugrave;ng.</p>
<p class="RFI"><b>Colombia : Kh&aacute;m ph&aacute; lại hệ thực vật</b></p>
<p class="RFI">Kể từ khi chấm dứt chiến tranh du k&iacute;ch, Colombia kh&aacute;m ph&aacute; trở lại c&aacute;c khu rừng gi&agrave; m&agrave; trước đ&acirc;y kh&ocirc;ng ai c&oacute; thể v&agrave;o được. Theo tờ Lib&eacute;ration, một đo&agrave;n khoa học Ph&aacute;p-Colombia đ&atilde; đi t&igrave;m những lo&agrave;i mới tại một đất nước c&oacute; hệ thực vật phong ph&uacute; nhất thế giới, sau Brazil.</p>
<p class="RFI">Chuyến đi được Colombia tổ chức, quốc gia nay đ&atilde; bước v&agrave;o thời hậu chiến sau h&ograve;a ước k&yacute; ng&agrave;y 24/11/2016 giữa ch&iacute;nh phủ với lực lượng du k&iacute;ch FARC. C&aacute;c nh&agrave; khoa học Ph&aacute;p v&agrave; Colombia đ&atilde; lần theo vết ch&acirc;n của Jos&eacute; Jeronimo Triana, một trong những nh&agrave; thực vật học nổi tiếng nhất của Colombia. Ch&iacute;nh &ocirc;ng đ&atilde; c&ugrave;ng với đồng nghiệp người Ph&aacute;p Jules Emile Planchon thống k&ecirc; hệ thực vật đầu ti&ecirc;n của Colombia.</p>
<p class="RFI">Tuy nhi&ecirc;n, tờ Lib&eacute;ration cảnh b&aacute;o rằng, mặc d&ugrave; h&agrave;ng trăm lo&agrave;i thực vật mới đ&atilde; được ph&aacute;t hiện kể từ h&ograve;a ước được k&yacute; kết, nạn ph&aacute; rừng vẫn đe dọa sự c&acirc;n bằng sinh th&aacute;i mong manh của rừng Colombia.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/31xf.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Du lịch Y tế : Ngành kinh doanh béo bở" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/31xf.T" data-counturl="http://vi.rfi.fr/chau-a/20180822-du-lich-y-te-nganh-kinh-doanh-beo-bo" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/31xf.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/31xf.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Cùng chủ đề</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="029C923B-F179-4DA7-B2D3-4E95DA35E509">
                        <a href="/chau-a/20180303-cong-nghe-gen-trung-quoc-muon-soan-ngoi-phuong-tay" title="C&#x00F4;ng&#x20;ngh&#x1EC7;&#x20;gen&#x3A;&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;mu&#x1ED1;n&#x20;so&#x00E1;n&#x20;ng&#x00F4;i&#x20;ph&#x01B0;&#x01A1;ng&#x20;T&#x00E2;y&#x20;&#x20;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/bgi.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/bgi.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="C&#x00F4;ng&#x20;ngh&#x1EC7;&#x20;gen&#x3A;&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;mu&#x1ED1;n&#x20;so&#x00E1;n&#x20;ng&#x00F4;i&#x20;ph&#x01B0;&#x01A1;ng&#x20;T&#x00E2;y&#x20;&#x20;" href="/chau-a/20180303-cong-nghe-gen-trung-quoc-muon-soan-ngoi-phuong-tay">
                                C&ocirc;ng nghệ gen: Trung Quốc muốn so&aacute;n &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="A5C7E142-5AD4-43CD-9B0B-C3A199FF4C24">
                        <a href="/phap/20161201-benh-nhan-thu-5-ghep-tim-nhan-tao-qua-doi" title="Ph&#x00E1;p&#x3A;&#x20;B&#x1EC7;nh&#x20;nh&#x00E2;n&#x20;th&#x1EE9;&#x20;5&#x20;gh&#x00E9;p&#x20;tim&#x20;nh&#x00E2;n&#x20;t&#x1EA1;o&#x20;qua&#x20;&#x0111;&#x1EDD;i"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/05_2_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/05_2_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Ph&#x00E1;p&#x3A;&#x20;B&#x1EC7;nh&#x20;nh&#x00E2;n&#x20;th&#x1EE9;&#x20;5&#x20;gh&#x00E9;p&#x20;tim&#x20;nh&#x00E2;n&#x20;t&#x1EA1;o&#x20;qua&#x20;&#x0111;&#x1EDD;i" href="/phap/20161201-benh-nhan-thu-5-ghep-tim-nhan-tao-qua-doi">
                                Ph&aacute;p: Bệnh nh&acirc;n thứ 5 gh&eacute;p tim nh&acirc;n &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="AC29CC3F-B8C4-4D8D-9FF4-D69C8C29AFF6">
                        <a href="/chau-a/20151124-trung-quoc-lang-phi-noi-tang-dung-de-ghep-cho-benh-nhan" title="Trung&#x20;Qu&#x1ED1;c&#x20;&#x3A;&#x20;L&#x00E3;ng&#x20;ph&#x00ED;&#x20;n&#x1ED9;i&#x20;t&#x1EA1;ng&#x20;d&#x00F9;ng&#x20;&#x0111;&#x1EC3;&#x20;gh&#x00E9;p&#x20;cho&#x20;b&#x1EC7;nh&#x20;nh&#x00E2;n"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/Inmates%20listen%20a%20speech%20at%20Taiyuan%20n1.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/Inmates%20listen%20a%20speech%20at%20Taiyuan%20n1.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Trung&#x20;Qu&#x1ED1;c&#x20;&#x3A;&#x20;L&#x00E3;ng&#x20;ph&#x00ED;&#x20;n&#x1ED9;i&#x20;t&#x1EA1;ng&#x20;d&#x00F9;ng&#x20;&#x0111;&#x1EC3;&#x20;gh&#x00E9;p&#x20;cho&#x20;b&#x1EC7;nh&#x20;nh&#x00E2;n" href="/chau-a/20151124-trung-quoc-lang-phi-noi-tang-dung-de-ghep-cho-benh-nhan">
                                Trung Quốc : L&atilde;ng ph&iacute; nội tạng d&ugrave;ng để &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="D6ACAF0B-2D4B-44A5-AACB-076B0D86D458">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="Nghe toàn bộ chương trình RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE%20RFI%20BEST_C.jpg" alt="Nghe toàn bộ chương trình RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/quoc-te/20180612-cup-bong-da-the-gioi-2018"
                                title="Zabivaka, linh vật của World Cup 2018 trưng bày trong khu vực điện Kremlin  ngày 11/12/2017.">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/191/5005/2486/195/97/sites/images.rfi.fr/files/aef_image/000_v30n0.jpg" alt="Zabivaka, linh vật của World Cup 2018 trưng bày trong khu vực điện Kremlin  ngày 11/12/2017." width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="BB3AABF0-D0A0-4614-BB59-1F297F7B41A9">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/vietnam-malai_indo-bateaupeche.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">INDONESIA - ĐÁNH CÁ</span>
                                                <h4 class="title">Indonesia đánh chìm 86 tàu cá Việt Nam</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Indonesia đánh chìm 86 tàu cá Việt Nam" href="http://vi.rfi.fr/viet-nam/20180822-indonesia-danh-chim-86-tau-ca-viet-nam-trong-so-123-tau-nuoc-ngoai" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="D9F8B45B-B908-4BAD-B6A9-41A01DED9BFB">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2018-08-22t105102z_144808092_rc188d469240_rtrmadp_3_usa-trade-china-copper.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">TRUNG QUỐC - HOA KỲ - THƯƠNG MẠI</span>
                                                <h4 class="title">Đàm phán thương mại Mỹ-Trung tiếp nối nhưng không ở cấp cao</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Đàm phán thương mại Mỹ-Trung tiếp nối nhưng không ở cấp cao" href="http://vi.rfi.fr/chau-a/20180822-dam-phan-thuong-mai-my-trung-tiep-noi-nhung-khong-o-cap-cao" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="0975D78E-F3C8-431C-A7B8-3D7A9F00871B">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-08-22t084437z_679089619_rc14e5e968e0_rtrmadp_3_israel-usa-bolton.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">MỸ - IRAN - CHÂU ÂU - TRỪNG PHẠT</span>
                                                <h4 class="title">Trừng phạt Iran : Mỹ thúc giục châu Âu lựa chọn thị trường </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Trừng phạt Iran : Mỹ thúc giục châu Âu lựa chọn thị trường " href="http://vi.rfi.fr/chau-a/20180822-trung-phat-iran-my-thuc-giuc-chau-au-lua-chon-thi-truong" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="79C759D4-E9F9-44F3-A15E-493F68C78818">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/militante_droits_terre_tep_vanny_cambodge_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">CAM BỐT - NHÂN QUYỀN</span>
                                                <h4 class="title">Cam Bốt thả một nhà đấu tranh cho dân quyền và hai nhà báo</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Cam Bốt thả một nhà đấu tranh cho dân quyền và hai nhà báo" href="http://vi.rfi.fr/chau-a/20180822-cam-bot-tha-mot-nha-dau-tranh-cho-dan-quyen-va-2-nha-bao" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="ABAA9D1A-5027-49A3-82DB-A3B4E573DE60">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_qq617.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">LIÊN TRIỀU - QUÂN SỰ</span>
                                                <h4 class="title">Hàn Quốc dự kiến không xem quân đội Bắc Triều Tiên là "kẻ thù"</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Hàn Quốc dự kiến không xem quân đội Bắc Triều Tiên là &quot;kẻ thù&quot;" href="http://vi.rfi.fr/chau-a/20180822-han-quoc-du-kien-khong-xem-quan-doi-bac-trieu-tien-la-%C2%AB-ke-thu-%C2%BB" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="F818087F-3F32-44D0-AE06-5F4A2A41E213">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/32/1280/721/600/338/sites/images.rfi.fr/files/aef_image/2018-08-18t092523z_1038384281_rc11df3026d0_rtrmadp_3_pakistan-politics-swearing-in.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PAKISTAN - CHÂU Á</span>
                                                <h4 class="title">Pakistan : « Cải cách thuế », chướng ngại đầu tiên đối với tân thủ tướng</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Pakistan : « Cải cách thuế », chướng ngại đầu tiên đối với tân thủ tướng" href="http://vi.rfi.fr/chau-a/20180821-pakistan-%C2%AB-cai-cach-thue-%C2%BB-chuong-ngai-dau-tien-cho-tan-thu-tuong" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="B4C9370A-C298-4D23-BB60-16B980C46B10">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/29/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2018-08-20t092938z_15339227_rc13def40190_rtrmadp_3_china-iran-oil-shipping.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - TRUNG QUỐC - IRAN </span>
                                                <h4 class="title">Đối đầu về Iran, quan hệ thương mại Mỹ-Trung thêm căng thẳng</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Đối đầu về Iran, quan hệ thương mại Mỹ-Trung thêm căng thẳng" href="http://vi.rfi.fr/chau-a/20180821-doi-dau-ve-iran-quan-he-thuong-mai-my-trung-them-cang-thang" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="3E0E9CFB-BA24-42B0-8D56-6DBE47176ED2">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-08-21t041450z_1027010260_rc1a55a8bb10_rtrmadp_3_northkorea-southkorea-reunions.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">MỸ - BẮC TRIỀU TIÊN</span>
                                                <h4 class="title">Bất đồng Mỹ-Bắc Triều Tiên vẫn đe dọa ổn định trên bán đảo Triều Tiên</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Bất đồng Mỹ-Bắc Triều Tiên vẫn đe dọa ổn định trên bán đảo Triều Tiên" href="http://vi.rfi.fr/chau-a/20180821-bat-dong-my-bac-trieu-tien-van-de-doa-on-dinh-tren-ban-dao-trieu-tien-ok" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="85BE93D8-109D-4E7E-80E4-1A4E6A511FD7">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/800px-korea_dmz_sentry.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">LIÊN TRIỀU - QUÂN SỰ</span>
                                                <h4 class="title">Hai nước Triều Tiên sẽ đóng hàng chục chốt canh gác dọc biên giới</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Hai nước Triều Tiên sẽ đóng hàng chục chốt canh gác dọc biên giới" href="http://vi.rfi.fr/chau-a/20180821-han-quoc-va-bac-trieu-tien-se-dong-cua-hang-chuc-chot-canh-gac-doc-bien-gioi-hai-nuo" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="C7EECDDA-0DBD-43CF-AE6B-6F0FEBB21122">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180822-my-loi-thu-toi-cua-cuu-luat-su-rieng-de-doa-nghiem-trong-tt-trump" title="M&#x1EF9;&#x3A;&#x20;L&#x1EDD;i&#x20;th&#x00FA;&#x20;t&#x1ED9;i&#x20;c&#x1EE7;a&#x20;c&#x1EF1;u&#x20;lu&#x1EAD;t&#x20;s&#x01B0;&#x20;ri&#x00EA;ng&#x20;&#x0111;e&#x20;d&#x1ECD;a&#x20;nghi&#x00EA;m&#x20;tr&#x1ECD;ng&#x20;TT&#x20;Trump">Mỹ: Lời thú tội của cựu luật sư riêng đe dọa nghiêm trọng TT Trump</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="B4C9370A-C298-4D23-BB60-16B980C46B10">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/iran/">Iran</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180821-doi-dau-ve-iran-quan-he-thuong-mai-my-trung-them-cang-thang" title="&#x0110;&#x1ED1;i&#x20;&#x0111;&#x1EA7;u&#x20;v&#x1EC1;&#x20;Iran,&#x20;quan&#x20;h&#x1EC7;&#x20;th&#x01B0;&#x01A1;ng&#x20;m&#x1EA1;i&#x20;M&#x1EF9;-Trung&#x20;th&#x00EA;m&#x20;c&#x0103;ng&#x20;th&#x1EB3;ng">Đối đầu về Iran, quan hệ thương mại Mỹ-Trung thêm căng thẳng</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="CAA2C4EE-920C-4284-93E9-390D8CAB65DA">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BB%A9c/">Đức</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/angela-merkel/">Angela Merkel</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180820-doi-pho-voi-suc-ep-cua-donald-trump-duc-va-nga-tim-cach-xich-lai-gan-nhau" title="&#x0110;&#x1ED1;i&#x20;ph&#x00F3;&#x20;v&#x1EDB;i&#x20;s&#x1EE9;c&#x20;&#x00E9;p&#x20;c&#x1EE7;a&#x20;Donald&#x20;Trump,&#x20;&#x0110;&#x1EE9;c&#x20;v&#x00E0;&#x20;Nga&#x20;t&#x00EC;m&#x20;c&#x00E1;ch&#x20;x&#x00ED;ch&#x20;l&#x1EA1;i&#x20;g&#x1EA7;n&#x20;nhau&#x20;">Đối phó với sức ép của Donald Trump, Đức và Nga tìm cách xích lại gần nhau </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="B0DA4C4E-433C-4406-8C50-2F87EF18A1E9">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%95-nh-k%E1%BB%B3/">Thổ Nhĩ Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kinh-t%E1%BA%BF/">Kinh tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180817-cuoc-do-suc-trump-erdogan-di-ve-dau" title="Cu&#x1ED9;c&#x20;&#x0111;&#x1ECD;&#x20;s&#x1EE9;c&#x20;Trump&#x20;-&#x20;Erdogan&#x20;&#x0111;i&#x20;v&#x1EC1;&#x20;&#x0111;&#x00E2;u&#x20;&#x3F;">Cuộc đọ sức Trump - Erdogan đi về đâu ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="6B34C4DF-067E-42B4-A378-E14247C0827F">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bao-chi/">Báo chí</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180816-hon-350-to-bao-my-cung-hanh-dong-chong-tt-trump-xuyen-tac-bao-chi" title="H&#x01A1;n&#x20;350&#x20;t&#x1EDD;&#x20;b&#x00E1;o&#x20;M&#x1EF9;&#x20;c&#x00F9;ng&#x20;h&#x00E0;nh&#x20;&#x0111;&#x1ED9;ng&#x20;ch&#x1ED1;ng&#x20;TT&#x20;Trump&#x20;">Hơn 350 tờ báo Mỹ cùng hành động chống TT Trump </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="A5D2E0D5-A943-4A4C-BEE0-1724A5845BC0">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-au/">Châu Âu</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180815-nga-tranh-gianh-anh-huong-voi-chau-au-va-trung-quoc-tai-chau-phi" title="Nga&#x20;tranh&#x20;gi&#x00E0;nh&#x20;&#x1EA3;nh&#x20;h&#x01B0;&#x1EDF;ng&#x20;v&#x1EDB;i&#x20;ch&#x00E2;u&#x20;&#x00C2;u&#x20;v&#x00E0;&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;t&#x1EA1;i&#x20;ch&#x00E2;u&#x20;Phi">Nga tranh giành ảnh hưởng với châu Âu và Trung Quốc tại châu Phi</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="C471BC67-198C-4FFC-AD96-B7EDF2CE45E8">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-au/">Châu Âu</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/di-dan-qu%E1%BB%91c-t%E1%BA%BF/">Di dân quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nh%E1%BA%ADp-c/">Nhập cư</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180814-chau-au-bat-luc-truoc-khung-hoang-di-dan" title="Ch&#x00E2;u&#x20;&#x00C2;u&#x20;b&#x1EA5;t&#x20;l&#x1EF1;c&#x20;tr&#x01B0;&#x1EDB;c&#x20;kh&#x1EE7;ng&#x20;ho&#x1EA3;ng&#x20;di&#x20;d&#x00E2;n&#x20;">Châu Âu bất lực trước khủng hoảng di dân </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="1079343F-5C50-4A9F-A1B8-001706A44CED">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180813-hoi-nghi-bac-doi-ha-thach-thuc-quyen-luc-tuyet-doi-cua-tap-can-binh" title="H&#x1ED9;i&#x20;ngh&#x1ECB;&#x20;B&#x1EAF;c&#x20;&#x0110;&#x1EDB;i&#x20;H&#x00E0;&#x20;&#x3A;&#x20;Th&#x00E1;ch&#x20;th&#x1EE9;c&#x20;quy&#x1EC1;n&#x20;l&#x1EF1;c&#x20;tuy&#x1EC7;t&#x20;&#x0111;&#x1ED1;i&#x20;c&#x1EE7;a&#x20;T&#x1EAD;p&#x20;C&#x1EAD;n&#x20;B&#x00EC;nh&#x20;">Hội nghị Bắc Đới Hà : Thách thức quyền lực tuyệt đối của Tập Cận Bình </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="E287AA2F-69C2-46D2-849E-34F7EE816C2E">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/irak/">Irak</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%A7u-c%E1%BB%AD/">Bầu cử</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180810-moqtada-sadr-nguoi-hung-shia-irak-lam-my-lan-iran-nhuc-dau" title="Moqtada&#x20;Sadr&#x20;&#x3A;&#x20;ng&#x01B0;&#x1EDD;i&#x20;h&#x00F9;ng&#x20;Shia-Irak&#x20;l&#x00E0;m&#x20;M&#x1EF9;&#x20;l&#x1EAB;n&#x20;Iran&#x20;nh&#x1EE9;c&#x20;&#x0111;&#x1EA7;u">Moqtada Sadr : người hùng Shia-Irak làm Mỹ lẫn Iran nhức đầu</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="8D0A8BE2-05D1-4D78-9407-687AF0A6C24E">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180809-my-tang-ngan-sach-quoc-phong-2019-nham-kim-ham-trung-quoc" title="M&#x1EF9;&#x20;t&#x0103;ng&#x20;ng&#x00E2;n&#x20;s&#x00E1;ch&#x20;qu&#x1ED1;c&#x20;ph&#x00F2;ng&#x20;2019&#x20;nh&#x1EB1;m&#x20;k&#x00EC;m&#x20;h&#x00E3;m&#x20;Trung&#x20;Qu&#x1ED1;c">Mỹ tăng ngân sách quốc phòng 2019 nhằm kìm hãm Trung Quốc</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="587C5890-9F1A-450D-A727-59AE41C5A6E4">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFt-giam/">Bắt giam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/tri-th%E1%BB%A9c/">trí thức</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180803-trung-quoc-mot-giao-su-bi-bat-khi-dang-tra-loi-phong-van-dai-my" title="Trung&#x20;Qu&#x1ED1;c&#x20;&#x3A;&#x20;M&#x1ED9;t&#x20;gi&#x00E1;o&#x20;s&#x01B0;&#x20;b&#x1ECB;&#x20;b&#x1EAF;t&#x20;khi&#x20;&#x0111;ang&#x20;tr&#x1EA3;&#x20;l&#x1EDD;i&#x20;ph&#x1ECF;ng&#x20;v&#x1EA5;n&#x20;&#x0111;&#x00E0;i&#x20;M&#x1EF9;">Trung Quốc : Một giáo sư bị bắt khi đang trả lời phỏng vấn đài Mỹ</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB133090-RFI-VI-20180719">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3-m%E1%BB%B9/">Hoa Kỳ (Mỹ)</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180719-du-luan-my-van-bi-%E2%80%9Csoc%E2%80%9D-ve-tuyen-bo-%E2%80%9Cbenh%E2%80%9D-nga-cua-tt-donald-trump" title="D&#x01B0;&#x20;lu&#x1EAD;n&#x20;M&#x1EF9;&#x20;v&#x1EAB;n&#x20;b&#x1ECB;&#x20;&#x201C;s&#x1ED1;c&#x201D;&#x20;v&#x1EC1;&#x20;tuy&#x00EA;n&#x20;b&#x1ED1;&#x20;&#x201C;b&#x00EA;nh&#x201D;&#x20;Nga&#x20;c&#x1EE7;a&#x20;TT&#x20;Donald&#x20;Trump">Dư luận Mỹ vẫn bị “sốc” về tuyên bố “bênh” Nga của TT Donald Trump</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="E1E62FA0-D96E-4902-9C34-DFA8317FF082">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%83-thao/">Thể thao</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/world-cup-2018/">world cup 2018</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bong-a/">Bóng đá</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/the-thao/20180704-world-cup-2018-vong-18-dua-tranh-quyet-liet-hap-dan-va-kich-tinh" title="World&#x20;Cup&#x20;2018&#x20;&#x3A;&#x20;V&#x00F2;ng&#x20;1&#x2F;8&#x20;h&#x1EA5;p&#x20;d&#x1EAB;n&#x20;v&#x00E0;&#x20;&#x0111;&#x1EA7;y&#x20;k&#x1ECB;ch&#x20;t&#x00ED;nh">World Cup 2018 : Vòng 1/8 hấp dẫn và đầy kịch tính</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="CC33A926-0096-40C2-8788-3A738A8FDEB1">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/an-ninh-m%E1%BA%A1ng/">An ninh mạng</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap-lu%E1%BA%ADt/">Pháp luật</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20180615-pgs-hoang-dung-luat-an-ninh-mang-mot-co-gang-tuyet-vong-nham-ngan-dong-chay-cuoc-s" title="Vi&#x1EC7;t&#x20;Nam&#x3A;&#x20;Lu&#x1EAD;t&#x20;An&#x20;Ninh&#x20;M&#x1EA1;ng&#x20;&quot;nh&#x1EB1;m&#x20;ng&#x0103;n&#x20;d&#x00F2;ng&#x20;ch&#x1EA3;y&#x20;cu&#x1ED9;c&#x20;s&#x1ED1;ng&quot;">Việt Nam: Luật An Ninh Mạng "nhằm ngăn dòng chảy cuộc sống"</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="08A48245-6300-4CB2-80CA-CEBE5CEC189C">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%83-thao/">Thể thao</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180614-world-cup-2018-%C2%AB-bien-gioi-sat-%C2%BB-cua-nga-mo-rong-chao-don-fan-ham-mo-bong-da" title="World&#x20;Cup&#x20;2018&#x3A;&#x20;Nga&#x20;m&#x1EDF;&#x20;r&#x1ED9;ng&#x20;&quot;bi&#x00EA;n&#x20;gi&#x1EDB;i&#x20;s&#x1EAF;t&quot;&#x20;&#x0111;&#x00F3;n&#x20;fan&#x20;b&#x00F3;ng&#x20;&#x0111;&#x00E1;">World Cup 2018: Nga mở rộng "biên giới sắt" đón fan bóng đá</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="6D5CB09B-4926-40A2-89D7-FE89046D07B5">
                    <div class="meta">
                        <time datetime="18-08-22">22/08/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/xa-h%E1%BB%99i/">Xã hội</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/du-l%E1%BB%8Bch/">Du lịch</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20180822-du-lich-y-te-nganh-kinh-doanh-beo-bo" title="Du&#x20;l&#x1ECB;ch&#x20;Y&#x20;t&#x1EBF;&#x20;&#x3A;&#x20;Ng&#x00E0;nh&#x20;kinh&#x20;doanh&#x20;b&#x00E9;o&#x20;b&#x1EDF;">Du lịch Y tế : Ngành kinh doanh béo bở</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="F818087F-3F32-44D0-AE06-5F4A2A41E213">
                    <div class="meta">
                        <time datetime="18-08-21">21/08/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/pakistan/">Pakistan</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20180821-pakistan-%C2%AB-cai-cach-thue-%C2%BB-chuong-ngai-dau-tien-cho-tan-thu-tuong" title="Pakistan&#x20;&#x3A;&#x20;&#x00AB;&#x20;C&#x1EA3;i&#x20;c&#x00E1;ch&#x20;thu&#x1EBF;&#x20;&#x00BB;,&#x20;ch&#x01B0;&#x1EDB;ng&#x20;ng&#x1EA1;i&#x20;&#x0111;&#x1EA7;u&#x20;ti&#x00EA;n&#x20;&#x0111;&#x1ED1;i&#x20;v&#x1EDB;i&#x20;t&#x00E2;n&#x20;th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng">Pakistan : « Cải cách thuế », chướng ngại đầu tiên đối với tân thủ tướng</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="3BC8756E-28E6-48EF-89BB-F7B5800BEFF5">
                    <div class="meta">
                        <time datetime="18-08-20">20/08/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/venezuela/">Venezuela</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/l%E1%BA%A1m-phat/">Lạm phát</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/xa-h%E1%BB%99i/">Xã hội</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20180820-doi-tien-de-chong-lam-phat-dan-venezuela-hoang-mang" title="Ph&#x00E1;t&#x20;h&#x00E0;nh&#x20;ti&#x1EC1;n&#x20;m&#x1EC7;nh&#x20;gi&#x00E1;&#x20;th&#x1EA5;p&#x20;&#x0111;&#x1EC3;&#x20;ch&#x1ED1;ng&#x20;l&#x1EA1;m&#x20;ph&#x00E1;t&#x3A;&#x20;D&#x00E2;n&#x20;Venezuela&#x20;hoang&#x20;mang">Phát hành tiền mệnh giá thấp để chống lạm phát: Dân Venezuela hoang mang</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/chau-a/', 'CHÂU Á'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://trad.cn.rfi.fr" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.rfi.fr/vi/subscribe" class="" title="Thư tin" target="_blank">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/en" title="CFI" target="_blank">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIvi" class="go" title="RFI trên Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/vi/legal-notice" class="modeless" title="Thông tin pháp lý" target="_blank">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2018 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
