<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title> Moon Jae In và Kim Jong Un gặp lại nhau vào mùa thu - CHÂU Á - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="&#x20;Moon&#x20;Jae&#x20;In&#x20;v&#x00E0;&#x20;Kim&#x20;Jong&#x20;Un&#x20;g&#x1EB7;p&#x20;l&#x1EA1;i&#x20;nhau&#x20;v&#x00E0;o&#x20;m&#x00F9;a&#x20;thu&#x20;-&#x20;CH&#x00C2;U&#x20;&#x00C1;&#x20;-&#x20;RFI" />
    <meta name="description" content="Sau&#x20;th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;l&#x1ECB;ch&#x20;s&#x1EED;&#x20;c&#x1EE7;a&#x20;l&amp;atilde&#x3B;nh&#x20;&#x0111;&#x1EA1;o&#x20;hai&#x20;mi&#x1EC1;n&#x20;Tri&#x1EC1;u&#x20;Ti&amp;ecirc&#x3B;n&#x20;t&#x1EA1;i&#x20;B&amp;agrave&#x3B;n&#x20;M&amp;ocirc&#x3B;n&#x20;&#x0110;i&#x1EBF;m,&#x20;l&amp;atilde&#x3B;nh&#x20;&#x0111;&#x1EA1;o&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&amp;ecirc&#x3B;n&#x20;Kim&#x20;Jong&#x20;Un&#x20;v&amp;agrave&#x3B;&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;H&amp;agrave&#x3B;n&#x20;Qu&#x1ED1;c&#x20;Moon&#x20;Jae&#x20;In&#x20;s&#x1EBD;&#x20;g&#x1EB7;p&#x20;l&#x1EA1;i&#x20;nhau&#x20;v&amp;agrave&#x3B;o&#x20;m&amp;ugrave&#x3B;a&#x20;thu&#x20;2018&#x20;t&#x1EA1;i..." />
                                <meta name="news_keywords" content="Hàn Quốc, Bắc Triều Tiên, Châu Á, Ngoại giao, Thượng đỉnh" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/chau-a/20180703-thuong-dinh-moon-jae-in-kim-jong-un-tai-binh-nhuong" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1977/1024/578/sites/images.rfi.fr/files/aef_image/2018-04-27t104628z_732426756_rc1a507fadf0_rtrmadp_3_northkorea-southkorea-summit.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="&#x20;Moon&#x20;Jae&#x20;In&#x20;v&#x00E0;&#x20;Kim&#x20;Jong&#x20;Un&#x20;g&#x1EB7;p&#x20;l&#x1EA1;i&#x20;nhau&#x20;v&#x00E0;o&#x20;m&#x00F9;a&#x20;thu" />
    <meta property="og:description" content="Sau&#x20;th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;l&#x1ECB;ch&#x20;s&#x1EED;&#x20;c&#x1EE7;a&#x20;l&amp;atilde&#x3B;nh&#x20;&#x0111;&#x1EA1;o&#x20;hai&#x20;mi&#x1EC1;n&#x20;Tri&#x1EC1;u&#x20;Ti&amp;ecirc&#x3B;n&#x20;t&#x1EA1;i&#x20;B&amp;agrave&#x3B;n&#x20;M&amp;ocirc&#x3B;n&#x20;&#x0110;i&#x1EBF;m,&#x20;l&amp;atilde&#x3B;nh&#x20;&#x0111;&#x1EA1;o&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&amp;ecirc&#x3B;n&#x20;Kim&#x20;Jong&#x20;Un&#x20;v&amp;agrave&#x3B;&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;H&amp;agrave&#x3B;n&#x20;Qu&#x1ED1;c&#x20;Moon&#x20;Jae&#x20;In&#x20;s&#x1EBD;&#x20;g&#x1EB7;p&#x20;l&#x1EA1;i&#x20;nhau&#x20;v&amp;agrave&#x3B;o&#x20;m&amp;ugrave&#x3B;a&#x20;thu&#x20;2018&#x20;t&#x1EA1;i..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="CH&#x00C2;U&#x20;&#x00C1;" />
                        <meta property="article:published_time" content="2018-07-03T13:13:18+02:00"/>
            <meta property="article:modified_time" content="2018-07-03T13:25:49+02:00"/>

                                                            <meta property="article:tag" content="H&#x00E0;n&#x20;Qu&#x1ED1;c" />
                                    <meta property="article:tag" content="B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n" />
                                    <meta property="article:tag" content="Ch&#x00E2;u&#x20;&#x00C1;" />
                                    <meta property="article:tag" content="Ngo&#x1EA1;i&#x20;giao" />
                                    <meta property="article:tag" content="Th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh" />
                            
                                                                                    <meta property="og:see_also" content="http://vi.rfi.fr/chau-a/20180625-dam-phan-quan-su-va-kinh-te-lien-trieu" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/chau-a/20180618-han-quoc-se-«-linh-hoat-»-de-cham-dut-chien-tranh-trieu-tien" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/chau-a/20180608-dau-co-dia-oc-o-bien-gioi-trieu-tien-may-nho-rui-chiu" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/chau-a/20180527-thuong-dinh-han-trieu-kim-«-quyet-tam-»-phi-hat-nhan-hoa-va-gap-trump" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/chau-a/20180703-thuong-dinh-moon-jae-in-kim-jong-un-tai-binh-nhuong" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1977/1024/578/sites/images.rfi.fr/files/aef_image/2018-04-27t104628z_732426756_rc1a507fadf0_rtrmadp_3_northkorea-southkorea-summit.jpg" />
    <meta name="twitter:title" content="&#x20;Moon&#x20;Jae&#x20;In&#x20;v&#x00E0;&#x20;Kim&#x20;Jong&#x20;Un&#x20;g&#x1EB7;p&#x20;l&#x1EA1;i&#x20;nhau&#x20;v&#x00E0;o&#x20;m&#x00F9;a&#x20;thu" />
    <meta name="twitter:description" content="Sau&#x20;th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;l&#x1ECB;ch&#x20;s&#x1EED;&#x20;c&#x1EE7;a&#x20;l&amp;atilde&#x3B;nh&#x20;&#x0111;&#x1EA1;o&#x20;hai&#x20;mi&#x1EC1;n&#x20;Tri&#x1EC1;u&#x20;Ti&amp;ecirc&#x3B;n&#x20;t&#x1EA1;i&#x20;B&amp;agrave&#x3B;n&#x20;M&amp;ocirc&#x3B;n&#x20;&#x0110;i&#x1EBF;m,&#x20;l&amp;atilde&#x3B;nh&#x20;&#x0111;&#x1EA1;o&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&amp;ecirc&#x3B;n&#x20;Kim&#x20;Jong&#x20;Un&#x20;v&amp;agrave&#x3B;&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;H&amp;agrave&#x3B;n&#x20;Qu&#x1ED1;c&#x20;Moon&#x20;Jae&#x20;In&#x20;s&#x1EBD;&#x20;g&#x1EB7;p&#x20;l&#x1EA1;i&#x20;nhau&#x20;v&amp;agrave&#x3B;o&#x20;m&amp;ugrave&#x3B;a&#x20;thu&#x20;2018&#x20;t&#x1EA1;i..." />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/185A9F62-58B9-4F99-A388-73C38D750CA5" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/185A9F62-58B9-4F99-A388-73C38D750CA5" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/chau-a/20180703-thuong-dinh-moon-jae-in-kim-jong-un-tai-binh-nhuong"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/chau-a/20180703-thuong-dinh-moon-jae-in-kim-jong-un-tai-binh-nhuong" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/chau-a/20180703-thuong-dinh-moon-jae-in-kim-jong-un-tai-binh-nhuong" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20180201121500">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_libelle_contenu_page"] = "\x20Moon\x20Jae\x20In\x20v\u00E0\x20Kim\x20Jong\x20Un\x20g\u1EB7p\x20l\u1EA1i\x20nhau\x20v\u00E0o\x20m\u00F9a\x20thu";
tms_vars["aef_id_contenu"] = "185A9F62\x2D58B9\x2D4F99\x2DA388\x2D73C38D750CA5";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "chau\x2Da";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "chau\x2Da";
tms_vars["aef_thema"] = "han\x20qu\u1ED1c,b\u1EAFc\x20tri\u1EC1u\x20tien,chau\x20a,ngo\u1EA1i\x20giao,thu\u1EE3ng\x20d\u1EC9nh";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "chau\x20a";
tms_vars["aef_auteur"] = "thu\x20h\u1EB1ng";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "chau\x2Da\x2D20180703\x2Dthuong\x2Ddinh\x2Dmoon\x2Djae\x2Din\x2Dkim\x2Djong\x2Dun\x2Dtai\x2Dbinh\x2Dnhuong";
tms_vars["aef_dpubli"] = "2018\x2D07\x2D03";
tms_vars["aef_hpubli"] = "13\x3A25";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/chau-a\/20180703-thuong-dinh-moon-jae-in-kim-jong-un-tai-binh-nhuong","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/dynimagecache\/0\/0\/3500\/1977\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/2018-04-27t104628z_732426756_rc1a507fadf0_rtrmadp_3_northkorea-southkorea-summit.jpg","headline":" Moon Jae In v\u00e0 Kim Jong Un g\u1eb7p l\u1ea1i nhau v\u00e0o m\u00f9a thu","alternativeHeadline":"\u003Cp\u003ESau th\u01b0\u1ee3ng \u0111\u1ec9nh l\u1ecbch s\u1eed c\u1ee7a l&atilde;nh \u0111\u1ea1o hai mi\u1ec1n Tri\u1ec1u Ti&ecirc;n t\u1ea1i B&agrave;n M&ocirc;n \u0110i\u1ebfm, l&atilde;nh \u0111\u1ea1o B\u1eafc Tri\u1ec1u Ti&ecirc;n Kim Jong Un v&agrave; t\u1ed5ng th\u1ed1ng H&agrave;n Qu\u1ed1c Moon Jae In s\u1ebd g\u1eb7p l\u1ea1i nhau v&agrave;o m&ugrave;a thu 2018 t\u1ea1i th\u1ee7 \u0111&ocirc; B&igrave;nh Nh\u01b0\u1ee1ng.\u003C\/p\u003E\n","description":"\u003Cp\u003ESau th\u01b0\u1ee3ng \u0111\u1ec9nh l\u1ecbch s\u1eed c\u1ee7a l&atilde;nh \u0111\u1ea1o hai mi\u1ec1n Tri\u1ec1u Ti&ecirc;n t\u1ea1i B&agrave;n M&ocirc;n \u0110i\u1ebfm, l&atilde;nh \u0111\u1ea1o B\u1eafc Tri\u1ec1u Ti&ecirc;n Kim Jong Un v&agrave; t\u1ed5ng th\u1ed1ng H&agrave;n Qu\u1ed1c Moon Jae In s\u1ebd g\u1eb7p l\u1ea1i nhau v&agrave;o m&ugrave;a thu 2018 t\u1ea1i th\u1ee7 \u0111&ocirc; B&igrave;nh Nh\u01b0\u1ee1ng.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/dynimagecache\/0\/0\/3500\/1977\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/2018-04-27t104628z_732426756_rc1a507fadf0_rtrmadp_3_northkorea-southkorea-summit.jpg","width":"1024","height":"576"},"keywords":["H\u00e0n Qu\u1ed1c","B\u1eafc Tri\u1ec1u Ti\u00ean","Ch\u00e2u \u00c1","Ngo\u1ea1i giao","Th\u01b0\u1ee3ng \u0111\u1ec9nh"],"datePublished":"2018-07-03T13:13:18Z","dateCreated":"2018-07-03T13:13:18Z","dateModified":"2018-07-03T13:25:49Z","articleSection":"CH\u00c2U \u00c1","creator":"Thu H\u1eb1ng","author":[{"@type":"Person","name":"Thu H\u1eb1ng","url":"http:\/\/vi.rfi.fr\/auteur\/thu-h%E1%BA%B1ng\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="http://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="Thư tin" id="newsletter" href="https://emailing.rfi.fr/vi/subscribe">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 15 thứ tiếng" href="/thu-tieng">RFI bằng 15 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Các bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201807/VN_60MN_2018_07_03.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-07-04","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-07-04","aef_hpubli":"04:21","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20180703-thuong-dinh-moon-jae-in-kim-jong-un-tai-binh-nhuong","aef_page_provenance":"\/chau-a\/20180703-thuong-dinh-moon-jae-in-kim-jong-un-tai-binh-nhuong","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-07-04","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-07-04","aef_hpubli":"04:21","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20180703-thuong-dinh-moon-jae-in-kim-jong-un-tai-binh-nhuong","aef_page_provenance":"\/chau-a\/20180703-thuong-dinh-moon-jae-in-kim-jong-un-tai-binh-nhuong","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-07-04","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-07-04","aef_hpubli":"04:21","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20180703-thuong-dinh-moon-jae-in-kim-jong-un-tai-binh-nhuong","aef_page_provenance":"\/chau-a\/20180703-thuong-dinh-moon-jae-in-kim-jong-un-tai-binh-nhuong","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB132732-RFI-VI-20180703'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20180703.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB132732-RFI-VI-20180703","ns_st_ep":"Th\u00f4ng tin 03\/07 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-03","aef_streamtype_2":"od","aef_rep_global":"20180703-thong-tin-0307-13h00-gmt","aef_thema":"journal,v,lngvietnviol130000131700","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20180703-thong-tin-0307-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2018-07-03","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20180703-thuong-dinh-moon-jae-in-kim-jong-un-tai-binh-nhuong","aef_page_provenance":"\/chau-a\/20180703-thuong-dinh-moon-jae-in-kim-jong-un-tai-binh-nhuong","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB132732-RFI-VI-20180703">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 03/07 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;03&#x2F;07&#x20;13h00&#x20;GMT" data-stream="listenWB132732-RFI-VI-20180703">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20180703.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB132737-RFI-VI-20180703'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20180703.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB132737-RFI-VI-20180703","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 03\/07 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-03","aef_streamtype_2":"od","aef_rep_global":"20180703-phan-con-lai-cua-chuong-trinh-0307-13h17-gmt","aef_thema":"tranche d'information,v,lngvietnviol131700140000","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20180703-phan-con-lai-cua-chuong-trinh-0307-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2018-07-03","aef_hpubli":"15:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20180703-thuong-dinh-moon-jae-in-kim-jong-un-tai-binh-nhuong","aef_page_provenance":"\/chau-a\/20180703-thuong-dinh-moon-jae-in-kim-jong-un-tai-binh-nhuong","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB132737-RFI-VI-20180703">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 03/07 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;03&#x2F;07&#x20;13h17&#x20;GMT" data-stream="listenWB132737-RFI-VI-20180703">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20180703.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleD223BB7D-93C4-4C14-B78C-7D1C2DB9D6D6'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201807\/Tap_chi_Viet_Nam_Tuong_nho_giao_su_Phan_Huy_Le.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"D223BB7D-93C4-4C14-B78C-7D1C2DB9D6D6","ns_st_ep":"Phan Huy L\u00ea: C\u1ea7u n\u1ed1i c\u00e1c s\u1eed gia Ph\u00e1p v\u1edbi Vi\u1ec7t Nam","ns_st_pr":"T\u1ea0P CH\u00cd VI\u1ec6T NAM","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-02","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"vi\u1ec6t nam,ph\u00c1p,v\u0102n h\u00d3a,vi\u1ec7t nam,ph\u00e1p,t\u1ea1p ch\u00ed,v\u0103n h\u00f3a,l\u1ecbch s\u1eed,h\u1ee3p t\u00e1c,nghi\u00ean c\u1ee9u,kh\u1ea3o c\u1ed5,\u0110\u00f4ng d\u01b0\u01a1ng,vi\u1ec5n \u0110\u00f4ng b\u00e1c c\u1ed5,thu h\u1eb1ng,magazine,t\u1ea1p ch\u00ed vi\u1ec7t nam","aef_type_page1":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-viet-nam","aef_auteur":"Thu H\u1eb1ng","aef_dpubli":"2018-07-02","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20180703-thuong-dinh-moon-jae-in-kim-jong-un-tai-binh-nhuong","aef_page_provenance":"\/chau-a\/20180703-thuong-dinh-moon-jae-in-kim-jong-un-tai-binh-nhuong","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="D223BB7D-93C4-4C14-B78C-7D1C2DB9D6D6">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VIỆT NAM"
                   data-stream="articleD223BB7D-93C4-4C14-B78C-7D1C2DB9D6D6" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/prof_phan_huy_le_academie_des_inscriptions_et_belles-lettres_0.png" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-07-02">02/07/2018</time>
                                        <span>TẠP CHÍ VIỆT NAM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20180702-giao-su-phan-huy-le-cau-noi-den-viet-nam-cho-cac-su-gia-phap">Phan Huy Lê: Cầu nối các sử gia Pháp với Việt Nam</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article17D8564E-244E-461A-B664-234E8F9B28F0'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201807\/T_p_Chi_Kinh_T_Hy_L_p_Ngay_0301718.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"17D8564E-244E-461A-B664-234E8F9B28F0","ns_st_ep":"Hy L\u1ea1p: \u0110\u1ea7y r\u1eaby nh\u1eefng th\u00e1ch th\u1ee9c \u1edf ph\u00eda tr\u01b0\u1edbc","ns_st_pr":"T\u1ea0P CH\u00cd KINH T\u1ebe","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-02","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"qu\u1ed0c t\u1ebe,kinh t\u1ebe,t\u1ea1p ch\u00ed,kinh t\u1ebf,ch\u00e2u \u00c2u,t\u00e0i ch\u00ednh,qu\u1ed1c t\u1ebf,hy l\u1ea1p,thanh h\u00e0,magazine,t\u1ea1p ch\u00ed kinh t\u1ebf","aef_type_page1":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-kinh-te","aef_auteur":"Thanh H\u00e0","aef_dpubli":"2018-07-02","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20180703-thuong-dinh-moon-jae-in-kim-jong-un-tai-binh-nhuong","aef_page_provenance":"\/chau-a\/20180703-thuong-dinh-moon-jae-in-kim-jong-un-tai-binh-nhuong","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="17D8564E-244E-461A-B664-234E8F9B28F0">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ KINH TẾ"
                   data-stream="article17D8564E-244E-461A-B664-234E8F9B28F0" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2018-06-22t193930z_953237885_rc1c35175670_rtrmadp_3_eurozone-greece-tsipras_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-07-03">03/07/2018</time>
                                        <span>TẠP CHÍ KINH TẾ</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20180702-hy-lap-day-ray-nhung-thach-thuc-o-phia-truoc">Hy Lạp: Đầy rẫy những thách thức ở phía trước</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article58510AF3-1A67-4FA6-BB65-E3BE7DB6697C'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201807\/MAG_SPORT_010718.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"58510AF3-1A67-4FA6-BB65-E3BE7DB6697C","ns_st_ep":"World Cup 2018 : C\u00e1c \u0111\u1ea1i di\u1ec7n ch\u00e2u \u00c1 \u0111\u1ec3 l\u1ea1i nhi\u1ec1u \u1ea5n t\u01b0\u1ee3ng","ns_st_pr":"T\u1ea0P CH\u00cd TH\u1ec2 THAO","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-01","aef_streamtype_2":"od","aef_rep_global":"chau-a","aef_thema":"ch\u00c2u \u00c1,qu\u1ed0c t\u1ebe,th\u1ec2 thao,b\u00f3ng \u0111\u00e1,world cup 2018,th\u1ec3 thao,ch\u00e2u \u00c1,qu\u1ed1c t\u1ebf,t\u1ea1p ch\u00ed,anh v\u0169,magazine,t\u1ea1p ch\u00ed th\u1ec3 thao","aef_type_page1":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_contenu1":"audio","aef_section1":"chau-a","aef_section2":"tap-chi-the-thao","aef_auteur":"Anh V\u0169","aef_dpubli":"2018-07-01","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20180703-thuong-dinh-moon-jae-in-kim-jong-un-tai-binh-nhuong","aef_page_provenance":"\/chau-a\/20180703-thuong-dinh-moon-jae-in-kim-jong-un-tai-binh-nhuong","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="58510AF3-1A67-4FA6-BB65-E3BE7DB6697C">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ THỂ THAO"
                   data-stream="article58510AF3-1A67-4FA6-BB65-E3BE7DB6697C" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2018-06-27t163234z_1954638055_rc1f2cf17700_rtrmadp_3_soccer-worldcup-kor-ger.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-07-01">01/07/2018</time>
                                        <span>TẠP CHÍ THỂ THAO</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/chau-a/20180701-world-cup-2018-cac-dai-dien-chau-a-de-lai-nhieu-an-tuong">World Cup 2018 : Các đại diện châu Á để lại nhiều ấn tượng</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleAA81F99E-84B9-4FEE-9AD8-5917ABAD08E0'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201806\/The_Gioi_Do_Day_30_06_2018.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"AA81F99E-84B9-4FEE-9AD8-5917ABAD08E0","ns_st_ep":"Th\u01b0\u1ee3ng \u0111\u1ec9nh Singapore : Kim Jong Un, b\u1eadc th\u1ea7y \u1ea3o thu\u1eadt ?","ns_st_pr":"T\u1ea0P CH\u00cd \u0110\u1eb6C BI\u1ec6T","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-06-30","aef_streamtype_2":"od","aef_rep_global":"chau-a","aef_thema":"ch\u00c2u \u00c1,qu\u1ed0c t\u1ebe,t\u1ea1p ch\u00ed,b\u1eafc tri\u1ec1u ti\u00ean,hoa k\u1ef3,qu\u1ed1c t\u1ebf,ch\u00e2u \u00c1,donald trump,kim jong un,singapore,th\u01b0\u1ee3ng \u0111\u1ec9nh,minh anh,magazine,t\u1ea1p ch\u00ed \u0110\u1eb7c bi\u1ec7t","aef_type_page1":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_contenu1":"audio","aef_section1":"chau-a","aef_section2":"tap-chi-dac-biet","aef_auteur":"Minh Anh","aef_dpubli":"2018-06-30","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20180703-thuong-dinh-moon-jae-in-kim-jong-un-tai-binh-nhuong","aef_page_provenance":"\/chau-a\/20180703-thuong-dinh-moon-jae-in-kim-jong-un-tai-binh-nhuong","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="AA81F99E-84B9-4FEE-9AD8-5917ABAD08E0">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ĐẶC BIỆT"
                   data-stream="articleAA81F99E-84B9-4FEE-9AD8-5917ABAD08E0" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/juin_singapour_0.png" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-06-30">30/06/2018</time>
                                        <span>TẠP CHÍ ĐẶC BIỆT</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/chau-a/20180630-thuong-dinh-singapore-kim-jong-un-bac-thay-ao-thuat">Thượng đỉnh Singapore : Kim Jong Un, bậc thầy ảo thuật ?</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article9201E0B7-A1A4-4503-AD5B-C45CBAD45343'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201806\/MAG_1441189_ETIENNE_DAHO_TUAN_THAO_2O18.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"9201E0B7-A1A4-4503-AD5B-C45CBAD45343","ns_st_ep":"\u00c9tienne Daho nh\u1eadn gi\u1ea3i Th\u00e0nh t\u1ef1u S\u1ef1 nghi\u1ec7p","ns_st_pr":"T\u1ea0P CH\u00cd \u00c2M NH\u1ea0C","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-06-30","aef_streamtype_2":"od","aef_rep_global":"phap","aef_thema":"ph\u00c1p,v\u0102n h\u00d3a,\u00c2m nh\u1ea1c,v\u0103n h\u00f3a,t\u1ea1p ch\u00ed,ph\u00e1p,tu\u1ea5n th\u1ea3o,magazine,t\u1ea1p ch\u00ed \u00c2m nh\u1ea1c","aef_type_page1":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_contenu1":"audio","aef_section1":"phap","aef_section2":"tap-chi-am-nhac","aef_auteur":"Tu\u1ea5n Th\u1ea3o","aef_dpubli":"2018-06-30","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20180703-thuong-dinh-moon-jae-in-kim-jong-un-tai-binh-nhuong","aef_page_provenance":"\/chau-a\/20180703-thuong-dinh-moon-jae-in-kim-jong-un-tai-binh-nhuong","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="9201E0B7-A1A4-4503-AD5B-C45CBAD45343">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ÂM NHẠC"
                   data-stream="article9201E0B7-A1A4-4503-AD5B-C45CBAD45343" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/57/1280/629/177/87/sites/images.rfi.fr/files/aef_image/Victoires%20de%20la%20Musique7_0.JPG" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-06-30">30/06/2018</time>
                                        <span>TẠP CHÍ ÂM NHẠC</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/phap/20180707-etienne-daho-nhan-giai-thanh-tuu-su-nghiep">Étienne Daho nhận giải Thành tựu Sự nghiệp</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    CHÂU Á
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="185A9F62-58B9-4F99-A388-73C38D750CA5" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2rDJ.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text=" Moon Jae In và Kim Jong Un gặp lại nhau vào mùa thu" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/2rDJ.T" data-counturl="http://vi.rfi.fr/chau-a/20180703-thuong-dinh-moon-jae-in-kim-jong-un-tai-binh-nhuong" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2rDJ.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2rDJ.L" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/han-qu%E1%BB%91c/">Hàn Quốc</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ngo%E1%BA%A1i-giao/">Ngoại giao</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%A3ng-%E1%BB%89nh/">Thượng đỉnh</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name"> Moon Jae In và Kim Jong Un gặp lại nhau vào mùa thu</h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/thu-h%E1%BA%B1ng/">Thu Hằng</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="18-07-03">
                        <meta itemprop="datePublished" content="2018-07-03">
                            Đăng ngày 03-07-2018
                    </time>
                    <time datetime="18-07-03">
                    Sửa đổi ngày 03-07-2018  13:25
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1977/1024/578/sites/images.rfi.fr/files/aef_image/2018-04-27t104628z_732426756_rc1a507fadf0_rtrmadp_3_northkorea-southkorea-summit.jpg" alt="media" width="620">
                                                                    <small>Tổng thống Hàn Quốc Moon Jae-in (P) và lãnh đạo Bắc Triều Tiên Kim Jong Un trong cuộc họp báo tại Bàn Môn Điếm, ngày 27/04/2018.</small>
                                                    <small>Korea Summit Press Pool/Pool via Reuters</small>
                            </div>
        
       

                    <div class="intro"><p>Sau thượng đỉnh lịch sử của l&atilde;nh đạo hai miền Triều Ti&ecirc;n tại B&agrave;n M&ocirc;n Điếm, l&atilde;nh đạo Bắc Triều Ti&ecirc;n Kim Jong Un v&agrave; tổng thống H&agrave;n Quốc Moon Jae In sẽ gặp lại nhau v&agrave;o m&ugrave;a thu 2018 tại thủ đ&ocirc; B&igrave;nh Nhưỡng.</p>
</div>
        
        <div itemprop="articleBody"><p>Ph&aacute;t biểu tại buổi họp b&aacute;o ng&agrave;y 02/07/2018, bộ trưởng bộ Thống Nhất H&agrave;n Quốc Cho Myoung Gyun cho biết nội dung ch&iacute;nh của thượng đỉnh sắp tới <i>&laquo; sẽ tập trung v&agrave;o việc duy tr&igrave; h&ograve;a b&igrave;nh v&agrave; thịnh vượng tr&ecirc;n b&aacute;n đảo v&agrave; ph&aacute;t triển l&acirc;u d&agrave;i quan hệ giữa hai miền Triều Ti&ecirc;n &raquo;</i>.</p>
<p>Theo h&atilde;ng th&ocirc;ng tấn Yonhap, việc &ocirc;ng Cho Myoung Gyun nhấn mạnh đến <i>&laquo; thịnh vượng &raquo;</i> c&oacute; thể hiểu rằng H&agrave;n Quốc sẽ t&igrave;m c&aacute;ch thiết lập hợp t&aacute;c kinh tế ở quy m&ocirc; lớn nh&acirc;n thượng đỉnh m&ugrave;a thu tới.</p>
<p>Việc tổ chức thượng đỉnh tại B&igrave;nh Nhưỡng đ&atilde; được nguy&ecirc;n thủ hai nước cam kết ng&agrave;y 27/04 ở B&agrave;n M&ocirc;n Điếm, song kh&ocirc;ng n&ecirc;u th&ecirc;m chi tiết. Hai &ocirc;ng Kim Jong Un v&agrave; Moon Jae In đ&atilde; gặp lại nhau lần thứ hai v&agrave;o th&aacute;ng Năm trước khi diễn ra cuộc họp thượng đỉnh lịch sử giữa l&atilde;nh đạo Bắc Triều Ti&ecirc;n v&agrave; tổng thống Mỹ Donald Trump tại Singapore ng&agrave;y 12/06, qua đ&oacute; &ocirc;ng Kim Jong Un t&aacute;i khẳng định cam kết phi hạt nh&acirc;n h&oacute;a.</p>
<p><b>Ngoại trưởng Mỹ chuẩn bị đến Bắc Triều Ti&ecirc;n</b></p>
<p>Để cam kết của B&igrave;nh Nhưỡng th&agrave;nh hiện thực, ng&agrave;y 02/07, ph&aacute;t ng&ocirc;n vi&ecirc;n Nh&agrave; Trắng cho biết : <i>&laquo; ngoại trưởng Mỹ Mike Pompeo sẽ đến Bắc Triều Ti&ecirc;n ng&agrave;y 05/07 để tiến h&agrave;nh đ&agrave;m ph&aacute;n v&agrave; gặp l&atilde;nh đạo Bắc Triều Ti&ecirc;n c&ugrave;ng với nh&oacute;m cố vấn của &ocirc;ng &raquo;</i>. Theo Reuters, đ&acirc;y l&agrave; chuyến c&ocirc;ng du đầu ti&ecirc;n đến B&igrave;nh Nhưỡng của ngoại trưởng Mỹ kể từ thượng đỉnh 12/06.</p>
<p>Trước đ&oacute;, một ph&aacute;i đo&agrave;n Mỹ do &ocirc;ng Sung Kim, đại sứ Mỹ tại Philippines, dẫn đầu đ&atilde; gặp gỡ đại diện của Bắc Triều Ti&ecirc;n tại B&agrave;n M&ocirc;n Điếm. Chuyến c&ocirc;ng du n&agrave;y diễn ra trong bối cảnh c&oacute; nhiều nghi vấn về thực t&acirc;m giải trừ hạt nh&acirc;n của B&igrave;nh Nhưỡng.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2rDJ.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text=" Moon Jae In và Kim Jong Un gặp lại nhau vào mùa thu" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/2rDJ.T" data-counturl="http://vi.rfi.fr/chau-a/20180703-thuong-dinh-moon-jae-in-kim-jong-un-tai-binh-nhuong" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2rDJ.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2rDJ.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Cùng chủ đề</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="700C41DE-46D3-4FE9-A62A-F08917A83AA8">
                        <a href="/chau-a/20180625-dam-phan-quan-su-va-kinh-te-lien-trieu" title="&#x0110;&#x00E0;m&#x20;ph&#x00E1;n&#x20;qu&#x00E2;n&#x20;s&#x1EF1;&#x20;v&#x00E0;&#x20;kinh&#x20;t&#x1EBF;&#x20;Li&#x00EA;n&#x20;Tri&#x1EC1;u&#x20;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-06-22t040010z_152390680_rc1c9a95e440_rtrmadp_3_northkorea-southkorea-reunion_1.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-06-22t040010z_152390680_rc1c9a95e440_rtrmadp_3_northkorea-southkorea-reunion_1.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="&#x0110;&#x00E0;m&#x20;ph&#x00E1;n&#x20;qu&#x00E2;n&#x20;s&#x1EF1;&#x20;v&#x00E0;&#x20;kinh&#x20;t&#x1EBF;&#x20;Li&#x00EA;n&#x20;Tri&#x1EC1;u&#x20;" href="/chau-a/20180625-dam-phan-quan-su-va-kinh-te-lien-trieu">
                                Đ&agrave;m ph&aacute;n qu&acirc;n sự v&agrave; kinh tế Li&ecirc;n Triều 
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="B6D68B92-5362-4BF9-BE77-868BE37746FE">
                        <a href="/chau-a/20180618-han-quoc-se-%C2%AB-linh-hoat-%C2%BB-de-cham-dut-chien-tranh-trieu-tien" title="H&#x00E0;n&#x20;Qu&#x1ED1;c&#x20;mu&#x1ED1;n&#x20;s&#x1EDB;m&#x20;ch&#x00ED;nh&#x20;th&#x1EE9;c&#x20;k&#x1EBF;t&#x20;th&#x00FA;c&#x20;cu&#x1ED9;c&#x20;Chi&#x1EBF;n&#x20;Tranh&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-06-14t033415z_209361840_rc139b0b03b0_rtrmadp_3_northkorea-usa-southkorea1.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-06-14t033415z_209361840_rc139b0b03b0_rtrmadp_3_northkorea-usa-southkorea1.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="H&#x00E0;n&#x20;Qu&#x1ED1;c&#x20;mu&#x1ED1;n&#x20;s&#x1EDB;m&#x20;ch&#x00ED;nh&#x20;th&#x1EE9;c&#x20;k&#x1EBF;t&#x20;th&#x00FA;c&#x20;cu&#x1ED9;c&#x20;Chi&#x1EBF;n&#x20;Tranh&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n" href="/chau-a/20180618-han-quoc-se-%C2%AB-linh-hoat-%C2%BB-de-cham-dut-chien-tranh-trieu-tien">
                                H&agrave;n Quốc muốn sớm ch&iacute;nh thức kết th&uacute;c &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="25BE4FB7-9EDB-4350-B96E-F8CCCD4251FB">
                        <a href="/chau-a/20180608-dau-co-dia-oc-o-bien-gioi-trieu-tien-may-nho-rui-chiu" title="&#x0110;&#x1EA7;u&#x20;c&#x01A1;&#x20;&#x0111;&#x1ECB;a&#x20;&#x1ED1;c&#x20;&#x1EDF;&#x20;bi&#x00EA;n&#x20;gi&#x1EDB;i&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;&#x3A;&#x20;May&#x20;nh&#x1EDD;&#x20;r&#x1EE7;i&#x20;ch&#x1ECB;u"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/274/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/xaydung_01_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/274/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/xaydung_01_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="&#x0110;&#x1EA7;u&#x20;c&#x01A1;&#x20;&#x0111;&#x1ECB;a&#x20;&#x1ED1;c&#x20;&#x1EDF;&#x20;bi&#x00EA;n&#x20;gi&#x1EDB;i&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;&#x3A;&#x20;May&#x20;nh&#x1EDD;&#x20;r&#x1EE7;i&#x20;ch&#x1ECB;u" href="/chau-a/20180608-dau-co-dia-oc-o-bien-gioi-trieu-tien-may-nho-rui-chiu">
                                Đầu cơ địa ốc ở bi&ecirc;n giới Triều Ti&ecirc;n : &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="3A6251E3-F35C-45DF-B469-98917540D768">
                        <a href="/chau-a/20180527-thuong-dinh-han-trieu-kim-%C2%AB-quyet-tam-%C2%BB-phi-hat-nhan-hoa-va-gap-trump" title="Th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;li&#x00EA;nTri&#x1EC1;u&#x20;&#x3A;&#x20;B&#x00EC;nh&#x20;Nh&#x01B0;&#x1EE1;ng&#x20;&#x00AB;&#x20;quy&#x1EBF;t&#x20;t&#x00E2;m&#x20;&#x00BB;&#x20;phi&#x20;h&#x1EA1;t&#x20;nh&#x00E2;n&#x20;h&#x00F3;a&#x20;v&#x00E0;&#x20;g&#x1EB7;p&#x20;Trump&#x20;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-05-27t013822z_1190453525_rc1bc82e3350_rtrmadp_3_northkorea-missiles.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-05-27t013822z_1190453525_rc1bc82e3350_rtrmadp_3_northkorea-missiles.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;li&#x00EA;nTri&#x1EC1;u&#x20;&#x3A;&#x20;B&#x00EC;nh&#x20;Nh&#x01B0;&#x1EE1;ng&#x20;&#x00AB;&#x20;quy&#x1EBF;t&#x20;t&#x00E2;m&#x20;&#x00BB;&#x20;phi&#x20;h&#x1EA1;t&#x20;nh&#x00E2;n&#x20;h&#x00F3;a&#x20;v&#x00E0;&#x20;g&#x1EB7;p&#x20;Trump&#x20;" href="/chau-a/20180527-thuong-dinh-han-trieu-kim-%C2%AB-quyet-tam-%C2%BB-phi-hat-nhan-hoa-va-gap-trump">
                                Thượng đỉnh li&ecirc;nTriều : B&igrave;nh Nhưỡng &laquo; &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="D6ACAF0B-2D4B-44A5-AACB-076B0D86D458">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="Nghe toàn bộ chương trình RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE%20RFI%20BEST_C.jpg" alt="Nghe toàn bộ chương trình RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/quoc-te/20180612-cup-bong-da-the-gioi-2018"
                                title="Zabivaka, linh vật của World Cup 2018 trưng bày trong khu vực điện Kremlin  ngày 11/12/2017.">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/191/5005/2486/195/97/sites/images.rfi.fr/files/aef_image/000_v30n0.jpg" alt="Zabivaka, linh vật của World Cup 2018 trưng bày trong khu vực điện Kremlin  ngày 11/12/2017." width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="260C108E-E096-44B1-8949-E8FF582C4C1B">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/60/2405/1354/600/338/sites/images.rfi.fr/files/aef_image/2018-07-02t202210z_1301951483_rc18f3e6d950_rtrmadp_3_soccer-worldcup-bel-jpn.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">NGA - BÓNG ĐÁ</span>
                                                <h4 class="title">World Cup 2018 : Nhật Bản, niềm tự hào của bóng đá châu Á</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="World Cup 2018 : Nhật Bản, niềm tự hào của bóng đá châu Á" href="http://vi.rfi.fr/chau-a/20180703-world-cup-2018-nhat-ban-niem-tu-hao-bong-da-chau-a" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="6250EFE5-9D2F-4A75-84DA-2382EEE9135E">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-07-03t014323z_1581596896_rc196ef0fe60_rtrmadp_3_usa-china-china-mobile.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - TRUNG QUỐC</span>
                                                <h4 class="title">Washington muốn chặn China Mobile vào Mỹ </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Washington muốn chặn China Mobile vào Mỹ " href="http://vi.rfi.fr/chau-a/20180703-washington-muon-chan-cong-ty-dien-thoai-china-mobile-vao-nuoc-my" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="306000D1-EBFA-48DB-916C-A25301810A57">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-07-03t110124z_1628868813_rc1d0bd67480_rtrmadp_3_malaysia-politics-najib.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">MALAYSIA - THAM NHŨNG</span>
                                                <h4 class="title">Malaysia : Cựu thủ tướng Najib Razak bị câu lưu</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Malaysia : Cựu thủ tướng Najib Razak bị câu lưu" href="http://vi.rfi.fr/chau-a/20180703-malaysia-cuu-thu-tuong-najib-razak-bi-cau-luu" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="32A844A7-7846-4864-A09A-52731E061E9D">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_16v38r.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">TRUNG QUỐC - SRI LANKA</span>
                                                <h4 class="title">Báo Mỹ vạch trần cách Trung Quốc gài bẫy thâu tóm Sri Lanka</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Báo Mỹ vạch trần cách Trung Quốc gài bẫy thâu tóm Sri Lanka" href="http://vi.rfi.fr/chau-a/20180703-bao-my-vach-tran-cach-trung-quoc-gai-bay-thau-tom-sri-lanka-ok" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="8ED11359-D851-4165-91BC-F37C52723A91">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-07-03t021726z_2017416395_rc1e78d68650_rtrmadp_3_thailand-accident-cave_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">THÁI LAN</span>
                                                <h4 class="title">Thái Lan : 12 học sinh tiếp tục chờ trong hang đá</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Thái Lan : 12 học sinh tiếp tục chờ trong hang đá" href="http://vi.rfi.fr/chau-a/20180703-thai-lan-12-hoc-sinh-tiep-tuc-cho-trong-hang-da" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="5B20F2E8-686F-4F91-8A25-B56798A276FC">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/radar_japon.png" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">NHẬT - QUÂN SỰ </span>
                                                <h4 class="title">Nhật đặt mua radar của Mỹ để đối phó với Trung Quốc</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Nhật đặt mua radar của Mỹ để đối phó với Trung Quốc" href="http://vi.rfi.fr/chau-a/20180702-oknhat-dat-mua-radar-cua-my-de-doi-pho-voi-trung-quoc" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="7AE1D765-0167-4AD0-81F9-0D977BE437AE">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/5._asean_member_states_map.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">CHÂU Á - DÂN CHỦ </span>
                                                <h4 class="title">Đông Nam Á khép lại "giai đoạn dân chủ''</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Đông Nam Á khép lại &quot;giai đoạn dân chủ&#039;&#039;" href="http://vi.rfi.fr/chau-a/20180702-dong-nam-a-khep-lai-%C2%AB-dan-chu-%C2%BB" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="3628C8B8-2B96-43EB-81A6-9594ED79FEEB">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/biendong_14_05_21.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">BIỂN ĐÔNG</span>
                                                <h4 class="title">Trung Quốc đặt tuần duyên dưới quyền chỉ huy của quân đội</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Trung Quốc đặt tuần duyên dưới quyền chỉ huy của quân đội" href="http://vi.rfi.fr/viet-nam/20180702-oktrung-quoc-dat-tuan-duyen-duoi-quyen-chi-huy-cua-quan-doi" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="6907713A-E566-4CE3-9F35-2B0930F0A452">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2018-05-24t114241z_1969276108_rc19105187c0_rtrmadp_3_northkorea-missiles.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">BẮC TRIỀU TIÊN - HẠT NHÂN</span>
                                                <h4 class="title">Hoài nghi về thực tâm giải trừ hạt nhân của Bắc Triều Tiên </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Hoài nghi về thực tâm giải trừ hạt nhân của Bắc Triều Tiên " href="http://vi.rfi.fr/chau-a/20180702-hoai-nghi-ve-thuc-tam-giai-tru-hat-nhan-cua-bac-trieu-tien" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="4A1CE5F6-16F3-41FB-9D68-E05B09060518">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/thng-m%E1%BA%A1i/">Thương mại</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kinh-t%E1%BA%BF/">Kinh tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180703-manh-nha-chien-tranh-thuong-mai-hau-qua-nhan-tien-cho-dan-my" title="Manh&#x20;nha&#x20;chi&#x1EBF;n&#x20;tranh&#x20;th&#x01B0;&#x01A1;ng&#x20;m&#x1EA1;i&#x3A;&#x20;H&#x1EAD;u&#x20;qu&#x1EA3;&#x20;nh&#x00E3;n&#x20;ti&#x1EC1;n&#x20;cho&#x20;d&#x00E2;n&#x20;M&#x1EF9;&#x20;">Manh nha chiến tranh thương mại: Hậu quả nhãn tiền cho dân Mỹ </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="6907713A-E566-4CE3-9F35-2B0930F0A452">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BA%A1t-nhan/">Hạt nhân</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180702-hoai-nghi-ve-thuc-tam-giai-tru-hat-nhan-cua-bac-trieu-tien" title="Ho&#x00E0;i&#x20;nghi&#x20;v&#x1EC1;&#x20;th&#x1EF1;c&#x20;t&#x00E2;m&#x20;gi&#x1EA3;i&#x20;tr&#x1EEB;&#x20;h&#x1EA1;t&#x20;nh&#x00E2;n&#x20;c&#x1EE7;a&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;">Hoài nghi về thực tâm giải trừ hạt nhân của Bắc Triều Tiên </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="78FEFD89-1140-4BB7-A7F2-2C79C0F8F6ED">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BA%A5n-%E1%BB%99/">Ấn Độ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180629-song-ngam-dang-khuay-dong-quan-he-my-an" title="S&#x00F3;ng&#x20;ng&#x1EA7;m&#x20;&#x0111;ang&#x20;khu&#x1EA5;y&#x20;&#x0111;&#x1ED9;ng&#x20;quan&#x20;h&#x1EC7;&#x20;M&#x1EF9;-&#x1EA4;n">Sóng ngầm đang khuấy động quan hệ Mỹ-Ấn</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="A81C31F2-8B39-492B-A03E-E817AAE69B1D">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/han-qu%E1%BB%91c/">Hàn Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180628-ran-nut-trong-quan-he-my-han-pt" title="R&#x1EA1;n&#x20;n&#x1EE9;t&#x20;trong&#x20;quan&#x20;h&#x1EC7;&#x20;M&#x1EF9;&#x20;-&#x20;H&#x00E0;n">Rạn nứt trong quan hệ Mỹ - Hàn</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="6206384C-D849-4944-839B-5175AF95C6FA">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/iran/">Iran</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kinh-t%E1%BA%BF/">Kinh tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180627-washington-bop-nghet-kinh-te-iran" title="M&#x1EF9;&#x20;b&#x00F3;p&#x20;ngh&#x1EB9;t&#x20;kinh&#x20;t&#x1EBF;&#x20;Iran">Mỹ bóp nghẹt kinh tế Iran</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="C7B195F9-90C3-467D-9061-E7792292810E">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ngo%E1%BA%A1i-giao/">Ngoại giao</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180626-bien-dong-va-dai-loan-2-ho-so-thach-thuc-quan-he-quoc-phong-my-trung" title="Bi&#x1EC3;n&#x20;&#x0110;&#x00F4;ng&#x20;v&#x00E0;&#x20;&#x0110;&#x00E0;i&#x20;Loan&#x20;&#x3A;&#x20;2&#x20;h&#x1ED3;&#x20;s&#x01A1;&#x20;th&#x00E1;ch&#x20;th&#x1EE9;c&#x20;quan&#x20;h&#x1EC7;&#x20;qu&#x1ED1;c&#x20;ph&#x00F2;ng&#x20;M&#x1EF9;-Trung">Biển Đông và Đài Loan : 2 hồ sơ thách thức quan hệ quốc phòng Mỹ-Trung</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="1BB144E6-EEC6-45FD-8FA9-E16D4ADCF864">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/han-qu%E1%BB%91c/">Hàn Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180625-thong-bao-ngung-tap-tran-voi-han-quoc-cua-trump-don-canh-cao-cho-cac-dong-minh-chau-" title="Trump&#x20;cho&#x20;ng&#x01B0;ng&#x20;t&#x1EAD;p&#x20;tr&#x1EAD;n&#x20;v&#x1EDB;i&#x20;H&#x00E0;n&#x20;Qu&#x1ED1;c,&#x20;m&#x1ED9;t&#x20;c&#x1EA3;nh&#x20;c&#x00E1;o&#x20;&#x0111;&#x1ED1;i&#x20;v&#x1EDB;i&#x20;&#x0111;&#x1ED3;ng&#x20;minh&#x20;ch&#x00E2;u&#x20;&#x00C2;u&#x3F;">Trump cho ngưng tập trận với Hàn Quốc, một cảnh cáo đối với đồng minh châu Âu?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="85AC9E0E-CE2D-4B41-9285-69ACCA41D572">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180622-hoi-nhap-quoc-te-phai-chang-bac-trieu-tien-ap-dung-%C2%AB-chien-luoc-theo-kieu-trung-quoc" title="H&#x1ED9;i&#x20;nh&#x1EAD;p&#x20;qu&#x1ED1;c&#x20;t&#x1EBF;&#x20;&#x3A;&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;theo&#x20;&#x00AB;&#x20;chi&#x1EBF;n&#x20;l&#x01B0;&#x1EE3;c&#x20;ki&#x1EC3;u&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;&#x00BB;&#x20;&#x3F;">Hội nhập quốc tế : Bắc Triều Tiên theo « chiến lược kiểu Trung Quốc » ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="31E43ECE-68C4-408E-BFAE-F92DA3745B89">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180621-dam-phan-voi-my-bac-trieu-tien-khong-quen-trung-quoc" title="&#x0110;&#x00E0;m&#x20;ph&#x00E1;n&#x20;v&#x1EDB;i&#x20;M&#x1EF9;,&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;kh&#x00F4;ng&#x20;qu&#x00EA;n&#x20;Trung&#x20;Qu&#x1ED1;c">Đàm phán với Mỹ, Bắc Triều Tiên không quên Trung Quốc</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="09D9542E-B846-4397-8265-F9EB3C110E3A">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180620-thuong-mai-don-ngam-ma-bac-kinh-co-the-dung-de-danh-my" title="Th&#x01B0;&#x01A1;ng&#x20;m&#x1EA1;i&#x20;&#x3A;&#x20;&#x0110;&#x00F2;n&#x20;ng&#x1EA7;m&#x20;m&#x00E0;&#x20;B&#x1EAF;c&#x20;Kinh&#x20;c&#x00F3;&#x20;th&#x1EC3;&#x20;d&#x00F9;ng&#x20;&#x0111;&#x1EC3;&#x20;&#x0111;&#x00E1;nh&#x20;M&#x1EF9;&#x20;">Thương mại : Đòn ngầm mà Bắc Kinh có thể dùng để đánh Mỹ </a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="CC33A926-0096-40C2-8788-3A738A8FDEB1">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/an-ninh-m%E1%BA%A1ng/">An ninh mạng</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap-lu%E1%BA%ADt/">Pháp luật</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20180615-pgs-hoang-dung-luat-an-ninh-mang-mot-co-gang-tuyet-vong-nham-ngan-dong-chay-cuoc-s" title="Vi&#x1EC7;t&#x20;Nam&#x3A;&#x20;Lu&#x1EAD;t&#x20;An&#x20;Ninh&#x20;M&#x1EA1;ng&#x20;&quot;nh&#x1EB1;m&#x20;ng&#x0103;n&#x20;d&#x00F2;ng&#x20;ch&#x1EA3;y&#x20;cu&#x1ED9;c&#x20;s&#x1ED1;ng&quot;">Việt Nam: Luật An Ninh Mạng "nhằm ngăn dòng chảy cuộc sống"</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="08A48245-6300-4CB2-80CA-CEBE5CEC189C">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%83-thao/">Thể thao</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nga/">Nga</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180614-world-cup-2018-%C2%AB-bien-gioi-sat-%C2%BB-cua-nga-mo-rong-chao-don-fan-ham-mo-bong-da" title="World&#x20;Cup&#x20;2018&#x3A;&#x20;Nga&#x20;m&#x1EDF;&#x20;r&#x1ED9;ng&#x20;&quot;bi&#x00EA;n&#x20;gi&#x1EDB;i&#x20;s&#x1EAF;t&quot;&#x20;&#x0111;&#x00F3;n&#x20;fan&#x20;b&#x00F3;ng&#x20;&#x0111;&#x00E1;">World Cup 2018: Nga mở rộng "biên giới sắt" đón fan bóng đá</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="E51C5F6E-6102-45C1-B274-3E32B81FE8C5">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/an-ninh/">An ninh</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap-lu%E1%BA%ADt/">Pháp luật</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20180612-viet-nam-luat-an-ninh-mang-khien-an-toan-mang-quoc-gia-lam-nguy" title="Vi&#x1EC7;t&#x20;Nam&#x20;&#x3A;&#x20;Lu&#x1EAD;t&#x20;An&#x20;ninh&#x20;m&#x1EA1;ng&#x20;khi&#x1EBF;n&#x20;&#x2018;&#x2018;An&#x20;to&#x00E0;n&#x20;m&#x1EA1;ng&quot;&#x20;qu&#x1ED1;c&#x20;gia&#x20;l&#x00E2;m&#x20;nguy">Việt Nam : Luật An ninh mạng khiến ‘‘An toàn mạng" quốc gia lâm nguy</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="B91D6D0F-2693-4EFC-AEDA-4CD118227ED8">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%A3ng-%E1%BB%89nh/">Thượng đỉnh</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180611-thuong-dinh-trump-kim-bac-trieu-tien-trong-the-thuong-phong" title="Th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;Trump&#x20;-&#x20;Kim&#x20;&#x3A;&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;trong&#x20;th&#x1EBF;&#x20;th&#x01B0;&#x1EE3;ng&#x20;phong&#x20;&#x3F;">Thượng đỉnh Trump - Kim : Bắc Triều Tiên trong thế thượng phong ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="418D6F18-DA8F-4F3A-9EFF-F8B7FDA8B6F5">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/y/">Ý</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kh%E1%BB%A7ng-ho%E1%BA%A3ng/">Khủng hoảng</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180518-y-hai-dang-dan-tuy-bai-chau-au-tim-moi-cach-lap-lien-minh-cam-quyen" title="&#x00DD;&#x20;&#x3A;&#x20;Hai&#x20;&#x0111;&#x1EA3;ng&#x20;d&#x00E2;n&#x20;t&#x00FA;y,&#x20;b&#x00E0;i&#x20;ch&#x00E2;u&#x20;&#x00C2;u&#x20;t&#x00EC;m&#x20;m&#x1ECD;i&#x20;c&#x00E1;ch&#x20;l&#x1EAD;p&#x20;ch&#x00ED;nh&#x20;ph&#x1EE7;&#x20;&quot;&#x0111;&#x1ED3;ng&#x20;s&#x00E0;ng&#x20;d&#x1ECB;&#x20;m&#x1ED9;ng&quot;">Ý : Hai đảng dân túy, bài châu Âu tìm mọi cách lập chính phủ "đồng sàng dị mộng"</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="8836E27E-E9DD-43CB-9370-5329F9EF66A2">
                    <div class="meta">
                        <time datetime="18-07-03">03/07/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BB%A9c/">Đức</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/phap/20180703-ho-so-di-dan-khi-nhung-nen-dan-chu-khong-hoi-y-dan" title="H&#x1ED3;&#x20;s&#x01A1;&#x20;di&#x20;d&#x00E2;n&#x20;&#x3A;&#x20;Khi&#x20;nh&#x1EEF;ng&#x20;n&#x1EC1;n&#x20;d&#x00E2;n&#x20;ch&#x1EE7;&#x20;kh&#x00F4;ng&#x20;h&#x1ECF;i&#x20;&#x00FD;&#x20;d&#x00E2;n">Hồ sơ di dân : Khi những nền dân chủ không hỏi ý dân</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="7AE1D765-0167-4AD0-81F9-0D977BE437AE">
                    <div class="meta">
                        <time datetime="18-07-02">02/07/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ong-nam-a/">Đông Nam Á</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20180702-dong-nam-a-khep-lai-%C2%AB-dan-chu-%C2%BB" title="&#x0110;&#x00F4;ng&#x20;Nam&#x20;&#x00C1;&#x20;kh&#x00E9;p&#x20;l&#x1EA1;i&#x20;&quot;giai&#x20;&#x0111;o&#x1EA1;n&#x20;d&#x00E2;n&#x20;ch&#x1EE7;&#x27;&#x27;">Đông Nam Á khép lại "giai đoạn dân chủ''</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="A22FC0BD-D798-4A32-A519-714E0D1F0164">
                    <div class="meta">
                        <time datetime="18-06-30">30/06/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/xa-h%E1%BB%99i/">Xã hội</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20180629-diem-tuan-bao-phap" title="&#x0110;i&#x1EC3;m&#x20;tu&#x1EA7;n&#x20;b&#x00E1;o&#x20;Ph&#x00E1;p">Điểm tuần báo Pháp</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/chau-a/', 'CHÂU Á'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://trad.cn.rfi.fr" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dang-ky-newsletter" class="modeless" title="Thư tin">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIvi" class="go" title="RFI trên Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/thong-tin-phap-ly" class="modeless" title="Thông tin pháp lý">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2018 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
