<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Seoul vận động Tokyo và Bắc Kinh ủng hộ Tuyên Bố Bàn Môn Điếm  - CHÂU Á - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Seoul&#x20;v&#x1EAD;n&#x20;&#x0111;&#x1ED9;ng&#x20;Tokyo&#x20;v&#x00E0;&#x20;B&#x1EAF;c&#x20;Kinh&#x20;&#x1EE7;ng&#x20;h&#x1ED9;&#x20;Tuy&#x00EA;n&#x20;B&#x1ED1;&#x20;B&#x00E0;n&#x20;M&#x00F4;n&#x20;&#x0110;i&#x1EBF;m&#x20;&#x20;-&#x20;CH&#x00C2;U&#x20;&#x00C1;&#x20;-&#x20;RFI" />
    <meta name="description" content="H&amp;agrave&#x3B;n&#x20;Qu&#x1ED1;c&#x20;hi&#x1EC7;n&#x20;&#x0111;ang&#x20;n&#x1ED7;&#x20;l&#x1EF1;c&#x20;thuy&#x1EBF;t&#x20;ph&#x1EE5;c&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;v&amp;agrave&#x3B;&#x20;Nh&#x1EAD;t&#x20;B&#x1EA3;n&#x20;c&amp;ugrave&#x3B;ng&#x20;th&amp;ocirc&#x3B;ng&#x20;qua&#x20;m&#x1ED9;t&#x20;b&#x1EA3;n&#x20;tuy&amp;ecirc&#x3B;n&#x20;b&#x1ED1;&#x20;&#x0111;&#x1EB7;c&#x20;bi&#x1EC7;t&#x20;nh&#x1EB1;m&#x20;&#x1EE7;ng&#x20;h&#x1ED9;&#x20;k&#x1EBF;t&#x20;qu&#x1EA3;&#x20;c&#x1EE7;a&#x20;h&#x1ED9;i&#x20;ngh&#x1ECB;&#x20;th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;l&#x1ECB;ch&#x20;s&#x1EED;&#x20;g&#x1EA7;n&#x20;&#x0111;&amp;acirc&#x3B;y&#x20;gi&#x1EEF;a&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;H&amp;agrave&#x3B;n&#x20;Qu&#x1ED1;c&#x20;Moon&#x20;Jae&#x20;In..." />
                                <meta name="news_keywords" content="Hàn Quốc, Nhật Bản, Trung Quốc, Châu Á, Ngoại giao, Thượng đỉnh, Bắc Triều Tiên, Hạt nhân" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/chau-a/20180503-seoul-van-dong-tokyo-va-bac-kinh-ky-ten-ung-ho-tuyen-bo-ban-mon-diem" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2018-05-02t232327z_921890178_rc1e3f7605b0_rtrmadp_3_northkorea-china.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="Seoul&#x20;v&#x1EAD;n&#x20;&#x0111;&#x1ED9;ng&#x20;Tokyo&#x20;v&#x00E0;&#x20;B&#x1EAF;c&#x20;Kinh&#x20;&#x1EE7;ng&#x20;h&#x1ED9;&#x20;Tuy&#x00EA;n&#x20;B&#x1ED1;&#x20;B&#x00E0;n&#x20;M&#x00F4;n&#x20;&#x0110;i&#x1EBF;m&#x20;" />
    <meta property="og:description" content="H&amp;agrave&#x3B;n&#x20;Qu&#x1ED1;c&#x20;hi&#x1EC7;n&#x20;&#x0111;ang&#x20;n&#x1ED7;&#x20;l&#x1EF1;c&#x20;thuy&#x1EBF;t&#x20;ph&#x1EE5;c&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;v&amp;agrave&#x3B;&#x20;Nh&#x1EAD;t&#x20;B&#x1EA3;n&#x20;c&amp;ugrave&#x3B;ng&#x20;th&amp;ocirc&#x3B;ng&#x20;qua&#x20;m&#x1ED9;t&#x20;b&#x1EA3;n&#x20;tuy&amp;ecirc&#x3B;n&#x20;b&#x1ED1;&#x20;&#x0111;&#x1EB7;c&#x20;bi&#x1EC7;t&#x20;nh&#x1EB1;m&#x20;&#x1EE7;ng&#x20;h&#x1ED9;&#x20;k&#x1EBF;t&#x20;qu&#x1EA3;&#x20;c&#x1EE7;a&#x20;h&#x1ED9;i&#x20;ngh&#x1ECB;&#x20;th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;l&#x1ECB;ch&#x20;s&#x1EED;&#x20;g&#x1EA7;n&#x20;&#x0111;&amp;acirc&#x3B;y&#x20;gi&#x1EEF;a&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;H&amp;agrave&#x3B;n&#x20;Qu&#x1ED1;c&#x20;Moon&#x20;Jae&#x20;In..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="CH&#x00C2;U&#x20;&#x00C1;" />
                        <meta property="article:published_time" content="2018-05-03T15:37:38+02:00"/>
            <meta property="article:modified_time" content="2018-05-03T16:21:09+02:00"/>

                                                            <meta property="article:tag" content="H&#x00E0;n&#x20;Qu&#x1ED1;c" />
                                    <meta property="article:tag" content="Nh&#x1EAD;t&#x20;B&#x1EA3;n" />
                                    <meta property="article:tag" content="Trung&#x20;Qu&#x1ED1;c" />
                                    <meta property="article:tag" content="Ch&#x00E2;u&#x20;&#x00C1;" />
                                    <meta property="article:tag" content="Ngo&#x1EA1;i&#x20;giao" />
                                    <meta property="article:tag" content="Th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh" />
                                    <meta property="article:tag" content="B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n" />
                                    <meta property="article:tag" content="H&#x1EA1;t&#x20;nh&#x00E2;n" />
                            
                                                                                    <meta property="og:see_also" content="http://vi.rfi.fr/chau-a/20180502-ngoai-truong-tq-den-binh-nhuong-de-nhac-nho-ve-vi-the-cua-bac-kinh" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/chau-a/20180430-trung-quoc-lo-ngai-bi-gat-ra-ngoai-dam-phan-hat-nhan-bac-trieu-tien" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/chau-a/20180430-hat-nhan-bac-trieu-tien-ngoai-truong-trung-quoc-den-binh-nhuong-ngoai-truong-my-lac-0" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/chau-a/20180428-hoan-nghenh-thuong-dinh-lien-trieu-bac-kinh-van-co-giu-anh-huong" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/chau-a/20180503-seoul-van-dong-tokyo-va-bac-kinh-ky-ten-ung-ho-tuyen-bo-ban-mon-diem" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2018-05-02t232327z_921890178_rc1e3f7605b0_rtrmadp_3_northkorea-china.jpg" />
    <meta name="twitter:title" content="Seoul&#x20;v&#x1EAD;n&#x20;&#x0111;&#x1ED9;ng&#x20;Tokyo&#x20;v&#x00E0;&#x20;B&#x1EAF;c&#x20;Kinh&#x20;&#x1EE7;ng&#x20;h&#x1ED9;&#x20;Tuy&#x00EA;n&#x20;B&#x1ED1;&#x20;B&#x00E0;n&#x20;M&#x00F4;n&#x20;&#x0110;i&#x1EBF;m&#x20;" />
    <meta name="twitter:description" content="H&amp;agrave&#x3B;n&#x20;Qu&#x1ED1;c&#x20;hi&#x1EC7;n&#x20;&#x0111;ang&#x20;n&#x1ED7;&#x20;l&#x1EF1;c&#x20;thuy&#x1EBF;t&#x20;ph&#x1EE5;c&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;v&amp;agrave&#x3B;&#x20;Nh&#x1EAD;t&#x20;B&#x1EA3;n&#x20;c&amp;ugrave&#x3B;ng&#x20;th&amp;ocirc&#x3B;ng&#x20;qua&#x20;m&#x1ED9;t&#x20;b&#x1EA3;n&#x20;tuy&amp;ecirc&#x3B;n&#x20;b&#x1ED1;&#x20;&#x0111;&#x1EB7;c&#x20;bi&#x1EC7;t&#x20;nh&#x1EB1;m&#x20;&#x1EE7;ng&#x20;h&#x1ED9;&#x20;k&#x1EBF;t&#x20;qu&#x1EA3;&#x20;c&#x1EE7;a&#x20;h&#x1ED9;i&#x20;ngh&#x1ECB;&#x20;th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;l&#x1ECB;ch&#x20;s&#x1EED;&#x20;g&#x1EA7;n&#x20;&#x0111;&amp;acirc&#x3B;y&#x20;gi&#x1EEF;a&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;H&amp;agrave&#x3B;n&#x20;Qu&#x1ED1;c&#x20;Moon&#x20;Jae&#x20;In..." />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/3CC0070F-11D0-4D52-99F1-424D395FD186" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/3CC0070F-11D0-4D52-99F1-424D395FD186" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/chau-a/20180503-seoul-van-dong-tokyo-va-bac-kinh-ky-ten-ung-ho-tuyen-bo-ban-mon-diem"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/chau-a/20180503-seoul-van-dong-tokyo-va-bac-kinh-ky-ten-ung-ho-tuyen-bo-ban-mon-diem" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/chau-a/20180503-seoul-van-dong-tokyo-va-bac-kinh-ky-ten-ung-ho-tuyen-bo-ban-mon-diem" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20180201121500">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_libelle_contenu_page"] = "Seoul\x20v\u1EADn\x20\u0111\u1ED9ng\x20Tokyo\x20v\u00E0\x20B\u1EAFc\x20Kinh\x20\u1EE7ng\x20h\u1ED9\x20Tuy\u00EAn\x20B\u1ED1\x20B\u00E0n\x20M\u00F4n\x20\u0110i\u1EBFm\x20";
tms_vars["aef_id_contenu"] = "3CC0070F\x2D11D0\x2D4D52\x2D99F1\x2D424D395FD186";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "chau\x2Da";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "chau\x2Da";
tms_vars["aef_thema"] = "han\x20qu\u1ED1c,nh\u1EADt\x20b\u1EA3n,trung\x20qu\u1ED1c,chau\x20a,ngo\u1EA1i\x20giao,thu\u1EE3ng\x20d\u1EC9nh,b\u1EAFc\x20tri\u1EC1u\x20tien,h\u1EA1t\x20nhan";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "chau\x20a";
tms_vars["aef_auteur"] = "tr\u1ECDng\x20nghia";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "chau\x2Da\x2D20180503\x2Dseoul\x2Dvan\x2Ddong\x2Dtokyo\x2Dva\x2Dbac\x2Dkinh\x2Dky\x2Dten\x2Dung\x2Dho\x2Dtuyen\x2Dbo\x2Dban\x2Dmon\x2Ddiem";
tms_vars["aef_dpubli"] = "2018\x2D05\x2D03";
tms_vars["aef_hpubli"] = "16\x3A21";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/chau-a\/20180503-seoul-van-dong-tokyo-va-bac-kinh-ky-ten-ung-ho-tuyen-bo-ban-mon-diem","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2018-05-02t232327z_921890178_rc1e3f7605b0_rtrmadp_3_northkorea-china.jpg","headline":"Seoul v\u1eadn \u0111\u1ed9ng Tokyo v\u00e0 B\u1eafc Kinh \u1ee7ng h\u1ed9 Tuy\u00ean B\u1ed1 B\u00e0n M\u00f4n \u0110i\u1ebfm ","alternativeHeadline":"\u003Cp\u003E\u003Ci\u003EH&agrave;n Qu\u1ed1c hi\u1ec7n \u0111ang n\u1ed7 l\u1ef1c thuy\u1ebft ph\u1ee5c Trung Qu\u1ed1c v&agrave; Nh\u1eadt B\u1ea3n c&ugrave;ng th&ocirc;ng qua m\u1ed9t b\u1ea3n tuy&ecirc;n b\u1ed1 \u0111\u1eb7c bi\u1ec7t nh\u1eb1m \u1ee7ng h\u1ed9 k\u1ebft qu\u1ea3 c\u1ee7a h\u1ed9i ngh\u1ecb th\u01b0\u1ee3ng \u0111\u1ec9nh l\u1ecbch s\u1eed g\u1ea7n \u0111&acirc;y gi\u1eefa t\u1ed5ng th\u1ed1ng H&agrave;n Qu\u1ed1c Moon Jae In v&agrave; l&atilde;nh \u0111\u1ea1o B\u1eafc Tri\u1ec1u Ti&ecirc;n Kim Jong Un. Theo ph&aacute;t ng&ocirc;n vi&ecirc;n v\u0103n ph&ograve;ng t\u1ed5ng th\u1ed1ng H&agrave;n Qu\u1ed1c h&ocirc;m 03\/05\/2018, \u0111&oacute; s\u1ebd l&agrave; m\u1ed9t b\u1ea3n Th&ocirc;ng C&aacute;o Chung \u0110\u1eb7c Bi\u1ec7t trong \u0111&oacute; l&atilde;nh \u0111\u1ea1o ba n\u01b0\u1edbc H&agrave;n Qu\u1ed1c, Trung Qu\u1ed1c v&agrave; Nh\u1eadt B\u1ea3n b&agrave;y t\u1ecf h\u1eadu thu\u1eabn cho B\u1ea3n Tuy&ecirc;n B\u1ed1 B&agrave;n M&ocirc;n \u0110i\u1ebfm ng&agrave;y 27\/04.\u003C\/i\u003E\u003C\/p\u003E\n","description":"\u003Cp\u003E\u003Ci\u003EH&agrave;n Qu\u1ed1c hi\u1ec7n \u0111ang n\u1ed7 l\u1ef1c thuy\u1ebft ph\u1ee5c Trung Qu\u1ed1c v&agrave; Nh\u1eadt B\u1ea3n c&ugrave;ng th&ocirc;ng qua m\u1ed9t b\u1ea3n tuy&ecirc;n b\u1ed1 \u0111\u1eb7c bi\u1ec7t nh\u1eb1m \u1ee7ng h\u1ed9 k\u1ebft qu\u1ea3 c\u1ee7a h\u1ed9i ngh\u1ecb th\u01b0\u1ee3ng \u0111\u1ec9nh l\u1ecbch s\u1eed g\u1ea7n \u0111&acirc;y gi\u1eefa t\u1ed5ng th\u1ed1ng H&agrave;n Qu\u1ed1c Moon Jae In v&agrave; l&atilde;nh \u0111\u1ea1o B\u1eafc Tri\u1ec1u Ti&ecirc;n Kim Jong Un. Theo ph&aacute;t ng&ocirc;n vi&ecirc;n v\u0103n ph&ograve;ng t\u1ed5ng th\u1ed1ng H&agrave;n Qu\u1ed1c h&ocirc;m 03\/05\/2018, \u0111&oacute; s\u1ebd l&agrave; m\u1ed9t b\u1ea3n Th&ocirc;ng C&aacute;o Chung \u0110\u1eb7c Bi\u1ec7t trong \u0111&oacute; l&atilde;nh \u0111\u1ea1o ba n\u01b0\u1edbc H&agrave;n Qu\u1ed1c, Trung Qu\u1ed1c v&agrave; Nh\u1eadt B\u1ea3n b&agrave;y t\u1ecf h\u1eadu thu\u1eabn cho B\u1ea3n Tuy&ecirc;n B\u1ed1 B&agrave;n M&ocirc;n \u0110i\u1ebfm ng&agrave;y 27\/04.\u003C\/i\u003E\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2018-05-02t232327z_921890178_rc1e3f7605b0_rtrmadp_3_northkorea-china.jpg","width":"1024","height":"576"},"keywords":["H\u00e0n Qu\u1ed1c","Nh\u1eadt B\u1ea3n","Trung Qu\u1ed1c","Ch\u00e2u \u00c1","Ngo\u1ea1i giao","Th\u01b0\u1ee3ng \u0111\u1ec9nh","B\u1eafc Tri\u1ec1u Ti\u00ean","H\u1ea1t nh\u00e2n"],"datePublished":"2018-05-03T15:37:38Z","dateCreated":"2018-05-03T15:37:38Z","dateModified":"2018-05-03T16:21:09Z","articleSection":"CH\u00c2U \u00c1","creator":"Tr\u1ecdng Ngh\u0129a","author":[{"@type":"Person","name":"Tr\u1ecdng Ngh\u0129a","url":"http:\/\/vi.rfi.fr\/auteur\/tr%E1%BB%8Dng-ngha\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="http://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="Thư tin" id="newsletter" href="https://emailing.rfi.fr/vi/subscribe">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 15 thứ tiếng" href="/thu-tieng">RFI bằng 15 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Các bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201805/VN_60MN_2018_05_03.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-05-03","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-05-03","aef_hpubli":"23:35","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20180503-seoul-van-dong-tokyo-va-bac-kinh-ky-ten-ung-ho-tuyen-bo-ban-mon-diem","aef_page_provenance":"\/chau-a\/20180503-seoul-van-dong-tokyo-va-bac-kinh-ky-ten-ung-ho-tuyen-bo-ban-mon-diem","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-05-03","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-05-03","aef_hpubli":"23:35","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20180503-seoul-van-dong-tokyo-va-bac-kinh-ky-ten-ung-ho-tuyen-bo-ban-mon-diem","aef_page_provenance":"\/chau-a\/20180503-seoul-van-dong-tokyo-va-bac-kinh-ky-ten-ung-ho-tuyen-bo-ban-mon-diem","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-05-03","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-05-03","aef_hpubli":"23:35","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20180503-seoul-van-dong-tokyo-va-bac-kinh-ky-ten-ung-ho-tuyen-bo-ban-mon-diem","aef_page_provenance":"\/chau-a\/20180503-seoul-van-dong-tokyo-va-bac-kinh-ky-ten-ung-ho-tuyen-bo-ban-mon-diem","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB131208-RFI-VI-20180503'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20180503.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB131208-RFI-VI-20180503","ns_st_ep":"Th\u00f4ng tin 03\/05 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-05-03","aef_streamtype_2":"od","aef_rep_global":"20180503-thong-tin-0305-13h00-gmt","aef_thema":"journal,v,lngvietnviol130000131700","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20180503-thong-tin-0305-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2018-05-03","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20180503-seoul-van-dong-tokyo-va-bac-kinh-ky-ten-ung-ho-tuyen-bo-ban-mon-diem","aef_page_provenance":"\/chau-a\/20180503-seoul-van-dong-tokyo-va-bac-kinh-ky-ten-ung-ho-tuyen-bo-ban-mon-diem","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB131208-RFI-VI-20180503">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 03/05 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;03&#x2F;05&#x20;13h00&#x20;GMT" data-stream="listenWB131208-RFI-VI-20180503">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20180503.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB131215-RFI-VI-20180503'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20180503.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB131215-RFI-VI-20180503","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 03\/05 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-05-03","aef_streamtype_2":"od","aef_rep_global":"20180503-phan-con-lai-cua-chuong-trinh-0305-13h17-gmt","aef_thema":"tranche d'information,v,lngvietnviol131700140000","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20180503-phan-con-lai-cua-chuong-trinh-0305-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2018-05-03","aef_hpubli":"15:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20180503-seoul-van-dong-tokyo-va-bac-kinh-ky-ten-ung-ho-tuyen-bo-ban-mon-diem","aef_page_provenance":"\/chau-a\/20180503-seoul-van-dong-tokyo-va-bac-kinh-ky-ten-ung-ho-tuyen-bo-ban-mon-diem","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB131215-RFI-VI-20180503">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 03/05 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;03&#x2F;05&#x20;13h17&#x20;GMT" data-stream="listenWB131215-RFI-VI-20180503">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20180503.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article1E536712-E184-466E-B5EF-C23B87803EF9'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201805\/TAP_CHI_TIEU_DIEM_NGAY_03_05_2018.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"1E536712-E184-466E-B5EF-C23B87803EF9","ns_st_ep":"Th\u1ed1ng nh\u1ea5t Tri\u1ec1u Ti\u00ean li\u1ec7u c\u00f3 th\u1ec3 di\u1ec5n ra ?","ns_st_pr":"T\u1ea0P CH\u00cd TI\u00caU \u0110I\u1ec2M","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-05-03","aef_streamtype_2":"od","aef_rep_global":"chau-a","aef_thema":"ch\u00c2u \u00c1,t\u1ea1p ch\u00ed,b\u1eafc tri\u1ec1u ti\u00ean,h\u00e0n qu\u1ed1c,ch\u00e2u \u00c1,kim jong un,moon jae in,th\u01b0\u1ee3ng \u0111\u1ec9nh,th\u1ed1ng nh\u1ea5t,minh anh,magazine,t\u1ea1p ch\u00ed ti\u00eau \u0111i\u1ec3m","aef_type_page1":"emission.t\u1ea1p-chi-tieu-di\u1ec3m.defaut","aef_type_contenu1":"audio","aef_section1":"chau-a","aef_section2":"tap-chi-tieu-diem","aef_auteur":"Minh Anh","aef_dpubli":"2018-05-03","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-tieu-di\u1ec3m.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20180503-seoul-van-dong-tokyo-va-bac-kinh-ky-ten-ung-ho-tuyen-bo-ban-mon-diem","aef_page_provenance":"\/chau-a\/20180503-seoul-van-dong-tokyo-va-bac-kinh-ky-ten-ung-ho-tuyen-bo-ban-mon-diem","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="1E536712-E184-466E-B5EF-C23B87803EF9">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ TIÊU ĐIỂM"
                   data-stream="article1E536712-E184-466E-B5EF-C23B87803EF9" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/425/670/3075/1511/177/87/sites/images.rfi.fr/files/aef_image/2018-04-27t101559z_476963997_rc1f312cb3e0_rtrmadp_3_northkorea-southkorea-summit.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-05-03">03/05/2018</time>
                                        <span>TẠP CHÍ TIÊU ĐIỂM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/chau-a/20180503-thuong-dinh-kim-moon-thong-nhat-trieu-tien-tc">Thống nhất Triều Tiên liệu có thể diễn ra ?</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleC04FCADB-91A1-45B0-A2B5-24DF1E46F884'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201804\/Tap_Chi_Xa_Hoi_-_02_05_2018.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"C04FCADB-91A1-45B0-A2B5-24DF1E46F884","ns_st_ep":"L\u00e3o h\u00f3a d\u00e2n s\u1ed1 : Kh\u1ee7ng kho\u1ea3ng qu\u1ed1c gia t\u1ea1i Nh\u1eadt B\u1ea3n","ns_st_pr":"T\u1ea0P CH\u00cd X\u00c3 H\u1ed8I","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-05-02","aef_streamtype_2":"od","aef_rep_global":"xa-hoi","aef_thema":"x\u00c3 h\u1ed8i,t\u1ea1p ch\u00ed,x\u00e3 h\u1ed9i,d\u00e2n s\u1ed1,nh\u1eadt b\u1ea3n,\u0110\u1ed7 th\u00f4ng minh,th\u00f9y d\u01b0\u01a1ng,magazine,t\u1ea1p ch\u00ed x\u00e3 h\u1ed9i","aef_type_page1":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_contenu1":"audio","aef_section1":"xa-hoi","aef_section2":"tap-chi-cong-dong","aef_auteur":"\u0110\u1ed7 Th\u00f4ng Minh","aef_dpubli":"2018-05-02","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-xa-h\u1ed9i.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20180503-seoul-van-dong-tokyo-va-bac-kinh-ky-ten-ung-ho-tuyen-bo-ban-mon-diem","aef_page_provenance":"\/chau-a\/20180503-seoul-van-dong-tokyo-va-bac-kinh-ky-ten-ung-ho-tuyen-bo-ban-mon-diem","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="C04FCADB-91A1-45B0-A2B5-24DF1E46F884">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ XÃ HỘI"
                   data-stream="articleC04FCADB-91A1-45B0-A2B5-24DF1E46F884" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/6/3656/1797/177/87/sites/images.rfi.fr/files/aef_image/000_Hkg10095940_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-05-03">03/05/2018</time>
                                        <span>TẠP CHÍ XÃ HỘI</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/xa-hoi/20180502-lao-hoa-dan-so-khung-khoang-quoc-gia-tai-nhat-ban">Lão hóa dân số : Khủng khoảng quốc gia tại Nhật Bản</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleF98AED7D-A617-4CED-9ACD-AA729858AF08'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201805\/HA_MAG_ECO_010518.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"F98AED7D-A617-4CED-9ACD-AA729858AF08","ns_st_ep":"Trung Qu\u1ed1c v\u01b0\u01a1n v\u00f2i h\u00fat c\u00f4ng ngh\u1ec7 c\u1ee7a ch\u00e2u \u00c2u, Bruxelles t\u1ef1 v\u1ec7 ","ns_st_pr":"T\u1ea0P CH\u00cd KINH T\u1ebe","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-05-01","aef_streamtype_2":"od","aef_rep_global":"chau-a","aef_thema":"ch\u00c2u \u00c1,kinh t\u1ebe,t\u1ea1p ch\u00ed,kinh t\u1ebf,trung qu\u1ed1c,ch\u00e2u \u00c2u,qu\u1ed1c t\u1ebf,c\u00f4ng ngh\u1ec7,c\u00f4ng nghi\u1ec7p,\u0110\u1ea7u t\u01b0,thanh h\u00e0,magazine,t\u1ea1p ch\u00ed kinh t\u1ebf","aef_type_page1":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_contenu1":"audio","aef_section1":"chau-a","aef_section2":"tap-chi-kinh-te","aef_auteur":"Thanh H\u00e0","aef_dpubli":"2018-05-01","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-kinh-t\u1ebf.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20180503-seoul-van-dong-tokyo-va-bac-kinh-ky-ten-ung-ho-tuyen-bo-ban-mon-diem","aef_page_provenance":"\/chau-a\/20180503-seoul-van-dong-tokyo-va-bac-kinh-ky-ten-ung-ho-tuyen-bo-ban-mon-diem","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="F98AED7D-A617-4CED-9ACD-AA729858AF08">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ KINH TẾ"
                   data-stream="articleF98AED7D-A617-4CED-9ACD-AA729858AF08" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/577/3500/1721/177/87/sites/images.rfi.fr/files/aef_image/2014-04-20T110436Z_1047683234_GM1EA4K1GVT01_RTRMADP_3_AUTOSHOW-CHINA-DAIMLER_0_0.JPG" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-05-01">01/05/2018</time>
                                        <span>TẠP CHÍ KINH TẾ</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/chau-a/20180501-trung-quoc-vuon-voi-hut-cong-nghe-cua-chau-au-bruxelles-tu-ve">Trung Quốc vươn vòi hút công nghệ của châu Âu, Bruxelles tự vệ &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article4EE7BFF3-24AB-448D-A25F-0A4582DC549C'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201804\/Tap_chi_Viet_Nam_Di_dan_Viet_o_Angres_Phap.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"4EE7BFF3-24AB-448D-A25F-0A4582DC549C","ns_st_ep":"\"Vietnam City\": Ch\u1eb7ng d\u1eebng ch\u00e2n sang Anh c\u1ee7a di d\u00e2n Vi\u1ec7t \u1edf Angres, Ph\u00e1p","ns_st_pr":"T\u1ea0P CH\u00cd VI\u1ec6T NAM","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-04-30","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"vi\u1ec6t nam,x\u00c3 h\u1ed8i,vi\u1ec7t nam,t\u1ea1p ch\u00ed,nh\u1eadp c\u01b0,anh,ph\u00e1p,di d\u00e2n qu\u1ed1c t\u1ebf,x\u00e3 h\u1ed9i,\u0111i\u1ec1u tra,b\u1eaft giam,thu h\u1eb1ng,magazine,t\u1ea1p ch\u00ed vi\u1ec7t nam","aef_type_page1":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-viet-nam","aef_auteur":"Thu H\u1eb1ng","aef_dpubli":"2018-04-30","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20180503-seoul-van-dong-tokyo-va-bac-kinh-ky-ten-ung-ho-tuyen-bo-ban-mon-diem","aef_page_provenance":"\/chau-a\/20180503-seoul-van-dong-tokyo-va-bac-kinh-ky-ten-ung-ho-tuyen-bo-ban-mon-diem","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="4EE7BFF3-24AB-448D-A25F-0A4582DC549C">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VIỆT NAM"
                   data-stream="article4EE7BFF3-24AB-448D-A25F-0A4582DC549C" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/camp_dangres.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-04-30">30/04/2018</time>
                                        <span>TẠP CHÍ VIỆT NAM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20180430-vietnam-city-chang-dung-chan-sang-anh-cua-di-dan-viet-o-angres-phap">"Vietnam City": Chặng dừng chân sang Anh của di dân Việt ở Angres, &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article7D21A26E-AE1F-4642-82BC-BE027E006C6D'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201804\/Tap_chi_The_Thao_Lich_su_Bong_da_Nga_thoi_Xo_Viet.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"7D21A26E-AE1F-4642-82BC-BE027E006C6D","ns_st_ep":"B\u00f3ng \u0111\u00e1 Nga: L\u1ecbch s\u1eed \u0111\u1eadm m\u00e0u ch\u00ednh tr\u1ecb d\u01b0\u1edbi th\u1eddi X\u00f4 Vi\u1ebft","ns_st_pr":"T\u1ea0P CH\u00cd TH\u1ec2 THAO","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-04-29","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"qu\u1ed0c t\u1ebe,th\u1ec2 thao,th\u1ec3 thao,t\u1ea1p ch\u00ed,b\u00f3ng \u0111\u00e1,nga,li\u00ean x\u00f4,l\u1ecbch s\u1eed,c\u00fap b\u00f3ng \u0111\u00e1 th\u1ebf gi\u1edbi,anh v\u0169,magazine,t\u1ea1p ch\u00ed th\u1ec3 thao","aef_type_page1":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-the-thao","aef_auteur":"Anh V\u0169","aef_dpubli":"2018-04-29","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20180503-seoul-van-dong-tokyo-va-bac-kinh-ky-ten-ung-ho-tuyen-bo-ban-mon-diem","aef_page_provenance":"\/chau-a\/20180503-seoul-van-dong-tokyo-va-bac-kinh-ky-ten-ung-ho-tuyen-bo-ban-mon-diem","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="7D21A26E-AE1F-4642-82BC-BE027E006C6D">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ THỂ THAO"
                   data-stream="article7D21A26E-AE1F-4642-82BC-BE027E006C6D" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2017-11-29t075318z_8373955_up1edbt0lwt4z_rtrmadp_3_soccer-worldcup-stadiums_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-04-29">29/04/2018</time>
                                        <span>TẠP CHÍ THỂ THAO</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20180429-bong-da-nga-lich-su-dam-mau-chinh-tri-duoi-thoi-xo-viet">Bóng đá Nga: Lịch sử đậm màu chính trị dưới thời Xô Viết</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    CHÂU Á
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="3CC0070F-11D0-4D52-99F1-424D395FD186" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2b4Z.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Seoul vận động Tokyo và Bắc Kinh ủng hộ Tuyên Bố Bàn Môn Điếm " data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/2b4Z.T" data-counturl="http://vi.rfi.fr/chau-a/20180503-seoul-van-dong-tokyo-va-bac-kinh-ky-ten-ung-ho-tuyen-bo-ban-mon-diem" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2b4Z.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2b4Z.L" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/han-qu%E1%BB%91c/">Hàn Quốc</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nh%E1%BA%ADt-b%E1%BA%A3n/">Nhật Bản</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ngo%E1%BA%A1i-giao/">Ngoại giao</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%A3ng-%E1%BB%89nh/">Thượng đỉnh</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BA%A1t-nhan/">Hạt nhân</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Seoul vận động Tokyo và Bắc Kinh ủng hộ Tuyên Bố Bàn Môn Điếm </h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/tr%E1%BB%8Dng-ngha/">Trọng Nghĩa</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="18-05-03">
                        <meta itemprop="datePublished" content="2018-05-03">
                            Đăng ngày 03-05-2018
                    </time>
                    <time datetime="18-05-03">
                    Sửa đổi ngày 03-05-2018  16:21
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2018-05-02t232327z_921890178_rc1e3f7605b0_rtrmadp_3_northkorea-china.jpg" alt="media" width="620">
                                                                    <small>Ngoại trưởng Trung Quốc Vương Nghị họp với ngoại trưởng Bắc Triều Tiên Ri Yong Ho tại Bình Nhưỡng ngày 3/05/2018.</small>
                                                    <small>KCNA/via REUTERS</small>
                            </div>
        
       

                    <div class="intro"><p><i>H&agrave;n Quốc hiện đang nỗ lực thuyết phục Trung Quốc v&agrave; Nhật Bản c&ugrave;ng th&ocirc;ng qua một bản tuy&ecirc;n bố đặc biệt nhằm ủng hộ kết quả của hội nghị thượng đỉnh lịch sử gần đ&acirc;y giữa tổng thống H&agrave;n Quốc Moon Jae In v&agrave; l&atilde;nh đạo Bắc Triều Ti&ecirc;n Kim Jong Un. Theo ph&aacute;t ng&ocirc;n vi&ecirc;n văn ph&ograve;ng tổng thống H&agrave;n Quốc h&ocirc;m 03/05/2018, đ&oacute; sẽ l&agrave; một bản Th&ocirc;ng C&aacute;o Chung Đặc Biệt trong đ&oacute; l&atilde;nh đạo ba nước H&agrave;n Quốc, Trung Quốc v&agrave; Nhật Bản b&agrave;y tỏ hậu thuẫn cho Bản Tuy&ecirc;n Bố B&agrave;n M&ocirc;n Điếm ng&agrave;y 27/04.</i></p>
</div>
        
        <div itemprop="articleBody"><p>Tổng thống H&agrave;n Quốc sẽ họp thượng đỉnh với thủ tướng Nhật Bản Shinzo Abe v&agrave; thủ tướng Trung Quốc L&yacute; Khắc Cường tại Tokyo ng&agrave;y 09/05 tới đ&acirc;y, Seoul mong muốn c&aacute;c l&atilde;nh đạo Đ&ocirc;ng Bắc &Aacute; nh&acirc;n dịp đ&oacute; ra một th&ocirc;ng c&aacute;o ri&ecirc;ng biệt về Bản Tuy&ecirc;n Bố Li&ecirc;n Triều được hai l&atilde;nh đạo H&agrave;n Quốc v&agrave; Bắc Triều Ti&ecirc;n k&yacute; kết tại B&agrave;n M&ocirc;n Điếm ng&agrave;y 27/04 vừa qua, x&aacute;c định sẽ kh&ocirc;ng c&ograve;n chiến tranh giữa hai nước, v&agrave; cam kết phi hạt nh&acirc;n h&oacute;a ho&agrave;n to&agrave;n b&aacute;n đảo Triều Ti&ecirc;n.</p>
<p>Theo ph&aacute;t ng&ocirc;n vi&ecirc;n của tổng thống H&agrave;n Quốc, bản th&ocirc;ng c&aacute;o chung đặc biệt m&agrave; Seoul đề xuất sẽ ủng hộ to&agrave;n văn Bản Tuy&ecirc;n Bố B&agrave;n M&ocirc;n Điếm, do vậy, kh&ocirc;ng cần đưa v&agrave;o đ&oacute; những lời k&ecirc;u gọi th&ecirc;m về việc đề ra những biện ph&aacute;p nhằm x&aacute;c minh tiến tr&igrave;nh giải thể chương tr&igrave;nh hạt nh&acirc;n Bắc Triều Ti&ecirc;n.</p>
<p>Lời nhấn mạnh tr&ecirc;n đ&acirc;y được đưa ra sau khi một tờ b&aacute;o Nhật Bản cho biết rằng ba nh&agrave; l&atilde;nh đạo c&oacute; thể k&ecirc;u gọi đề ra c&aacute;c biện ph&aacute;p để kiểm tra việc th&aacute;o dỡ ho&agrave;n to&agrave;n v&agrave; kh&ocirc;ng thể đảo ngược chương tr&igrave;nh ph&aacute;t triển vũ kh&iacute; hạt nh&acirc;n ở miền Bắc. </p>
<p>Seoul cố vận động Tokyo v&agrave; Bắc Kinh tr&aacute;nh r&agrave;ng buộc B&igrave;nh Nhưỡng một c&aacute;ch qu&aacute; chặt chẽ, v&agrave;o l&uacute;c ngoại trưởng Trung Quốc đi thăm Bắc Triều Ti&ecirc;n. V&agrave;o h&ocirc;m nay, 03/05, trong cuộc hội đ&agrave;m với l&atilde;nh đạo Bắc Triều Ti&ecirc;n Kim Jong Un, &ocirc;ng Vương Nghị đ&atilde; tuy&ecirc;n bố rằng Trung Quốc ủng hộ việc hai nước Triều Ti&ecirc;n k&yacute; kết hiệp ước h&ograve;a b&igrave;nh, để thay thế cho thỏa thuận hưu chiến tồn tại từ 65 năm nay. Bắc Kinh cũng sẽ ủng hộ c&ocirc;ng cuộc ph&aacute;t triển kinh tế của B&igrave;nh Nhưỡng, v&agrave; hậu thuẫn đồng minh trong việc giải tỏa c&aacute;c <em>&laquo; mối quan ngại ch&iacute;nh đ&aacute;ng về an ninh trong tiến tr&igrave;nh phi hạt nh&acirc;n h&oacute;a &raquo;.</em></p>
<p>Theo th&ocirc;ng t&iacute;n vi&ecirc;n RFI Heike Schmidt tại Bắc Kinh, mục ti&ecirc;u s&acirc;u xa của &ocirc;ng Vương Nghị trong chuyến thăm ch&iacute;nh l&agrave; &eacute;p B&igrave;nh Nhưỡng d&agrave;nh cho Bắc Kinh một vai tr&ograve; quan trọng trong tiến tr&igrave;nh đ&agrave;m ph&aacute;n hạt nh&acirc;n, v&agrave;o l&uacute;c Bắc Triều Ti&ecirc;n chuẩn bị thương thuyết tay đ&ocirc;i với Mỹ. Tờ Ho&agrave;n Cầu Thời B&aacute;o Trung Quốc v&agrave;o h&ocirc;m nay đ&atilde; n&oacute;i trắng ra mục ti&ecirc;u đ&oacute; khi khẳng định rằng <em>&laquo; Trung Quốc l&agrave; nh&acirc;n tố kh&ocirc;ng thể thiếu cho tiến tr&igrave;nh phi hạt nh&acirc;n h&oacute;a b&aacute;n đảo Triều Ti&ecirc;n &raquo;:</em></p>
<p><em>&quot;</em><i>Kh&ocirc;ng thể để cho Mỹ v&agrave; Bắc Triều Ti&ecirc;n tự m&igrave;nh xử l&yacute; hồ sơ n&oacute;ng bỏng l&agrave; vấn đề hạt nh&acirc;n : Theo T&acirc;n Hoa X&atilde;, ngoại trưởng Trung Quốc Vương Nghị đ&atilde; nhắc nhở B&igrave;nh Nhưỡng rằng &laquo; Trung Quốc sẽ tiếp tục đ&oacute;ng một vai tr&ograve; t&iacute;ch cực trong việc t&igrave;m kiếm một giải ph&aacute;p ch&iacute;nh trị &raquo;. Đ&acirc;y ch&iacute;nh l&agrave; c&aacute;ch để Trung Quốc tự mời m&igrave;nh v&agrave;o b&agrave;n đ&agrave;m ph&aacute;n về một hiệp ước h&ograve;a b&igrave;nh sẽ thay thế lệnh hưu chiến từ 65 năm qua.</i></p>
<p><i>&Ocirc;ng Vương Nghị đ&atilde; cho B&igrave;nh Nhưỡng biết &laquo; sự hỗ trợ đầy đủ &raquo; của Bắc Kinh trong việc phi hạt nh&acirc;n h&oacute;a b&aacute;n đảo. &Ocirc;ng hy vọng rằng &laquo; cuộc đối thoại giữa Bắc Triều Ti&ecirc;n v&agrave; Hoa Kỳ sẽ diễn ra một c&aacute;ch b&igrave;nh tĩnh v&agrave; đạt được những tiến bộ c&oacute; thực chất &raquo;.</i></p>
<p><i>Tờ Ho&agrave;n Cầu Thời B&aacute;o s&aacute;ng nay đ&atilde; khẳng định rằng &laquo; Lập luận cho l&agrave; Trung Quốc bị gạt ra b&ecirc;n lề tại b&aacute;n đảo Triều Ti&ecirc;n chỉ l&agrave; một nỗ lực nhỏ nhoi nhằm lũng đoạn dư luận x&atilde; hội &raquo;. Tờ b&aacute;o cũng kh&ocirc;ng ngần ngại chế nhạo tổng thống Mỹ Donald Trump đ&atilde; khoe khoang về hội nghị thượng đỉnh của &ocirc;ng với Kim Jong Un d&ugrave; hội nghị chưa bắt đầu.</i></p>
<p><i>Tờ b&aacute;o d&acirc;n tộc chủ nghĩa Trung Quốc cho rằng kh&ocirc;ng ai c&oacute; thể gạt Bắc Kinh ra r&igrave;a v&igrave; &laquo; Trung Quốc l&agrave; trụ cột ch&iacute;nh trị duy nhất của Bắc Triều Ti&ecirc;n v&agrave; l&agrave; đối t&aacute;c thương mại quan trọng nhất của cả hai nước Triều Ti&ecirc;n &raquo;.</i></p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2b4Z.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Seoul vận động Tokyo và Bắc Kinh ủng hộ Tuyên Bố Bàn Môn Điếm " data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/2b4Z.T" data-counturl="http://vi.rfi.fr/chau-a/20180503-seoul-van-dong-tokyo-va-bac-kinh-ky-ten-ung-ho-tuyen-bo-ban-mon-diem" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2b4Z.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2b4Z.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Cùng chủ đề</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="54F3F6B0-0733-440C-A939-A6CA7D701154">
                        <a href="/chau-a/20180502-ngoai-truong-tq-den-binh-nhuong-de-nhac-nho-ve-vi-the-cua-bac-kinh" title="Ngo&#x1EA1;i&#x20;tr&#x01B0;&#x1EDF;ng&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;&#x0111;&#x1EBF;n&#x20;B&#x00EC;nh&#x20;Nh&#x01B0;&#x1EE1;ng&#x20;&#x0111;&#x1EC3;&#x20;nh&#x1EAF;c&#x20;nh&#x1EDF;&#x20;v&#x1EC1;&#x20;v&#x1ECB;&#x20;th&#x1EBF;&#x20;c&#x1EE7;a&#x20;B&#x1EAF;c&#x20;Kinh&#x20;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2018-05-01t030100z_1908689011_rc184db829e0_rtrmadp_3_china-dominicanrepublic_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2018-05-01t030100z_1908689011_rc184db829e0_rtrmadp_3_china-dominicanrepublic_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Ngo&#x1EA1;i&#x20;tr&#x01B0;&#x1EDF;ng&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;&#x0111;&#x1EBF;n&#x20;B&#x00EC;nh&#x20;Nh&#x01B0;&#x1EE1;ng&#x20;&#x0111;&#x1EC3;&#x20;nh&#x1EAF;c&#x20;nh&#x1EDF;&#x20;v&#x1EC1;&#x20;v&#x1ECB;&#x20;th&#x1EBF;&#x20;c&#x1EE7;a&#x20;B&#x1EAF;c&#x20;Kinh&#x20;" href="/chau-a/20180502-ngoai-truong-tq-den-binh-nhuong-de-nhac-nho-ve-vi-the-cua-bac-kinh">
                                Ngoại trưởng Trung Quốc đến B&igrave;nh &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="308F1B81-7624-42D1-8E2D-67D6FD8F3983">
                        <a href="/chau-a/20180430-trung-quoc-lo-ngai-bi-gat-ra-ngoai-dam-phan-hat-nhan-bac-trieu-tien" title="Trung&#x20;Qu&#x1ED1;c&#x20;lo&#x20;ng&#x1EA1;i&#x20;b&#x1ECB;&#x20;g&#x1EA1;t&#x20;ra&#x20;ngo&#x00E0;i&#x20;&#x0111;&#x00E0;m&#x20;ph&#x00E1;n&#x20;h&#x1EA1;t&#x20;nh&#x00E2;n&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/29/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2018-04-17t031745z_516651654_rc141937b220_rtrmadp_3_northkorea-missiles-festival.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/29/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2018-04-17t031745z_516651654_rc141937b220_rtrmadp_3_northkorea-missiles-festival.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Trung&#x20;Qu&#x1ED1;c&#x20;lo&#x20;ng&#x1EA1;i&#x20;b&#x1ECB;&#x20;g&#x1EA1;t&#x20;ra&#x20;ngo&#x00E0;i&#x20;&#x0111;&#x00E0;m&#x20;ph&#x00E1;n&#x20;h&#x1EA1;t&#x20;nh&#x00E2;n&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;" href="/chau-a/20180430-trung-quoc-lo-ngai-bi-gat-ra-ngoai-dam-phan-hat-nhan-bac-trieu-tien">
                                Trung Quốc lo ngại bị gạt ra ngo&agrave;i đ&agrave;m &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="D8F15759-4263-4255-B9B5-62607D2DE934">
                        <a href="/chau-a/20180430-hat-nhan-bac-trieu-tien-ngoai-truong-trung-quoc-den-binh-nhuong-ngoai-truong-my-lac-0" title="H&#x1EA1;t&#x20;nh&#x00E2;n&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;&#x3A;&#x20;Ngo&#x1EA1;i&#x20;tr&#x01B0;&#x1EDF;ng&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;&#x0111;&#x1EBF;n&#x20;B&#x00EC;nh&#x20;Nh&#x01B0;&#x1EE1;ng"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/577/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2018-04-24t063746z_1168955194_rc1586478e90_rtrmadp_3_china-summit-sco.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/577/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2018-04-24t063746z_1168955194_rc1586478e90_rtrmadp_3_china-summit-sco.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="H&#x1EA1;t&#x20;nh&#x00E2;n&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;&#x3A;&#x20;Ngo&#x1EA1;i&#x20;tr&#x01B0;&#x1EDF;ng&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;&#x0111;&#x1EBF;n&#x20;B&#x00EC;nh&#x20;Nh&#x01B0;&#x1EE1;ng" href="/chau-a/20180430-hat-nhan-bac-trieu-tien-ngoai-truong-trung-quoc-den-binh-nhuong-ngoai-truong-my-lac-0">
                                Hạt nh&acirc;n Bắc Triều Ti&ecirc;n : Ngoại trưởng &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="6C5F2195-2850-4340-939D-2E2842B26BFE">
                        <a href="/chau-a/20180428-hoan-nghenh-thuong-dinh-lien-trieu-bac-kinh-van-co-giu-anh-huong" title="Hoan&#x20;ngh&#x00EA;nh&#x20;th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;Li&#x00EA;n&#x20;Tri&#x1EC1;u,&#x20;B&#x1EAF;c&#x20;Kinh&#x20;v&#x1EAB;n&#x20;c&#x1ED1;&#x20;gi&#x1EEF;&#x20;&#x1EA3;nh&#x20;h&#x01B0;&#x1EDF;ng"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-04-19t114940z_51292473_rc143c13cb00_rtrmadp_3_northkorea-politics.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-04-19t114940z_51292473_rc143c13cb00_rtrmadp_3_northkorea-politics.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Hoan&#x20;ngh&#x00EA;nh&#x20;th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;Li&#x00EA;n&#x20;Tri&#x1EC1;u,&#x20;B&#x1EAF;c&#x20;Kinh&#x20;v&#x1EAB;n&#x20;c&#x1ED1;&#x20;gi&#x1EEF;&#x20;&#x1EA3;nh&#x20;h&#x01B0;&#x1EDF;ng" href="/chau-a/20180428-hoan-nghenh-thuong-dinh-lien-trieu-bac-kinh-van-co-giu-anh-huong">
                                Hoan ngh&ecirc;nh thượng đỉnh Li&ecirc;n Triều, &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="D6ACAF0B-2D4B-44A5-AACB-076B0D86D458">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE%20RFI%20BEST_C.jpg" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="0A48E258-1B41-44BD-873C-55B097BFD3B5">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-04-12t123205z_1930637474_rc1332b70a40_rtrmadp_3_northkorea-china-border-darkness.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">BẮC TRIỀU TIÊN - KINH TẾ</span>
                                                <h4 class="title">Chuẩn bị tái thiết kinh tế Bắc Triều Tiên</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Chuẩn bị tái thiết kinh tế Bắc Triều Tiên" href="http://vi.rfi.fr/chau-a/20180503-chuan-bi-tai-thiet-kinh-te-bac-trieu-tien" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="963B96CE-2CB2-433A-9C73-E972B3FBE0EB">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3201/1803/600/338/sites/images.rfi.fr/files/aef_image/2018-04-21t184914z_2063742383_rc12fdbcdae0_rtrmadp_3_imf-world-bank_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - TRUNG QUỐC</span>
                                                <h4 class="title">Washington và Bắc Kinh đàm phán thương mại </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Washington và Bắc Kinh đàm phán thương mại " href="http://vi.rfi.fr/chau-a/20180503-washington-va-bac-kinh-dam-phan-thuong-mai" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="B8C31960-1C78-4D97-A6B0-BBAF56FF6051">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2018-05-03t055256z_1380980328_rc114ad51ce0_rtrmadp_3_usa-trade-china.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - TRUNG QUỐC</span>
                                                <h4 class="title">"Chip điện tử" : Một cuộc chiến khác giữa Washington và Bắc Kinh</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="&quot;Chip điện tử&quot; : Một cuộc chiến khác giữa Washington và Bắc Kinh" href="http://vi.rfi.fr/chau-a/20180503-%E2%80%9Cchip-dien-tu%E2%80%9D-mot-cuoc-chien-khac-giua-washington-va-bac-kinh" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="20C85E2B-D572-4922-B213-2F4F97C98F09">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-05-02t145839z_1396405156_rc1e9cb41480_rtrmadp_3_germany-slovakia.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ĐỨC - SLOVAKIA - VIỆT NAM</span>
                                                <h4 class="title">Vụ Trịnh Xuân Thanh : Slovakia yêu cầu đại sứ Việt Nam giải trình </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Vụ Trịnh Xuân Thanh : Slovakia yêu cầu đại sứ Việt Nam giải trình " href="http://vi.rfi.fr/viet-nam/20180503-vu-%C2%AB-bat-coc-%C2%BB-trinh-xuan-thanh-slovakia-yeu-cau-dai-su-viet-nam-giai-trinh-ok" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="5446375A-207F-4543-9732-39BE1E690D3A">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/21/2148/1210/600/338/sites/images.rfi.fr/files/aef_image/2018-04-27t120641z_1169934231_rc1d058adcf0_rtrmadp_3_northkorea-southkorea-summit.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HÀN QUỐC - BẮC TRIỀU TIÊN</span>
                                                <h4 class="title">Hai bóng hồng phương Bắc tại thượng đỉnh Liên Triều </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Hai bóng hồng phương Bắc tại thượng đỉnh Liên Triều " href="http://vi.rfi.fr/chau-a/20180503-hai-bong-hong-phuong-bac-tai-thuong-dinh-lien-trieu" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="113B3330-D626-4360-9DF4-728F6D286608">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-04-21t083533z_1697972956_rc18f9331ed0_rtrmadp_3_southchinasea-china-philippines_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">TRUNG QUỐC - BIỂN ĐÔNG - QUÂN SỰ</span>
                                                <h4 class="title">Tình báo Mỹ: Trung Quốc đã đặt tên lửa trên 3 tiền đồn ở Trường Sa</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Tình báo Mỹ: Trung Quốc đã đặt tên lửa trên 3 tiền đồn ở Trường Sa" href="http://vi.rfi.fr/chau-a/20180503-tinh-bao-my-trung-quoc-da-dat-ten-lua-tren-3-tien-don-o-truong-sa-ok" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="1E536712-E184-466E-B5EF-C23B87803EF9">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/385/577/3115/1756/600/338/sites/images.rfi.fr/files/aef_image/2018-04-27t101559z_476963997_rc1f312cb3e0_rtrmadp_3_northkorea-southkorea-summit.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Thống nhất Triều Tiên liệu có thể diễn ra ?</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Thống nhất Triều Tiên liệu có thể diễn ra ?" href="http://vi.rfi.fr/chau-a/20180503-thuong-dinh-kim-moon-thong-nhat-trieu-tien-tc" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="CD06CDB3-503F-4AB3-BD2E-5424298A29DC">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_mc9lk.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">MAO - TRUNG QUỐC</span>
                                                <h4 class="title">Mao Trạch Đông tuyệt tự ?</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Mao Trạch Đông tuyệt tự ?" href="http://vi.rfi.fr/chau-a/20180502-mao-trach-dong-tuyet-tu" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB131185-RFI-VI-20180502">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_14g5tp_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">TRUNG - PHÁP - ẤN</span>
                                                <h4 class="title">Pháp-Úc cảnh báo nguy cơ Bắc Kinh thống trị Ấn Độ-Thái Bình Dương</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Pháp-Úc cảnh báo nguy cơ Bắc Kinh thống trị Ấn Độ-Thái Bình Dương" href="http://vi.rfi.fr/chau-a/20180502-phap-uc-canh-bao-nguy-co-bac-kinh-thong-tri-an-do-thai-binh-duong" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="B8C31960-1C78-4D97-A6B0-BBAF56FF6051">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/thng-m%E1%BA%A1i/">Thương mại</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180503-%E2%80%9Cchip-dien-tu%E2%80%9D-mot-cuoc-chien-khac-giua-washington-va-bac-kinh" title="&quot;Chip&#x20;&#x0111;i&#x1EC7;n&#x20;t&#x1EED;&quot;&#x20;&#x3A;&#x20;M&#x1ED9;t&#x20;cu&#x1ED9;c&#x20;chi&#x1EBF;n&#x20;kh&#x00E1;c&#x20;gi&#x1EEF;a&#x20;Washington&#x20;v&#x00E0;&#x20;B&#x1EAF;c&#x20;Kinh">"Chip điện tử" : Một cuộc chiến khác giữa Washington và Bắc Kinh</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="1DEAE27A-26FA-42FD-9C7E-67E7AE6F7BFC">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180502-thuong-mai-my-hoan-binh-o-chau-au-de-ranh-tay-doi-pho-trung-quoc" title="Th&#x01B0;&#x01A1;ng&#x20;m&#x1EA1;i&#x3A;&#x20;M&#x1EF9;&#x20;ho&#x00E3;n&#x20;binh&#x20;&#x1EDF;&#x20;ch&#x00E2;u&#x20;&#x00C2;u&#x20;&#x0111;&#x1EC3;&#x20;r&#x1EA3;nh&#x20;tay&#x20;&#x0111;&#x1ED1;i&#x20;ph&#x00F3;&#x20;Trung&#x20;Qu&#x1ED1;c">Thương mại: Mỹ hoãn binh ở châu Âu để rảnh tay đối phó Trung Quốc</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="F994AE21-FF8B-4B0E-9C17-065D41DA97FB">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/uc/">Úc</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20180501-uc-cua-ngo-mo-duong-cho-phap-vao-thi-truong-chau-a" title="&#x00DA;c,&#x20;c&#x1EED;a&#x20;ng&#x00F5;&#x20;m&#x1EDF;&#x20;&#x0111;&#x01B0;&#x1EDD;ng&#x20;cho&#x20;Ph&#x00E1;p&#x20;v&#x00E0;o&#x20;th&#x1ECB;&#x20;tr&#x01B0;&#x1EDD;ng&#x20;ch&#x00E2;u&#x20;&#x00C1;">Úc, cửa ngõ mở đường cho Pháp vào thị trường châu Á</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="308F1B81-7624-42D1-8E2D-67D6FD8F3983">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180430-trung-quoc-lo-ngai-bi-gat-ra-ngoai-dam-phan-hat-nhan-bac-trieu-tien" title="Trung&#x20;Qu&#x1ED1;c&#x20;lo&#x20;ng&#x1EA1;i&#x20;b&#x1ECB;&#x20;g&#x1EA1;t&#x20;ra&#x20;ngo&#x00E0;i&#x20;&#x0111;&#x00E0;m&#x20;ph&#x00E1;n&#x20;h&#x1EA1;t&#x20;nh&#x00E2;n&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;">Trung Quốc lo ngại bị gạt ra ngoài đàm phán hạt nhân Bắc Triều Tiên </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="C07C3B32-CF85-44B6-AF1C-975ECBEB6A4C">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/han-qu%E1%BB%91c/">Hàn Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180427-thuong-dinh-lien-trieu-chua-the-giai-quyet-duoc-van-de-phi-hat-nhan-hoa" title="Th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;Li&#x00EA;n&#x20;Tri&#x1EC1;u&#x20;ch&#x01B0;a&#x20;th&#x1EC3;&#x20;gi&#x1EA3;i&#x20;quy&#x1EBF;t&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;v&#x1EA5;n&#x20;&#x0111;&#x1EC1;&#x20;phi&#x20;h&#x1EA1;t&#x20;nh&#x00E2;n&#x20;h&#x00F3;a">Thượng đỉnh Liên Triều chưa thể giải quyết được vấn đề phi hạt nhân hóa</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="4FD94B9C-A8E2-464B-9991-C7AAE32ACA0A">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/iran/">Iran</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BA%A1t-nhan/">Hạt nhân</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180426-hat-nhan-iran-va-bac-trieu-tien-donald-trump-%C2%AB-nhat-ben-trong-nhat-ben-khinh-%C2%BB" title="H&#x1EA1;t&#x20;nh&#x00E2;n&#x20;Iran&#x20;-&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;&#x3A;&#x20;Trump&#x20;&#x00AB;&#x20;nh&#x1EA5;t&#x20;b&#x00EA;n&#x20;tr&#x1ECD;ng,&#x20;nh&#x1EA5;t&#x20;b&#x00EA;n&#x20;khinh&#x20;&#x00BB;&#x20;&#x3F;">Hạt nhân Iran - Bắc Triều Tiên : Trump « nhất bên trọng, nhất bên khinh » ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="F87A4B6B-2A99-4AC4-B4E1-06518FB41BF6">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bao-chi/">Báo chí</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180425-%C2%AB-han-thu-gioi-lam-bao-%C2%BB-cui-kho-dot-nen-dan-chu" title="&#x00AB;&#x20;H&#x1EAD;n&#x20;th&#x00F9;&#x20;gi&#x1EDB;i&#x20;l&#x00E0;m&#x20;b&#x00E1;o&#x20;&#x00BB;,&#x20;c&#x1EE7;i&#x20;kh&#x00F4;&#x20;&#x0111;&#x1ED1;t&#x20;n&#x1EC1;n&#x20;d&#x00E2;n&#x20;ch&#x1EE7;&#x20;">« Hận thù giới làm báo », củi khô đốt nền dân chủ </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="D3037ACF-D351-443C-A018-C473E579C4CA">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ngo%E1%BA%A1i-giao/">Ngoại giao</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20180424-macron-va-trump-co-on-dinh-duoc-vung-an-do-thai-binh-duong" title="Macron&#x20;v&#x00E0;&#x20;Trump&#x20;c&#x00F3;&#x20;&#x1ED5;n&#x20;&#x0111;&#x1ECB;nh&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;v&#x00F9;ng&#x20;&#x1EA4;n&#x20;&#x0110;&#x1ED9;-Th&#x00E1;i&#x20;B&#x00EC;nh&#x20;D&#x01B0;&#x01A1;ng&#x20;&#x3F;">Macron và Trump có ổn định được vùng Ấn Độ-Thái Bình Dương ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="36F2021F-AE1B-41D7-B780-7F929AABB156">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/iran/">Iran</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20180423-hat-nhan-iran-macron-co-the-thuyet-phuc-duoc-trump" title="H&#x1EA1;t&#x20;nh&#x00E2;n&#x20;Iran&#x3A;&#x20;Macron&#x20;c&#x00F3;&#x20;th&#x1EC3;&#x20;thuy&#x1EBF;t&#x20;ph&#x1EE5;c&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;Trump&#x3F;&#x20;">Hạt nhân Iran: Macron có thể thuyết phục được Trump? </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="DCD11D7A-5EF3-40A5-A604-EBEC8494F70B">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20180420-thuong-dinh-trump-kim-noi-nao-pt" title="Th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;Trump-Kim&#x20;c&#x00F3;&#x20;th&#x1EC3;&#x20;di&#x1EC5;n&#x20;ra&#x20;&#x1EDF;&#x20;n&#x01A1;i&#x20;n&#x00E0;o&#x20;&#x3F;">Thượng đỉnh Trump-Kim có thể diễn ra ở nơi nào ?</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="1152C2A2-C4EF-4EC3-8595-CF7A15642845">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ph%E1%BB%8Fng-v%E1%BA%A5n/">Phỏng vấn</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hungary/">Hungary</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180409-hungary-dang-fidesz-thang-lon-thu-tuong-orban-hua-hen-bao-thu" title="Hungary&#x20;&#x3A;&#x20;FIDESZ&#x20;th&#x1EAF;ng&#x20;l&#x1EDB;n,&#x20;th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;Orban&#x20;h&#x1EE9;a&#x20;h&#x1EB9;n&#x20;&quot;b&#x00E1;o&#x20;th&#x00F9;&quot;">Hungary : FIDESZ thắng lớn, thủ tướng Orban hứa hẹn "báo thù"</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="1178E9D1-BA4C-4AE1-9E66-BB9A85A1AAB4">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ph%E1%BB%8Fng-v%E1%BA%A5n/">Phỏng vấn</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/xa-h%E1%BB%99i/">Xã hội</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20180322-phap-dinh-cong-chong-cai-to-bao-ve-thanh-qua-xa-hoi" title="Ph&#x00E1;p&#x20;&#x3A;&#x20;&#x0110;&#x00EC;nh&#x20;c&#x00F4;ng&#x20;ch&#x1ED1;ng&#x20;c&#x1EA3;i&#x20;t&#x1ED5;,&#x20;b&#x1EA3;o&#x20;v&#x1EC7;&#x20;th&#x00E0;nh&#x20;qu&#x1EA3;&#x20;x&#x00E3;&#x20;h&#x1ED9;i">Pháp : Đình công chống cải tổ, bảo vệ thành quả xã hội</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="B083D94E-EDD6-4230-8B88-AF2552D7F6D6">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chi%E1%BA%BFn-tranh/">Chiến tranh</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20180216-chut-tam-tinh-dau-xuan-tren-dat-nuoc-chua-binh-yen" title="Ch&#x00FA;t&#x20;t&#x00E2;m&#x20;t&#x00EC;nh&#x20;&#x0111;&#x1EA7;u&#x20;xu&#x00E2;n&#x20;tr&#x00EA;n&#x20;&#x0111;&#x1EA5;t&#x20;n&#x01B0;&#x1EDB;c&#x20;ch&#x01B0;a&#x20;b&#x00EC;nh&#x20;y&#x00EA;n">Chút tâm tình đầu xuân trên đất nước chưa bình yên</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="79F43F3D-2E79-4D95-BAA1-A10E7E2F0DD1">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/m%E1%BB%B9/">Mỹ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20180131-thong-diep-lien-bang-tong-thong-trump-to-ra-chin-chan-hon-de-han-gan-chia-re" title="Th&#x00F4;ng&#x20;&#x0111;i&#x1EC7;p&#x20;li&#x00EA;n&#x20;bang&#x20;&#x3A;&#x20;T&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Trump&#x20;t&#x1ECF;&#x20;ra&#x20;ch&#x00ED;n&#x20;ch&#x1EAF;n&#x20;h&#x01A1;n&#x20;&#x0111;&#x1EC3;&#x20;h&#x00E0;n&#x20;g&#x1EAF;n&#x20;chia&#x20;r&#x1EBD;">Thông điệp liên bang : Tổng thống Trump tỏ ra chín chắn hơn để hàn gắn chia rẽ</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="05031A75-96DB-431C-9AA8-9634A5E1B362">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bong-a-vi%E1%BB%87t-nam/">Bóng đá Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bong-a-chau-a/">Bóng đá châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20180124-chien-cong-cua-u23-moc-lich-su-khong-chi-cua-bong-da-viet-nam" title="&#x20;U23&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;&#x3A;&#x20;Ni&#x1EC1;m&#x20;t&#x1EF1;&#x20;h&#x00E0;o&#x20;c&#x1EE7;a&#x20;c&#x1EA3;&#x20;b&#x00F3;ng&#x20;&#x0111;&#x00E1;&#x20;&#x0110;&#x00F4;ng&#x20;Nam&#x20;&#x00C1;"> U23 Việt Nam : Niềm tự hào của cả bóng đá Đông Nam Á</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="0A48E258-1B41-44BD-873C-55B097BFD3B5">
                    <div class="meta">
                        <time datetime="18-05-03">03/05/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20180503-chuan-bi-tai-thiet-kinh-te-bac-trieu-tien" title="Chu&#x1EA9;n&#x20;b&#x1ECB;&#x20;t&#x00E1;i&#x20;thi&#x1EBF;t&#x20;kinh&#x20;t&#x1EBF;&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n">Chuẩn bị tái thiết kinh tế Bắc Triều Tiên</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="442F1436-8525-4651-B0E4-D3D6E1F8567B">
                    <div class="meta">
                        <time datetime="18-05-02">02/05/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20180502-hat-phuong-tay-trung-quoc-chau-phi-db" title="H&#x1EA5;t&#x20;ph&#x01B0;&#x01A1;ng&#x20;T&#x00E2;y,&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;s&#x1EA3;i&#x20;b&#x01B0;&#x1EDB;c&#x20;t&#x1EA1;i&#x20;ch&#x00E2;u&#x20;Phi">Hất phương Tây, Trung Quốc sải bước tại châu Phi</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="0DF3DB56-47B1-4E52-AA06-6719D8F7E93E">
                    <div class="meta">
                        <time datetime="18-05-01">01/05/2018</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/thai-binh-dng/">Thái Bình Dương</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20180501-khi-trung-quoc-banh-truong-anh-huong-o-thai-binh-duong" title="Khi&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;b&#x00E0;nh&#x20;tr&#x01B0;&#x1EDB;ng&#x20;&#x1EA3;nh&#x20;h&#x01B0;&#x1EDF;ng&#x20;&#x1EDF;&#x20;Th&#x00E1;i&#x20;B&#x00EC;nh&#x20;D&#x01B0;&#x01A1;ng">Khi Trung Quốc bành trướng ảnh hưởng ở Thái Bình Dương</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/chau-a/', 'CHÂU Á'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://trad.cn.rfi.fr" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dang-ky-newsletter" class="modeless" title="Thư tin">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIvi" class="go" title="RFI trên Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/thong-tin-phap-ly" class="modeless" title="Thông tin pháp lý">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2018 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
