<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Trung Quốc sẽ tăng lực lượng hải quân lên 100.000 người - CHÂU Á - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Trung&#x20;Qu&#x1ED1;c&#x20;s&#x1EBD;&#x20;t&#x0103;ng&#x20;l&#x1EF1;c&#x20;l&#x01B0;&#x1EE3;ng&#x20;h&#x1EA3;i&#x20;qu&#x00E2;n&#x20;l&#x00EA;n&#x20;100.000&#x20;ng&#x01B0;&#x1EDD;i&#x20;-&#x20;CH&#x00C2;U&#x20;&#x00C1;&#x20;-&#x20;RFI" />
    <meta name="description" content="Theo&#x20;t&#x1EDD;&#x20;b&amp;aacute&#x3B;o&#x20;H&#x1ED3;ng&#x20;K&amp;ocirc&#x3B;ng&#x20;South&#x20;China&#x20;Morning&#x20;Post,&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;c&amp;oacute&#x3B;&#x20;k&#x1EBF;&#x20;ho&#x1EA1;ch&#x20;t&#x0103;ng&#x20;l&#x1EF1;c&#x20;l&#x01B0;&#x1EE3;ng&#x20;h&#x1EA3;i&#x20;qu&amp;acirc&#x3B;n&#x20;t&#x1EEB;&#x20;20.000&#x20;l&amp;ecirc&#x3B;n&#x20;100.000&#x20;qu&amp;acirc&#x3B;n.&#x20;T&#x1EDD;&#x20;b&amp;aacute&#x3B;o&#x20;d&#x1EAB;n&#x20;m&#x1ED9;t&#x20;ngu&#x1ED3;n&#x20;tin&#x20;n&#x1ED9;i&#x20;b&#x1ED9;&#x20;&#x1EA9;n&#x20;danh&#x20;v&amp;agrave&#x3B;&#x20;c&amp;aacute&#x3B;c&#x20;chuy&amp;ecirc&#x3B;n&#x20;gia&#x20;&#x0111;&#x01B0;&#x1EE3;c..." />
                                <meta name="news_keywords" content="Châu Á, Hải quân, Quân đội, Trung Quốc" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20170313174756" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20170313174756" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20170313174756" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20170313174756" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20170313174756" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20170313174756" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20170313174756" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20170313174756" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20170313174756" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20170313174756" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20170313174756" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20170313174756" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20170313174756" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20170313174756" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20170313174756" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20170313174756" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20170313174756" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20170313174756" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20170313174756">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20170313174756">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/chau-a/20170328-trung-quoc-se-tang-luc-luong-hai-quan-len-100000-nguoi" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_iu8oq.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="Trung&#x20;Qu&#x1ED1;c&#x20;s&#x1EBD;&#x20;t&#x0103;ng&#x20;l&#x1EF1;c&#x20;l&#x01B0;&#x1EE3;ng&#x20;h&#x1EA3;i&#x20;qu&#x00E2;n&#x20;l&#x00EA;n&#x20;100.000&#x20;ng&#x01B0;&#x1EDD;i" />
    <meta property="og:description" content="Theo&#x20;t&#x1EDD;&#x20;b&amp;aacute&#x3B;o&#x20;H&#x1ED3;ng&#x20;K&amp;ocirc&#x3B;ng&#x20;South&#x20;China&#x20;Morning&#x20;Post,&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;c&amp;oacute&#x3B;&#x20;k&#x1EBF;&#x20;ho&#x1EA1;ch&#x20;t&#x0103;ng&#x20;l&#x1EF1;c&#x20;l&#x01B0;&#x1EE3;ng&#x20;h&#x1EA3;i&#x20;qu&amp;acirc&#x3B;n&#x20;t&#x1EEB;&#x20;20.000&#x20;l&amp;ecirc&#x3B;n&#x20;100.000&#x20;qu&amp;acirc&#x3B;n.&#x20;T&#x1EDD;&#x20;b&amp;aacute&#x3B;o&#x20;d&#x1EAB;n&#x20;m&#x1ED9;t&#x20;ngu&#x1ED3;n&#x20;tin&#x20;n&#x1ED9;i&#x20;b&#x1ED9;&#x20;&#x1EA9;n&#x20;danh&#x20;v&amp;agrave&#x3B;&#x20;c&amp;aacute&#x3B;c&#x20;chuy&amp;ecirc&#x3B;n&#x20;gia&#x20;&#x0111;&#x01B0;&#x1EE3;c..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="CH&#x00C2;U&#x20;&#x00C1;" />
                        <meta property="article:published_time" content="2017-03-28T16:17:49+02:00"/>
            <meta property="article:modified_time" content="2017-03-28T16:17:49+02:00"/>

                                                            <meta property="article:tag" content="Ch&#x00E2;u&#x20;&#x00C1;" />
                                    <meta property="article:tag" content="H&#x1EA3;i&#x20;qu&#x00E2;n" />
                                    <meta property="article:tag" content="Qu&#x00E2;n&#x20;&#x0111;&#x1ED9;i" />
                                    <meta property="article:tag" content="Trung&#x20;Qu&#x1ED1;c" />
                            
                                                                                    <meta property="og:see_also" content="http://vi.rfi.fr/chau-a/20161230-bac-kinh-tang-cuong-tau-chien-hien-dai-cho-ham-doi-phu-trach-dai-loan" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/chau-a/20161216-hang-khong-mau-ham-trung-quoc-lan-dau-tham-gia-tap-tran-bang-dan-that" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/chau-a/20170313-tap-can-binh-muon-thuc-day-cong-nghe-hoa-quan-doi" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/chau-a/20170328-trung-quoc-se-tang-luc-luong-hai-quan-len-100000-nguoi" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_iu8oq.jpg" />
    <meta name="twitter:title" content="Trung&#x20;Qu&#x1ED1;c&#x20;s&#x1EBD;&#x20;t&#x0103;ng&#x20;l&#x1EF1;c&#x20;l&#x01B0;&#x1EE3;ng&#x20;h&#x1EA3;i&#x20;qu&#x00E2;n&#x20;l&#x00EA;n&#x20;100.000&#x20;ng&#x01B0;&#x1EDD;i" />
    <meta name="twitter:description" content="Theo&#x20;t&#x1EDD;&#x20;b&amp;aacute&#x3B;o&#x20;H&#x1ED3;ng&#x20;K&amp;ocirc&#x3B;ng&#x20;South&#x20;China&#x20;Morning&#x20;Post,&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;c&amp;oacute&#x3B;&#x20;k&#x1EBF;&#x20;ho&#x1EA1;ch&#x20;t&#x0103;ng&#x20;l&#x1EF1;c&#x20;l&#x01B0;&#x1EE3;ng&#x20;h&#x1EA3;i&#x20;qu&amp;acirc&#x3B;n&#x20;t&#x1EEB;&#x20;20.000&#x20;l&amp;ecirc&#x3B;n&#x20;100.000&#x20;qu&amp;acirc&#x3B;n.&#x20;T&#x1EDD;&#x20;b&amp;aacute&#x3B;o&#x20;d&#x1EAB;n&#x20;m&#x1ED9;t&#x20;ngu&#x1ED3;n&#x20;tin&#x20;n&#x1ED9;i&#x20;b&#x1ED9;&#x20;&#x1EA9;n&#x20;danh&#x20;v&amp;agrave&#x3B;&#x20;c&amp;aacute&#x3B;c&#x20;chuy&amp;ecirc&#x3B;n&#x20;gia&#x20;&#x0111;&#x01B0;&#x1EE3;c..." />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/7B597BBD-9748-42BD-A048-65D01B6BFEEA" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/7B597BBD-9748-42BD-A048-65D01B6BFEEA" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/chau-a/20170328-trung-quoc-se-tang-luc-luong-hai-quan-len-100000-nguoi"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/chau-a/20170328-trung-quoc-se-tang-luc-luong-hai-quan-len-100000-nguoi" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/chau-a/20170328-trung-quoc-se-tang-luc-luong-hai-quan-len-100000-nguoi" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20170313174756">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20170313174756" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20170313174756"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20170313174756"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20170313174756" src="/js/require.js?version=20170313174756" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["site"] = "f24\x2Dmcd\x2Drfi";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_plateforme"] = "";
tms_vars["aef_type_environnement"] = "site";
tms_vars["aef_nom_environnement"] = "rfi_site";
tms_vars["aef_perimetre_diffusion"] = "interne";
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["url provenance"] = "";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_pos_contenu"] = "";
tms_vars["aef_os"] = "";
tms_vars["aef_device_marque"] = "";
tms_vars["aef_device_modele"] = "";
tms_vars["aef_type_connexion"] = "";
tms_vars["aef_domaine_externe"] = "";
tms_vars["aef_url_provenance"] = "";
tms_vars["aef_page_provenance"] = "";
tms_vars["aef_user_id"] = "";
tms_vars["aef_synchro"] = "";
tms_vars["repertoire"] = "chau\x2Da";
tms_vars["nom-page"] = "chau\x2Da\x2D20170328\x2Dtrung\x2Dquoc\x2Dse\x2Dtang\x2Dluc\x2Dluong\x2Dhai\x2Dquan\x2Dlen\x2D100000\x2Dnguoi";
tms_vars["aef_libelle_contenu_page"] = "Trung\x20Qu\u1ED1c\x20s\u1EBD\x20t\u0103ng\x20l\u1EF1c\x20l\u01B0\u1EE3ng\x20h\u1EA3i\x20qu\u00E2n\x20l\u00EAn\x20100.000\x20ng\u01B0\u1EDDi";
tms_vars["aef_id_contenu"] = "7B597BBD\x2D9748\x2D42BD\x2DA048\x2D65D01B6BFEEA";
tms_vars["aef_rep1"] = "chau\x2Da";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "chau\x2Da";
tms_vars["aef_thema"] = "chau\x20a,h\u1EA3i\x20quan,quan\x20d\u1ED9i,trung\x20qu\u1ED1c";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "chau\x20a";
tms_vars["aef_langue"] = "vietnamien";
tms_vars["aef_auteur"] = "th\u1EE5y\x20my";
tms_vars["sous-repertoire"] = "";
tms_vars["sous-sous-repertoire"] = "";
tms_vars["aef_dpubli"] = "2017\x2D03\x2D28";
tms_vars["aef_hpubli"] = "16\x3A17";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["aef_user_connection"] = "visiteur";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v2.40.13';





tms_vars["url provenance"] = window.__originalReferrer || document.referrer;

tms_vars["aef_comments_engaged"] = '';
tms_vars["aef_comments"] = [];
tms_vars["aef_comments"][0] = [];
tms_vars["aef_comments"][0]["aef_commented_articles"] = '';
tms_vars["aef_comments"][0]["aef_related_category"] = '';
tms_vars["aef_comments"][0]["aef_related_thema"] = '';

var tc_vars = {};
window.tc_vars = tms_vars;

//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/chau-a\/20170328-trung-quoc-se-tang-luc-luong-hai-quan-len-100000-nguoi","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/000_iu8oq.jpg","headline":"Trung Qu\u1ed1c s\u1ebd t\u0103ng l\u1ef1c l\u01b0\u1ee3ng h\u1ea3i qu\u00e2n l\u00ean 100.000 ng\u01b0\u1eddi","alternativeHeadline":"\u003Cp\u003ETheo t\u1edd b&aacute;o H\u1ed3ng K&ocirc;ng South China Morning Post, Trung Qu\u1ed1c c&oacute; k\u1ebf ho\u1ea1ch t\u0103ng l\u1ef1c l\u01b0\u1ee3ng h\u1ea3i qu&acirc;n t\u1eeb 20.000 l&ecirc;n 100.000 qu&acirc;n. T\u1edd b&aacute;o d\u1eabn m\u1ed9t ngu\u1ed3n tin n\u1ed9i b\u1ed9 \u1ea9n danh v&agrave; c&aacute;c chuy&ecirc;n gia \u0111\u01b0\u1ee3c ph\u1ecfng v\u1ea5n, l\u1ef1c l\u01b0\u1ee3ng n&agrave;y c&oacute; th\u1ec3 tr&uacute; \u0111&oacute;ng \u1edf n\u01b0\u1edbc ngo&agrave;i, trong \u0111&oacute; c&oacute; c\u1ea3ng Djibouti \u1edf v&ugrave;ng S\u1eebng Ch&acirc;u Phi, v&agrave; Gwadar, \u1edf mi\u1ec1n t&acirc;y nam Pakistan.\u003C\/p\u003E\n","description":"\u003Cp\u003ETheo t\u1edd b&aacute;o H\u1ed3ng K&ocirc;ng South China Morning Post, Trung Qu\u1ed1c c&oacute; k\u1ebf ho\u1ea1ch t\u0103ng l\u1ef1c l\u01b0\u1ee3ng h\u1ea3i qu&acirc;n t\u1eeb 20.000 l&ecirc;n 100.000 qu&acirc;n. T\u1edd b&aacute;o d\u1eabn m\u1ed9t ngu\u1ed3n tin n\u1ed9i b\u1ed9 \u1ea9n danh v&agrave; c&aacute;c chuy&ecirc;n gia \u0111\u01b0\u1ee3c ph\u1ecfng v\u1ea5n, l\u1ef1c l\u01b0\u1ee3ng n&agrave;y c&oacute; th\u1ec3 tr&uacute; \u0111&oacute;ng \u1edf n\u01b0\u1edbc ngo&agrave;i, trong \u0111&oacute; c&oacute; c\u1ea3ng Djibouti \u1edf v&ugrave;ng S\u1eebng Ch&acirc;u Phi, v&agrave; Gwadar, \u1edf mi\u1ec1n t&acirc;y nam Pakistan.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/000_iu8oq.jpg","width":"1024","height":"576"},"keywords":["Ch\u00e2u \u00c1","H\u1ea3i qu\u00e2n","Qu\u00e2n \u0111\u1ed9i","Trung Qu\u1ed1c"],"datePublished":"2017-03-28T16:17:49Z","dateCreated":"2017-03-28T16:17:49Z","dateModified":"2017-03-28T16:17:49Z","articleSection":"CH\u00c2U \u00c1","creator":"Th\u1ee5y My","author":[{"@type":"Person","name":"Th\u1ee5y My","url":"http:\/\/vi.rfi.fr\/auteur\/th%E1%BB%A5y-my\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="http://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="modeless" title="Thư tin" id="newsletter" href="/dang-ky-newsletter">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 15 thứ tiếng" href="/thu-tieng">RFI bằng 15 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20170313174756" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Các bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201703/VN_60MN_2017_03_28.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-03-28","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-03-28","aef_hpubli":"16:25","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20170328-trung-quoc-se-tang-luc-luong-hai-quan-len-100000-nguoi","aef_page_provenance":"\/chau-a\/20170328-trung-quoc-se-tang-luc-luong-hai-quan-len-100000-nguoi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-03-28","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-03-28","aef_hpubli":"16:25","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20170328-trung-quoc-se-tang-luc-luong-hai-quan-len-100000-nguoi","aef_page_provenance":"\/chau-a\/20170328-trung-quoc-se-tang-luc-luong-hai-quan-len-100000-nguoi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-03-28","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-03-28","aef_hpubli":"16:25","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20170328-trung-quoc-se-tang-luc-luong-hai-quan-len-100000-nguoi","aef_page_provenance":"\/chau-a\/20170328-trung-quoc-se-tang-luc-luong-hai-quan-len-100000-nguoi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB121372-RFI-VI-20170328'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20170328.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB121372-RFI-VI-20170328","ns_st_ep":"Th\u00f4ng tin 28\/03 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-28","aef_streamtype_2":"od","aef_rep_global":"20170328-thong-tin-2803-13h00-gmt","aef_thema":"journal,v,lngvietnviol130000131700","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170328-thong-tin-2803-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2017-03-28","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20170328-trung-quoc-se-tang-luc-luong-hai-quan-len-100000-nguoi","aef_page_provenance":"\/chau-a\/20170328-trung-quoc-se-tang-luc-luong-hai-quan-len-100000-nguoi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB121372-RFI-VI-20170328">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 28/03 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;28&#x2F;03&#x20;13h00&#x20;GMT" data-stream="listenWB121372-RFI-VI-20170328">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20170328.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB121376-RFI-VI-20170328'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20170328.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB121376-RFI-VI-20170328","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 28\/03 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-28","aef_streamtype_2":"od","aef_rep_global":"20170328-phan-con-lai-cua-chuong-trinh-2803-13h17-gmt","aef_thema":"tranche d'information,v,lngvietnviol131700140000","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170328-phan-con-lai-cua-chuong-trinh-2803-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2017-03-28","aef_hpubli":"15:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20170328-trung-quoc-se-tang-luc-luong-hai-quan-len-100000-nguoi","aef_page_provenance":"\/chau-a\/20170328-trung-quoc-se-tang-luc-luong-hai-quan-len-100000-nguoi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB121376-RFI-VI-20170328">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 28/03 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;28&#x2F;03&#x20;13h17&#x20;GMT" data-stream="listenWB121376-RFI-VI-20170328">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20170328.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article481DEA89-1F8B-4775-8048-254189F36ACD'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201703\/mag_vietnam_27_3_2017.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170313174756","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"481DEA89-1F8B-4775-8048-254189F36ACD","ns_st_ep":" X\u00e2m h\u1ea1i t\u00ecnh d\u1ee5c tr\u1ebb em: Ph\u1ea7n n\u1ed5i c\u1ee7a t\u1ea3ng b\u0103ng ch\u00ecm","ns_st_pr":"T\u1ea0P CH\u00cd VI\u1ec6T NAM","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-27","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"vi\u1ec6t nam,vi\u1ec7t nam,t\u1ea1p ch\u00ed,thanh ph\u01b0\u01a1ng,magazine,t\u1ea1p ch\u00ed vi\u1ec7t nam","aef_type_page1":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-viet-nam","aef_auteur":"Thanh Ph\u01b0\u01a1ng","aef_dpubli":"2017-03-27","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-vi\u1ec7t-nam.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20170328-trung-quoc-se-tang-luc-luong-hai-quan-len-100000-nguoi","aef_page_provenance":"\/chau-a\/20170328-trung-quoc-se-tang-luc-luong-hai-quan-len-100000-nguoi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="481DEA89-1F8B-4775-8048-254189F36ACD">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VIỆT NAM"
                   data-stream="article481DEA89-1F8B-4775-8048-254189F36ACD" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/260/1300/639/177/87/sites/images.rfi.fr/files/aef_image/39216478-stop-child-abuse-neglection-and-violence-toward-children-no-physical-and-psychological-harassment-th-stock-photo.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-03-27">27/03/2017</time>
                                        <span>TẠP CHÍ VIỆT NAM</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20170327-xam-hai-tinh-duc-tre-em-phan-noi-cua-tang-bang-chim"> Xâm hại tình dục trẻ em: Phần nổi của tảng băng chìm</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleB8457FC6-DF92-4C1A-B0E3-7669466CB872'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201703\/MAG_SPORT_260317_OK.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170313174756","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"B8457FC6-DF92-4C1A-B0E3-7669466CB872","ns_st_ep":"Vo\u0300ng loa\u0323i World Cup 2018 : Ch\u00e2u A\u0301 \u0111ua tranh s\u00f4i \u0111\u00f4\u0323ng","ns_st_pr":"T\u1ea0P CH\u00cd TH\u1ec2 THAO","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-26","aef_streamtype_2":"od","aef_rep_global":"chau-a","aef_thema":"ch\u00c2u \u00c1,th\u1ec2 thao,ch\u00e2u \u00c1,th\u1ec3 thao,c\u00fap b\u00f3ng \u0111\u00e1 th\u1ebf gi\u1edbi,nga,b\u00f3ng \u0111\u00e1,t\u1ea1p ch\u00ed,th\u00e1i lan,vi\u1ec7t nam,anh v\u0169,magazine,t\u1ea1p ch\u00ed th\u1ec3 thao","aef_type_page1":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_contenu1":"audio","aef_section1":"chau-a","aef_section2":"tap-chi-the-thao","aef_auteur":"Anh V\u0169","aef_dpubli":"2017-03-26","aef_hpubli":"05:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20170328-trung-quoc-se-tang-luc-luong-hai-quan-len-100000-nguoi","aef_page_provenance":"\/chau-a\/20170328-trung-quoc-se-tang-luc-luong-hai-quan-len-100000-nguoi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="B8457FC6-DF92-4C1A-B0E3-7669466CB872">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ THỂ THAO"
                   data-stream="articleB8457FC6-DF92-4C1A-B0E3-7669466CB872" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/41/3086/1517/177/87/sites/images.rfi.fr/files/aef_image/2017-03-23t131840z_814497658_rc191a21baf0_rtrmadp_3_soccer-worldcup-tha-sau.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-03-26">26/03/2017</time>
                                        <span>TẠP CHÍ THỂ THAO</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/chau-a/20170326-vo%CC%80ng-loa%CC%A3i-world-cup-2018-chau-a%CC%81-dua-tranh-soi-do%CC%A3ng">Vòng loại World Cup 2018 : Châu Á đua tranh sôi động</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article0C9183EB-B589-42B7-89AC-CFCE16C4DA27'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201703\/TAP_CHI_THE_GIOI_DO_DAY_25_3_2017.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170313174756","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"0C9183EB-B589-42B7-89AC-CFCE16C4DA27","ns_st_ep":"Donald Trump: \"T\u01b0\u1eddng ng\u0103n\" nh\u1eadp c\u01b0 ph\u1ea3i \"ch\u1eafc\" v\u00e0 \"c\u00f3 m\u00e0u s\u1eafc\"","ns_st_pr":"T\u1ea0P CH\u00cd \u0110\u1eb6C BI\u1ec6T","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-25","aef_streamtype_2":"od","aef_rep_global":"quoc-te","aef_thema":"qu\u1ed0c t\u1ebe,x\u00c3 h\u1ed8i,v\u0102n h\u00d3a,t\u1ea1p ch\u00ed,hoa k\u1ef3,m\u00eahic\u00f4,donald trump,nh\u1eadp c\u01b0,\u0110\u1ee9c,b\u1ec9,ukraina,nga,h\u00e0n qu\u1ed1c,x\u00e3 h\u1ed9i,minh anh,magazine,t\u1ea1p ch\u00ed \u0110\u1eb7c bi\u1ec7t","aef_type_page1":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_contenu1":"audio","aef_section1":"quoc-te","aef_section2":"tap-chi-dac-biet","aef_auteur":"Minh Anh","aef_dpubli":"2017-03-25","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20170328-trung-quoc-se-tang-luc-luong-hai-quan-len-100000-nguoi","aef_page_provenance":"\/chau-a\/20170328-trung-quoc-se-tang-luc-luong-hai-quan-len-100000-nguoi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="0C9183EB-B589-42B7-89AC-CFCE16C4DA27">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ĐẶC BIỆT"
                   data-stream="article0C9183EB-B589-42B7-89AC-CFCE16C4DA27" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/mexiqueetatsunismur_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-03-25">25/03/2017</time>
                                        <span>TẠP CHÍ ĐẶC BIỆT</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/quoc-te/20170325-donald-trump-%C2%AB-tuong-ngan-%C2%BB-nhap-cu-phai-%C2%AB-chac-%C2%BB-va-%C2%AB-bat-mat-%C2%BB">Donald Trump: "Tường ngăn" nhập cư phải "chắc" và "có màu sắc"</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleA8CB8197-B98A-49EA-8AE6-DBCBC3C96416'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201703\/MICHEL_FUGAIN_2017_TUAN_THAO.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170313174756","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"A8CB8197-B98A-49EA-8AE6-DBCBC3C96416","ns_st_ep":"Th\u1ebf h\u1ec7 tr\u1ebb Ph\u00e1p h\u00e1t nh\u1ea1c Michel Fugain","ns_st_pr":"T\u1ea0P CH\u00cd \u00c2M NH\u1ea0C","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-25","aef_streamtype_2":"od","aef_rep_global":"van-hoa","aef_thema":"v\u0102n h\u00d3a,t\u1ea1p ch\u00ed,\u00c2m nh\u1ea1c,v\u0103n h\u00f3a,nh\u00e2n v\u1eadt,tu\u1ea5n th\u1ea3o,magazine,t\u1ea1p ch\u00ed \u00c2m nh\u1ea1c","aef_type_page1":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_contenu1":"audio","aef_section1":"van-hoa","aef_section2":"tap-chi-am-nhac","aef_auteur":"Tu\u1ea5n Th\u1ea3o","aef_dpubli":"2017-03-25","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20170328-trung-quoc-se-tang-luc-luong-hai-quan-len-100000-nguoi","aef_page_provenance":"\/chau-a\/20170328-trung-quoc-se-tang-luc-luong-hai-quan-len-100000-nguoi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="A8CB8197-B98A-49EA-8AE6-DBCBC3C96416">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ ÂM NHẠC"
                   data-stream="articleA8CB8197-B98A-49EA-8AE6-DBCBC3C96416" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/59/0/258/127/177/87/sites/images.rfi.fr/files/aef_image/Michel-Fugain-ip.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-03-25">25/03/2017</time>
                                        <span>TẠP CHÍ ÂM NHẠC</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/van-hoa/20170325-the-he-tre-phap-hat-nhac-michel-fugain">Thế hệ trẻ Pháp hát nhạc Michel Fugain</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article5C61E6EE-0315-4B40-AA2F-D4A2149C0F25'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201703\/Tap_chi_Van_hoa_Kien_truc_Dong_Duong_tai_Viet_Nam.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170313174756","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"5C61E6EE-0315-4B40-AA2F-D4A2149C0F25","ns_st_ep":"Phong c\u00e1ch \"ki\u1ebfn tr\u00fac \u0110\u00f4ng D\u01b0\u01a1ng\" t\u1ea1i Vi\u1ec7t Nam \u0111\u1ea7u th\u1ebf k\u1ef7 XX ","ns_st_pr":"T\u1ea0P CH\u00cd V\u0102N H\u00d3A","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-24","aef_streamtype_2":"od","aef_rep_global":"viet-nam","aef_thema":"vi\u1ec6t nam,ph\u00c1p,v\u0102n h\u00d3a,v\u0103n h\u00f3a,t\u1ea1p ch\u00ed,ki\u1ebfn tr\u00fac v\u00e0 quy ho\u1ea1ch \u0111\u00f4 th\u1ecb,thu\u1ed9c \u0111\u1ecba,l\u1ecbch s\u1eed,ph\u00e1p,vi\u1ec7t nam,\u0110\u00f4ng d\u01b0\u01a1ng,thu h\u1eb1ng,magazine,t\u1ea1p ch\u00ed v\u0103n h\u00f3a","aef_type_page1":"emission.t\u1ea1p-chi-van-hoa.defaut","aef_type_contenu1":"audio","aef_section1":"viet-nam","aef_section2":"tap-chi-van-hoa","aef_auteur":"Thu H\u1eb1ng","aef_dpubli":"2017-03-24","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-van-hoa.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/chau-a\/20170328-trung-quoc-se-tang-luc-luong-hai-quan-len-100000-nguoi","aef_page_provenance":"\/chau-a\/20170328-trung-quoc-se-tang-luc-luong-hai-quan-len-100000-nguoi","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="5C61E6EE-0315-4B40-AA2F-D4A2149C0F25">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="TẠP CHÍ VĂN HÓA"
                   data-stream="article5C61E6EE-0315-4B40-AA2F-D4A2149C0F25" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/caro.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-03-26">26/03/2017</time>
                                        <span>TẠP CHÍ VĂN HÓA</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/viet-nam/20170324-phong-cach-kien-truc-dong-duong-tai-viet-nam-dau-the-ky-xx">Phong cách "kiến trúc Đông Dương" tại Việt Nam đầu thế kỷ XX &hellip;</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    CHÂU Á
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="7B597BBD-9748-42BD-A048-65D01B6BFEEA" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/10Jc.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Trung Quốc sẽ tăng lực lượng hải quân lên 100.000 người" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/10Jc.T" data-counturl="http://vi.rfi.fr/chau-a/20170328-trung-quoc-se-tang-luc-luong-hai-quan-len-100000-nguoi" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/10Jc.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/10Jc.L" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BA%A3i-quan/">Hải quân</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/quan-%E1%BB%99i/">Quân đội</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Trung Quốc sẽ tăng lực lượng hải quân lên 100.000 người</h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/th%E1%BB%A5y-my/">Thụy My</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="17-03-28">
                        <meta itemprop="datePublished" content="2017-03-28">
                            Đăng ngày 28-03-2017
                    </time>
                    <time datetime="17-03-28">
                    Sửa đổi ngày 28-03-2017  16:17
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_iu8oq.jpg" alt="media" width="620">
                                                                    <small>Lính Hải quân của khu trục hạm Trung Quốc "Ích Dương - Yancheng" lúc cập bến San Diego, California, Mỹ, trong 6 ngày viếng thăm vào tháng 12/2016.</small>
                                                    <small>Bill Wechter / AFP</small>
                            </div>
        
       

                    <div class="intro"><p>Theo tờ b&aacute;o Hồng K&ocirc;ng South China Morning Post, Trung Quốc c&oacute; kế hoạch tăng lực lượng hải qu&acirc;n từ 20.000 l&ecirc;n 100.000 qu&acirc;n. Tờ b&aacute;o dẫn một nguồn tin nội bộ ẩn danh v&agrave; c&aacute;c chuy&ecirc;n gia được phỏng vấn, lực lượng n&agrave;y c&oacute; thể tr&uacute; đ&oacute;ng ở nước ngo&agrave;i, trong đ&oacute; c&oacute; cảng Djibouti ở v&ugrave;ng Sừng Ch&acirc;u Phi, v&agrave; Gwadar, ở miền t&acirc;y nam Pakistan.</p>
</div>
        
        <div itemprop="articleBody"><p>Hải qu&acirc;n Trung Quốc đang dần mở rộng tầm v&oacute;c trong những năm gần đ&acirc;y. V&ugrave;ng hoạt động cũng được dần d&agrave; trải rộng ra, từ c&aacute;c hoạt động ở v&ugrave;ng duy&ecirc;n hải Trung Quốc &ndash; trong đ&oacute; c&oacute; việc bảo việc lợi &iacute;ch của Bắc Kinh tại biển Hoa Đ&ocirc;ng v&agrave; Biển Đ&ocirc;ng, chuẩn bị cho khả năng đổ bộ tấn c&ocirc;ng Đ&agrave;i Loan &ndash; cho đến những nhiệm vụ mang t&iacute;nh to&agrave;n cầu.</p>
<p><em>&laquo; Hải qu&acirc;n Trung Quốc c&oacute; thể được tăng l&ecirc;n đến 100.000 qu&acirc;n, gồm s&aacute;u lữ đo&agrave;n trong thời gian tới, để ho&agrave;n th&agrave;nh c&aacute;c nhiệm vụ mới của đất nước ch&uacute;ng t&ocirc;i &raquo;</em> - một nguồn tin n&oacute;i với South China Morning Post. Nguồn tin n&agrave;y cũng cho biết hai lữ đo&agrave;n t&aacute;c chiến đ&atilde; sẵn s&agrave;ng được điều sang hải qu&acirc;n, l&agrave;m tăng qu&acirc;n số của hai lữ đo&agrave;n đang thiếu người từ 12.000 l&ecirc;n 20.000.</p>
<p>Mỗi lữ đo&agrave;n hải qu&acirc;n được chia l&agrave;m một trung đo&agrave;n thiết gi&aacute;p v&agrave; hai tiểu đo&agrave;n l&iacute;nh thủy. Lữ đo&agrave;n được trang bị xe tăng lội nước ZBD05 v&agrave; xe tăng trang bị ph&aacute;o tự h&agrave;nh ZLT05. Loại ZBD05 được cho l&agrave; một trong những kiểu chiến xa lội nước nhanh nhất, c&oacute; thể chạy đến 45 km/h tr&ecirc;n biển.</p>
<p>The Diplomat dẫn trang tin chuy&ecirc;n về quốc ph&ograve;ng IHS Jane&rsquo;s cho biết, bộ Quốc Ph&ograve;ng Trung Quốc cũng c&oacute; thể xem x&eacute;t trang bị cho c&aacute;c lữ đo&agrave;n hải qu&acirc;n loại chiến xa lội nước Norinco ZTL-11 trang bị s&uacute;ng cối 105 ly, c&oacute; thể mang theo hỏa tiễn chống tăng tầm bắn 5.000 m&eacute;t, tấn c&ocirc;ng được trực thăng bay thấp.</p>
<p>Trung Quốc đang chuẩn bị tăng lực lượng cơ giới thủy qu&acirc;n lục chiến (AMID) từ hai l&ecirc;n bốn lữ đo&agrave;n, tức từ 30.000 l&ecirc;n 60.000 qu&acirc;n. Mỗi lữ đo&agrave;n được trang bị đến 300 thiết gi&aacute;p v&agrave; xe lội nước, trong đ&oacute; c&oacute; ZBD05 v&agrave; ZLT05, cũng như c&aacute;c chiến xa hạng nặng đầy đủ trang thiết bị.</p>
<p>Tuy nhi&ecirc;n hiện hải qu&acirc;n v&agrave; thủy qu&acirc;n lục chiến chưa c&oacute; hệ thống chỉ huy chung.</p>
<p>Trong khi Trung Quốc c&oacute; thể tăng cường hai lực lượng n&agrave;y, điểm yếu nhất vẫn l&agrave; năng lực vận chuyển l&iacute;nh thủy đ&aacute;nh bộ. Theo ước lượng của RAND Corporation, qu&acirc;n đội Trung Quốc c&oacute; thể huy động 89 t&agrave;u đổ bộ trong năm 2017, kể cả năm chiếc t&agrave;u đổ bộ cấp Ngọc Ch&acirc;u (Yuzhao) Type 071, cho đến hai chiếc t&agrave;u đổ bộ lớn hơn cấp T&acirc;y Sa (Xisha) Type 081.</p>
<p>T&agrave;u Type 071 c&oacute; thể vận chuyển đến 600 qu&acirc;n v&agrave; từ 15 đến 20 xe bọc th&eacute;p, c&ograve;n Type 081 loại lớn nhất chở được 900 đến 1.100 l&iacute;nh thủy v&agrave; 30 đến 40 thiết gi&aacute;p (c&ugrave;ng với 8 trực thăng). RAND ước lượng tổng năng lực vận chuyển một chiều của Trung Quốc đến cuối năm 2017 l&agrave; 2,7 sư đo&agrave;n hay khoảng 40.000 qu&acirc;n.</p>
<p>Tuy nhi&ecirc;n, ước t&iacute;nh n&agrave;y dựa tr&ecirc;n kịch bản x&acirc;m lược Đ&agrave;i Loan, kh&ocirc;ng &aacute;p dụng cho việc triển khai c&aacute;c đơn vị hải qu&acirc;n rộng r&atilde;i hơn tr&ecirc;n to&agrave;n cầu. D&ugrave; vậy, đến giai đoạn n&agrave;y Trung Quốc chắc chắn c&oacute; khả năng tiến h&agrave;nh th&agrave;nh c&ocirc;ng c&aacute;c chiến dịch đổ bộ l&ecirc;n những h&ograve;n đảo c&oacute; diện t&iacute;ch trung b&igrave;nh tại Biển Đ&ocirc;ng, hoặc xa hơn nữa.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/10Jc.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Trung Quốc sẽ tăng lực lượng hải quân lên 100.000 người" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/10Jc.T" data-counturl="http://vi.rfi.fr/chau-a/20170328-trung-quoc-se-tang-luc-luong-hai-quan-len-100000-nguoi" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/10Jc.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/10Jc.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Cùng chủ đề</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="45E1E0A1-128B-4ED0-836F-4441367CD5C4">
                        <a href="/chau-a/20161230-bac-kinh-tang-cuong-tau-chien-hien-dai-cho-ham-doi-phu-trach-dai-loan" title="B&#x1EAF;c&#x20;Kinh&#x20;t&#x0103;ng&#x20;c&#x01B0;&#x1EDD;ng&#x20;t&#x00E0;u&#x20;chi&#x1EBF;n&#x20;hi&#x1EC7;n&#x20;&#x0111;&#x1EA1;i&#x20;cho&#x20;h&#x1EA1;m&#x20;&#x0111;&#x1ED9;i&#x20;ph&#x1EE5;&#x20;tr&#x00E1;ch&#x20;&#x0110;&#x00E0;i&#x20;Loan"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/1200px-thumbnail.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/1200px-thumbnail.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="B&#x1EAF;c&#x20;Kinh&#x20;t&#x0103;ng&#x20;c&#x01B0;&#x1EDD;ng&#x20;t&#x00E0;u&#x20;chi&#x1EBF;n&#x20;hi&#x1EC7;n&#x20;&#x0111;&#x1EA1;i&#x20;cho&#x20;h&#x1EA1;m&#x20;&#x0111;&#x1ED9;i&#x20;ph&#x1EE5;&#x20;tr&#x00E1;ch&#x20;&#x0110;&#x00E0;i&#x20;Loan" href="/chau-a/20161230-bac-kinh-tang-cuong-tau-chien-hien-dai-cho-ham-doi-phu-trach-dai-loan">
                                Bắc Kinh tăng cường t&agrave;u chiến hiện đại &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="C6A865ED-85FA-42B9-8400-5DF8B5078F29">
                        <a href="/chau-a/20161216-hang-khong-mau-ham-trung-quoc-lan-dau-tham-gia-tap-tran-bang-dan-that" title="H&#x00E0;ng&#x20;kh&#x00F4;ng&#x20;m&#x1EAB;u&#x20;h&#x1EA1;m&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;l&#x1EA7;n&#x20;&#x0111;&#x1EA7;u&#x20;tham&#x20;gia&#x20;t&#x1EAD;p&#x20;tr&#x1EAD;n&#x20;b&#x1EAF;n&#x20;&#x0111;&#x1EA1;n&#x20;th&#x1EAD;t"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2016-12-16t052945z_836579417_rc16695fc740_rtrmadp_3_china-military.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2016-12-16t052945z_836579417_rc16695fc740_rtrmadp_3_china-military.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="H&#x00E0;ng&#x20;kh&#x00F4;ng&#x20;m&#x1EAB;u&#x20;h&#x1EA1;m&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;l&#x1EA7;n&#x20;&#x0111;&#x1EA7;u&#x20;tham&#x20;gia&#x20;t&#x1EAD;p&#x20;tr&#x1EAD;n&#x20;b&#x1EAF;n&#x20;&#x0111;&#x1EA1;n&#x20;th&#x1EAD;t" href="/chau-a/20161216-hang-khong-mau-ham-trung-quoc-lan-dau-tham-gia-tap-tran-bang-dan-that">
                                H&agrave;ng kh&ocirc;ng mẫu hạm Trung Quốc lần đầu &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="63EEF42B-A01C-4700-A665-2A6B17720DB9">
                        <a href="/chau-a/20170313-tap-can-binh-muon-thuc-day-cong-nghe-hoa-quan-doi" title="T&#x1EAD;p&#x20;C&#x1EAD;n&#x20;B&#x00EC;nh&#x20;mu&#x1ED1;n&#x20;th&#x00FA;c&#x20;&#x0111;&#x1EA9;y&#x20;ph&#x00E1;t&#x20;tri&#x1EC3;n&#x20;c&#x00F4;ng&#x20;ngh&#x1EC7;&#x20;trong&#x20;qu&#x00E2;n&#x20;&#x0111;&#x1ED9;i"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2017-03-05t024107z_1870618652_rc1a83bed110_rtrmadp_3_china-parliament.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2017-03-05t024107z_1870618652_rc1a83bed110_rtrmadp_3_china-parliament.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="T&#x1EAD;p&#x20;C&#x1EAD;n&#x20;B&#x00EC;nh&#x20;mu&#x1ED1;n&#x20;th&#x00FA;c&#x20;&#x0111;&#x1EA9;y&#x20;ph&#x00E1;t&#x20;tri&#x1EC3;n&#x20;c&#x00F4;ng&#x20;ngh&#x1EC7;&#x20;trong&#x20;qu&#x00E2;n&#x20;&#x0111;&#x1ED9;i" href="/chau-a/20170313-tap-can-binh-muon-thuc-day-cong-nghe-hoa-quan-doi">
                                Tập Cận B&igrave;nh muốn th&uacute;c đẩy ph&aacute;t triển &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

            </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="D6ACAF0B-2D4B-44A5-AACB-076B0D86D458">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE%20RFI%20BEST_C.jpg" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/tong-hop/20150830-parlez-vous-paris-giao-trinh-tieng-phap"
                                title="">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/pvp-main1024-viet%20BEST%20tieng%20viet_0.jpg" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="2DB16EF2-9BB2-4699-AA18-C6E717818174">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/1030/2310/2310/1299/600/338/sites/images.rfi.fr/files/aef_image/000_n201d.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHÁP - MALAYSIA</span>
                                                <h4 class="title">Malaysia muốn mua chiến đấu cơ Rafale của Pháp</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Malaysia muốn mua chiến đấu cơ Rafale của Pháp" href="http://vi.rfi.fr/chau-a/20170328-tt-phap-cong-du-chau-a-malaysia-khang-dinh-muon-mua-chien-dau-co-rafale" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="2F2DF64C-CCA5-42D3-98F4-AA77858F5DDE">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-03-28t013211z_474484366_rc132dd63770_rtrmadp_3_southchinasea-china-spratlys.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">TRUNG QUỐC - TRƯỜNG SA - QUÂN SỰ</span>
                                                <h4 class="title">AMTI :Trung Quốc sẵn sàng bố trí chiến đấu cơ tại Trường Sa </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="AMTI :Trung Quốc sẵn sàng bố trí chiến đấu cơ tại Trường Sa " href="http://vi.rfi.fr/chau-a/20170328-amti-trung-quoc-san-sang-bo-tri-chien-dau-co-tai-truong-sa" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="4248B62C-A9B9-400F-9E6E-67D33033179E">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-03-27t124234z_1383336354_rc1bc113c590_rtrmadp_3_hongkong-politics.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HỒNG KÔNG</span>
                                                <h4 class="title">Hồng Kông : Tư pháp tiếp tục truy những người biểu tình năm 2014</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Hồng Kông : Tư pháp tiếp tục truy những người biểu tình năm 2014" href="http://vi.rfi.fr/chau-a/20170328-hong-kong-tu-phap-tiep-tuc-truy-nhung-nguoi-bieu-tinh-nam-2014" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="2A2CA208-8D4E-41C1-ACFD-003A046A1504">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_mc9nx.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">TRUNG QUỐC - HÀN QUỐC</span>
                                                <h4 class="title">Lá chắn THAAD:  Ép Hàn Quốc, Bắc Kinh bị phản đòn</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Lá chắn THAAD:  Ép Hàn Quốc, Bắc Kinh bị phản đòn" href="http://vi.rfi.fr/chau-a/20170328-la-chan-thaad-ep-han-quoc-bac-kinh-bi-phan-don" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="81312F0D-081B-41DF-BEEB-82CDC43E2FCC">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-03-22t101616z_1466680962_rc1eeffc06b0_rtrmadp_3_japan-defence-carrier.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">NHẬT BẢN - PHILIPPINES</span>
                                                <h4 class="title">Chiến hạm lớn nhất của Nhật từ thời Đệ nhị thế chiến sẽ thăm Philippines</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Chiến hạm lớn nhất của Nhật từ thời Đệ nhị thế chiến sẽ thăm Philippines" href="http://vi.rfi.fr/chau-a/20170327-chien-ham-lon-nhat-cua-nhat-tu-thoi-de-nhi-the-chien-se-tham-philippines" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="9F352341-2D77-4B31-BCEF-FFE2C7471CA5">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-03-27t051158z_1249320442_rc1c56db2f10_rtrmadp_3_france-asia-singapore.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">PHÁP - CHÂU Á</span>
                                                <h4 class="title">Tổng thống Hollande đặt nền móng cho chiến lược mới của Pháp với Châu Á </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Tổng thống Hollande đặt nền móng cho chiến lược mới của Pháp với Châu Á " href="http://vi.rfi.fr/chau-a/20170327-dau-an-ngoai-giao-cua-tong-thong-hollande-o-chau-a" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="0B2053A0-4D32-47CD-A985-751A481C2FBA">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2017-03-27t043011z_980442166_rc1c0d0e4970_rtrmadp_3_myanmar-military.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">CHÂU Á - MIẾN ĐIỆN</span>
                                                <h4 class="title">Miến Điện : Tư lệnh quân đội biện minh cho chiến dịch ở Rakhine</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Miến Điện : Tư lệnh quân đội biện minh cho chiến dịch ở Rakhine" href="http://vi.rfi.fr/chau-a/20170327-mien-dien-tu-lenh-quan-doi-bien-minh-cho-chien-dich-o-rakhine" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="CE261ECE-3A5D-4812-BD6A-4D7F83FD90D4">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2017-03-27t001111z_572628018_rc1f592bf610_rtrmadp_3_newzealand-china.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">NEW ZEALAND - TRUNG QUỐC</span>
                                                <h4 class="title">New Zealand và Trung Quốc : Sẽ mở rộng tự do mậu dịch</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="New Zealand và Trung Quốc : Sẽ mở rộng tự do mậu dịch" href="http://vi.rfi.fr/chau-a/20170327-new-zealand-va-trung-quoc-se-mo-rong-tu-do-mau-dich" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="BE0CD3B5-0F44-4257-B5C6-1DDFD45A93A1">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2017-03-21t005200z_840436699_rc1765fe39f0_rtrmadp_3_southkorea-politics.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HÀN QUỐC</span>
                                                <h4 class="title">Viện Công Tố Hàn Quốc yêu cầu bắt giữ cựu tổng thống Park Geun Hye</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Viện Công Tố Hàn Quốc yêu cầu bắt giữ cựu tổng thống Park Geun Hye" href="http://vi.rfi.fr/chau-a/20170327-vien-cong-to-han-quoc-yeu-cau-bat-giu-cuu-tong-thong-park-geun-hye" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="4020D21B-7B9C-4BC2-9F6E-47481848AEE9">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh/">Anh</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-au/">Châu Âu</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170328-lien-hiep-anh-bay-vao-vung-gio-loc" title="Li&#x00EA;n&#x20;Hi&#x1EC7;p&#x20;Anh&#x20;bay&#x20;v&#x00E0;o&#x20;v&#x00F9;ng&#x20;gi&#x00F3;&#x20;l&#x1ED1;c">Liên Hiệp Anh bay vào vùng gió lốc</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="9F352341-2D77-4B31-BCEF-FFE2C7471CA5">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/thai-binh-dng/">Thái Bình Dương</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170327-dau-an-ngoai-giao-cua-tong-thong-hollande-o-chau-a" title="T&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Hollande&#x20;&#x0111;&#x0103;&#x0323;t&#x20;n&#x00EA;&#x0300;n&#x20;mo&#x0301;ng&#x20;cho&#x20;chi&#x00EA;&#x0301;n&#x20;l&#x01B0;&#x01A1;&#x0323;c&#x20;m&#x01A1;&#x0301;i&#x20;cu&#x0309;a&#x20;Pha&#x0301;p&#x20;v&#x01A1;&#x0301;i&#x20;Ch&#x00E2;u&#x20;&#x00C1;&#x20;">Tổng thống Hollande đặt nền móng cho chiến lược mới của Pháp với Châu Á </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="1B8752CB-51DD-43A0-A548-9552C4DA0299">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/xa-h%E1%BB%99i/">Xã hội</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170324-huy-obamacare-donald-trump-danh-cuoc-%C2%AB-duoc-an-ca-nga-ve-khong-%C2%BB" title="H&#x1EE7;y&#x20;Obamacare,&#x20;Donald&#x20;Trump&#x20;&#x0111;&#x00E1;nh&#x20;c&#x01B0;&#x1EE3;c&#x20;&#x00AB;&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;&#x0103;n&#x20;c&#x1EA3;&#x20;ng&#x00E3;&#x20;v&#x1EC1;&#x20;kh&#x00F4;ng&#x20;&#x00BB;">Hủy Obamacare, Donald Trump đánh cược « được ăn cả ngã về không »</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="502A5220-F1DE-470B-94E2-B2AD415D2911">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170323-tin-hay-khong-tin-vao-nhung-phat-bieu-cua-tong-thong-my-donald-trump" title="Tin&#x20;hay&#x20;kh&#x00F4;ng&#x20;tin&#x20;v&#x00E0;o&#x20;nh&#x1EEF;ng&#x20;ph&#x00E1;t&#x20;bi&#x1EC3;u&#x20;c&#x1EE7;a&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;M&#x1EF9;&#x20;Donald&#x20;Trump">Tin hay không tin vào những phát biểu của tổng thống Mỹ Donald Trump</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="EF74E9C1-7A92-4104-8E59-557AD95E9B63">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh/">Anh</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kh%E1%BB%A7ng-b%E1%BB%91/">Khủng bố</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phan-tich/20170322-my-cam-may-vi-tinh-tren-may-bay-ly-do-khung-bo-hay-thuong-mai" title="M&#x1EF9;&#x20;c&#x1EA5;m&#x20;m&#x00E1;y&#x20;vi&#x20;t&#x00ED;nh&#x20;tr&#x00EA;n&#x20;m&#x00E1;y&#x20;bay&#x20;&#x3A;&#x20;L&#x00FD;&#x20;do&#x20;kh&#x1EE7;ng&#x20;b&#x1ED1;&#x20;hay&#x20;th&#x01B0;&#x01A1;ng&#x20;m&#x1EA1;i&#x20;&#x3F;">Mỹ cấm máy vi tính trên máy bay : Lý do khủng bố hay thương mại ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="4A51AA96-C416-4DFE-9AC0-1D728304395F">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/brazil/">Brazil</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%B1c-ph%E1%BA%A9m/">Thực phẩm</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phan-tich/20170321-xuat-khau-thit-tay-brasil-tra-gia-nang" title="Xu&#x1EA5;t&#x20;kh&#x1EA9;u&#x20;th&#x1ECB;t&#x20;t&#x1EA9;y,&#x20;Brazil&#x20;tr&#x1EA3;&#x20;gi&#x00E1;&#x20;n&#x1EB7;ng">Xuất khẩu thịt tẩy, Brazil trả giá nặng</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="291B194F-E8FE-4923-8645-B2237D59F30D">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BB%A9c/">Đức</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-au/">Châu Âu</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170320-tuong-lai-den-toi-cho-thuong-mai-toan-cau" title="T&#x01B0;&#x01A1;ng&#x20;lai&#x20;&#x0111;en&#x20;t&#x1ED1;i&#x20;cho&#x20;th&#x01B0;&#x01A1;ng&#x20;m&#x1EA1;i&#x20;to&#x00E0;n&#x20;c&#x1EA7;u&#x20;&#x3F;&#x20;">Tương lai đen tối cho thương mại toàn cầu ? </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="921EE101-F053-4990-9EF9-21EE9ACB82E7">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BB%A9c/">Đức</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170317-au-%E2%80%93-my-thu-tuong-duc-co-thuyet-phuc-duoc-donald-trump-hop-tac-loi-hon-doi-dau" title="Th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;&#x0110;&#x1EE9;c&#x20;c&#x00F3;&#x20;thuy&#x1EBF;t&#x20;ph&#x1EE5;c&#x20;&#x0111;&#x01B0;&#x1EE3;c&#x20;Donald&#x20;Trump&#x20;t&#x0103;ng&#x20;c&#x01B0;&#x1EDD;ng&#x20;h&#x1EE3;p&#x20;t&#x00E1;c&#x20;v&#x1EDB;i&#x20;ch&#x00E2;u&#x20;&#x00C2;u&#x3F;">Thủ tướng Đức có thuyết phục được Donald Trump tăng cường hợp tác với châu Âu?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="DBA64406-3130-4BAE-8F5A-87D92B2F7386">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170316-nhung-dieu-ma-ngoai-truong-my-phai-lam-ro-trong-chuyen-di-trung-quoc" title="Nh&#x1EEF;ng&#x20;&#x0111;i&#x1EC1;u&#x20;m&#x00E0;&#x20;ngo&#x1EA1;i&#x20;tr&#x01B0;&#x1EDF;ng&#x20;M&#x1EF9;&#x20;ph&#x1EA3;i&#x20;l&#x00E0;m&#x20;r&#x00F5;&#x20;trong&#x20;chuy&#x1EBF;n&#x20;&#x0111;i&#x20;Trung&#x20;Qu&#x1ED1;c">Những điều mà ngoại trưởng Mỹ phải làm rõ trong chuyến đi Trung Quốc</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="F46272DC-44DB-43DE-8F5F-75BEAEA5AC65">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20170315-hiem-hoa-bac-trieu-tien-bao-trum-chuyen-cong-du-chau-a-cua-tillerson" title="Hi&#x1EC3;m&#x20;h&#x1ECD;a&#x20;B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;bao&#x20;tr&#x00F9;m&#x20;chuy&#x1EBF;n&#x20;c&#x00F4;ng&#x20;du&#x20;ch&#x00E2;u&#x20;&#x00C1;&#x20;c&#x1EE7;a&#x20;Tillerson">Hiểm họa Bắc Triều Tiên bao trùm chuyến công du châu Á của Tillerson</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="349DD695-D886-401E-8E41-BB8BA912C2F2">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/xa-h%E1%BB%99i/">Xã hội</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170327-my-sai-lam-cua-dang-cong-hoa-va-tong-thong-trump-trong-that-bai-khai-tu-obama-care" title="M&#x1EF9;&#x20;&#x3A;&#x20;Do&#x20;&#x0111;&#x00E2;u&#x20;chi&#x0301;nh&#x20;quy&#x00EA;&#x0300;n&#x20;Trump&#x20;kh&#x00F4;ng&#x20;khai&#x20;t&#x1EED;&#x20;&#x0111;&#x01B0;&#x01A1;&#x0323;c&#x20;Obamacare&#x20;&#x3F;&#x20;">Mỹ : Do đâu chính quyền Trump không khai tử được Obamacare ? </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="D131E257-B4B2-4C0D-8E97-742682FC769D">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh/">Anh</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BB%93i-giao/">Hồi giáo</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kh%E1%BB%A7ng-b%E1%BB%91/">Khủng bố</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20170323-anh-hoc-sinh-phap-nguy-kich-trong-vu-tan-cong-o-luan-don" title="Kh&#x1EE7;ng&#x20;b&#x1ED1;&#x3A;&#x20;Th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;Anh&#x20;k&#x00EA;u&#x20;g&#x1ECD;i&#x20;ng&#x01B0;&#x1EDD;i&#x20;d&#x00E2;n&#x20;b&#x00EC;nh&#x20;t&#x0129;nh&#x20;v&#x00E0;&#x20;sinh&#x20;ho&#x1EA1;t&#x20;b&#x00EC;nh&#x20;th&#x01B0;&#x1EDD;ng">Khủng bố: Thủ tướng Anh kêu gọi người dân bình tĩnh và sinh hoạt bình thường</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="6A89C3FC-4EFB-4EBE-A6A6-4FA4CA5BE6E2">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ph%E1%BB%8Fng-v%E1%BA%A5n/">Phỏng vấn</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20170314-bau-quoc-hoi-ha-lan-dang-cuc-huu-khai-thac-noi-so-hai-cua-cu-tri-de-kiem-phieu" title="B&#x1EA7;u&#x20;Qu&#x1ED1;c&#x20;H&#x1ED9;i&#x20;H&#x00E0;&#x20;Lan&#x20;&#x3A;&#x20;&#x0111;&#x1EA3;ng&#x20;c&#x1EF1;c&#x20;h&#x1EEF;u&#x20;khai&#x20;th&#x00E1;c&#x20;n&#x1ED7;i&#x20;s&#x1EE3;&#x20;h&#x00E3;i&#x20;c&#x1EE7;a&#x20;c&#x1EED;&#x20;tri&#x20;&#x0111;&#x1EC3;&#x20;ki&#x1EBF;m&#x20;phi&#x1EBF;u">Bầu Quốc Hội Hà Lan : đảng cực hữu khai thác nỗi sợ hãi của cử tri để kiếm phiếu</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="7DC6110D-80F4-4B60-A2DE-D61BF99F379C">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hungary/">Hungary</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-au/">Châu Âu</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20170310-giam-giu-nguoi-xin-ti-nan-tai-%E2%80%9Ckhu-vuc-qua-canh%E2%80%9D-ngoai-bien-gioi-hungary-di-nguoc-lai-" title="Hungary&#x20;b&#x1ECB;&#x20;ch&#x1EC9;&#x20;tr&#x00ED;ch&#x20;v&#x00EC;&#x20;giam&#x20;gi&#x1EEF;&#x20;ng&#x01B0;&#x1EDD;i&#x20;xin&#x20;t&#x1ECB;&#x20;n&#x1EA1;n&#x20;t&#x1EA1;i&#x20;&#x201C;khu&#x20;v&#x1EF1;c&#x20;qu&#x00E1;&#x20;c&#x1EA3;nh&#x201D;&#x20;ngo&#x00E0;i&#x20;bi&#x00EA;n&#x20;gi&#x1EDB;i">Hungary bị chỉ trích vì giam giữ người xin tị nạn tại “khu vực quá cảnh” ngoài biên giới</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="EA711D6F-9B85-41DA-BD57-111BDA660908">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ph%E1%BB%8Fng-v%E1%BA%A5n/">Phỏng vấn</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/phap/20170302-bau-cu-tong-thong-phap-2017-cu-tri-cam-thay-bi-lua-doi" title="B&#x1EA7;u&#x20;c&#x1EED;&#x20;t&#x1ED5;ng&#x20;th&#x1ED1;ng&#x20;Ph&#x00E1;p&#x20;2017&#x20;&#x3A;&#x20;C&#x1EED;&#x20;tri&#x20;c&#x1EA3;m&#x20;th&#x1EA5;y&#x20;b&#x1ECB;&#x20;l&#x1EEB;a&#x20;d&#x1ED1;i">Bầu cử tổng thống Pháp 2017 : Cử tri cảm thấy bị lừa dối</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="876DDDC1-4850-44E8-B0DA-A8226534AD13">
                    <div class="meta">
                        <time datetime="17-03-27">27/03/2017</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%E1%BB%99c-tai/">Độc tài</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20170327-my-doi-quan-ngam-cua-trump-thao-tung-chinh-quyen" title="M&#x1EF9;&#x20;&#x3A;&#x20;&quot;&#x0110;&#x1ED9;i&#x20;qu&#x00E2;n&#x20;ng&#x1EA7;m&quot;&#x20;c&#x1EE7;a&#x20;Trump&#x20;thao&#x20;t&#x00FA;ng&#x20;ch&#x00ED;nh&#x20;quy&#x1EC1;n&#x20;">Mỹ : "Đội quân ngầm" của Trump thao túng chính quyền </a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="370CF73E-4396-4FF3-8E61-83A282C3D4B8">
                    <div class="meta">
                        <time datetime="17-03-25">25/03/2017</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/tay-t%E1%BA%A1ng/">Tây Tạng</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/chau-a/20170325-trung-quoc-cuong-che-tu-vien-tay-tang-de-%C2%AB-uon-nan-y-thuc-he-%C2%BB" title="Trung&#x20;Qu&#x1ED1;c&#x20;c&#x01B0;&#x1EE1;ng&#x20;ch&#x1EBF;&#x20;tu&#x20;vi&#x1EC7;n&#x20;T&#x00E2;y&#x20;T&#x1EA1;ng&#x20;&#x0111;&#x1EC3;&#x20;&quot;u&#x1ED1;n&#x20;n&#x1EAF;n&#x20;&#x00FD;&#x20;th&#x1EE9;c&#x20;h&#x1EC7;&quot;">Trung Quốc cưỡng chế tu viện Tây Tạng để "uốn nắn ý thức hệ"</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="59712BD8-B592-4594-A82E-4F81339785A5">
                    <div class="meta">
                        <time datetime="17-03-24">24/03/2017</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/daech/">Daech</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/quoc-te/20170324-chinh-quyen-donald-trump-chung-to-quyet-tam-tieu-diet-daech" title="Ch&#x00ED;nh&#x20;quy&#x1EC1;n&#x20;Donald&#x20;Trump&#x20;ch&#x1EE9;ng&#x20;t&#x1ECF;&#x20;quy&#x1EBF;t&#x20;t&#x00E2;m&#x20;ti&#x00EA;u&#x20;di&#x1EC7;t&#x20;Daech">Chính quyền Donald Trump chứng tỏ quyết tâm tiêu diệt Daech</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/chau-a/', 'CHÂU Á'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>
            </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20170313174756" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://trad.cn.rfi.fr" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dang-ky-newsletter" class="modeless" title="Thư tin">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIvi" class="go" title="RFI trên Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi.fr" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/thong-tin-phap-ly" class="modeless" title="Thông tin pháp lý">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20170313174756" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20170313174756" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20170313174756" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20170313174756" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2017 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
