<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="vi" data-locale="vi" data-locale-long="vi_VN" data-locale-name="Vietnamese (Vietnam)" data-locale-facebook="vi_VN" data-locale-twitter="vi" data-locale-google="vi" data-locale-linkedin="vi_VN" class="lang-vi no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Bêu xấu biểu tình Hồng Kông: Bắc Kinh bị gậy ông đập lưng ông - CHÂU Á - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="B&#x00EA;u&#x20;x&#x00E2;&#x0301;u&#x20;bi&#x00EA;&#x0309;u&#x20;ti&#x0300;nh&#x20;H&#x00F4;&#x0300;ng&#x20;K&#x00F4;ng&#x3A;&#x20;B&#x0103;&#x0301;c&#x20;Kinh&#x20;bi&#x0323;&#x20;g&#x00E2;&#x0323;y&#x20;&#x00F4;ng&#x20;&#x0111;&#x00E2;&#x0323;p&#x20;l&#x01B0;ng&#x20;&#x00F4;ng&#x20;-&#x20;CH&#x00C2;U&#x20;&#x00C1;&#x20;-&#x20;RFI" />
    <meta name="description" content="V&#x01A1;&#x0301;i&#x20;cu&#x00F4;&#x0323;c&#x20;xu&#x00F4;&#x0301;ng&#x20;&#x0111;&#x01B0;&#x01A1;&#x0300;ng&#x20;nga&#x0300;y&#x20;08&#x2F;12&#x2F;2019&#x20;huy&#x20;&#x0111;&#x00F4;&#x0323;ng&#x20;&#x0111;&#x01B0;&#x01A1;&#x0323;c&#x20;g&#x00E2;&#x0300;n&#x20;1&#x20;tri&#x00EA;&#x0323;u&#x20;ng&#x01B0;&#x01A1;&#x0300;i&#x20;tham&#x20;gia,&#x20;phong&#x20;tra&#x0300;o&#x20;d&#x00E2;n&#x20;chu&#x0309;&#x20;&#x01A1;&#x0309;&#x20;H&#x00F4;&#x0300;ng&#x20;K&#x00F4;ng&#x20;nh&#x01B0;&#x20;&#x0111;a&#x0303;&#x20;co&#x0301;&#x20;th&#x00EA;m&#x20;m&#x00F4;&#x0323;t&#x20;s&#x01B0;&#x0301;c&#x20;b&#x00E2;&#x0323;t&#x20;m&#x01A1;&#x0301;i&#x20;sau&#x20;khi&#x20;b&#x00E2;&#x0301;t&#x20;ng&#x01A1;&#x0300;&#x20;&#x0111;&#x01B0;&#x01A1;&#x0323;c&#x20;&#x0111;a&#x0323;i&#x20;&#x0111;a&#x20;s&#x00F4;&#x0301;&#x20;ng&#x01B0;&#x01A1;&#x0300;i&#x20;d&#x00E2;n&#x20;u&#x0309;ng&#x20;h&#x00F4;&#x0323;&#x20;b&#x0103;&#x0300;ng&#x20;la&#x0301;&#x20;phi&#x00EA;&#x0301;u&#x20;trong&#x20;cu&#x00F4;&#x0323;c..." />
                                <meta name="news_keywords" content="Hồng Kông, Trung Quốc, Biểu tình, Phản kháng, Đàn áp, Chính trị, Xã hội, Châu Á, Chuyên mục trên mạng" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_vi.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://vi.rfi.fr/ch%C3%A2u-%C3%A1/20191209-b%C3%AAu-x%C3%A2%CC%81u-bi%C3%AA%CC%89u-ti%CC%80nh-h%C3%B4%CC%80ng-k%C3%B4ng-b%C4%83%CC%81c-kinh-bi%CC%A3-g%C3%A2%CC%A3y-%C3%B4ng-%C4%91%C3%A2%CC%A3p-l%C6%B0ng-%C3%B4ng" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-12-08t155108z_277924000_rc23rd9y4v82_rtrmadp_3_hongkong-protests.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="B&#x00EA;u&#x20;x&#x00E2;&#x0301;u&#x20;bi&#x00EA;&#x0309;u&#x20;ti&#x0300;nh&#x20;H&#x00F4;&#x0300;ng&#x20;K&#x00F4;ng&#x3A;&#x20;B&#x0103;&#x0301;c&#x20;Kinh&#x20;bi&#x0323;&#x20;g&#x00E2;&#x0323;y&#x20;&#x00F4;ng&#x20;&#x0111;&#x00E2;&#x0323;p&#x20;l&#x01B0;ng&#x20;&#x00F4;ng" />
    <meta property="og:description" content="V&#x01A1;&#x0301;i&#x20;cu&#x00F4;&#x0323;c&#x20;xu&#x00F4;&#x0301;ng&#x20;&#x0111;&#x01B0;&#x01A1;&#x0300;ng&#x20;nga&#x0300;y&#x20;08&#x2F;12&#x2F;2019&#x20;huy&#x20;&#x0111;&#x00F4;&#x0323;ng&#x20;&#x0111;&#x01B0;&#x01A1;&#x0323;c&#x20;g&#x00E2;&#x0300;n&#x20;1&#x20;tri&#x00EA;&#x0323;u&#x20;ng&#x01B0;&#x01A1;&#x0300;i&#x20;tham&#x20;gia,&#x20;phong&#x20;tra&#x0300;o&#x20;d&#x00E2;n&#x20;chu&#x0309;&#x20;&#x01A1;&#x0309;&#x20;H&#x00F4;&#x0300;ng&#x20;K&#x00F4;ng&#x20;nh&#x01B0;&#x20;&#x0111;a&#x0303;&#x20;co&#x0301;&#x20;th&#x00EA;m&#x20;m&#x00F4;&#x0323;t&#x20;s&#x01B0;&#x0301;c&#x20;b&#x00E2;&#x0323;t&#x20;m&#x01A1;&#x0301;i&#x20;sau&#x20;khi&#x20;b&#x00E2;&#x0301;t&#x20;ng&#x01A1;&#x0300;&#x20;&#x0111;&#x01B0;&#x01A1;&#x0323;c&#x20;&#x0111;a&#x0323;i&#x20;&#x0111;a&#x20;s&#x00F4;&#x0301;&#x20;ng&#x01B0;&#x01A1;&#x0300;i&#x20;d&#x00E2;n&#x20;u&#x0309;ng&#x20;h&#x00F4;&#x0323;&#x20;b&#x0103;&#x0300;ng&#x20;la&#x0301;&#x20;phi&#x00EA;&#x0301;u&#x20;trong&#x20;cu&#x00F4;&#x0323;c..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="155460521146066" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
            <meta property="article:author" content="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" />
                            <meta property="article:section" content="CH&#x00C2;U&#x20;&#x00C1;" />
                        <meta property="article:published_time" content="2019-12-09T10:02:27+01:00"/>
            <meta property="article:modified_time" content="2019-12-09T10:03:31+01:00"/>

                                                            <meta property="article:tag" content="H&#x1ED3;ng&#x20;K&#x00F4;ng" />
                                    <meta property="article:tag" content="Trung&#x20;Qu&#x1ED1;c" />
                                    <meta property="article:tag" content="Bi&#x1EC3;u&#x20;t&#x00EC;nh" />
                                    <meta property="article:tag" content="Ph&#x1EA3;n&#x20;kh&#x00E1;ng" />
                                    <meta property="article:tag" content="&#x0110;&#x00E0;n&#x20;&#x00E1;p" />
                                    <meta property="article:tag" content="Ch&#x00ED;nh&#x20;tr&#x1ECB;" />
                                    <meta property="article:tag" content="X&#x00E3;&#x20;h&#x1ED9;i" />
                                    <meta property="article:tag" content="Ch&#x00E2;u&#x20;&#x00C1;" />
                                    <meta property="article:tag" content="Chuy&#x00EA;n&#x20;m&#x1EE5;c&#x20;tr&#x00EA;n&#x20;m&#x1EA1;ng" />
                            
                                                                                    <meta property="og:see_also" content="http://vi.rfi.fr/châu-á/20191208-phong-trào-đấu-tranh-đòi-dân-chủ-người-dân-hồng-kông-lại-rầm-rộ-xuống-đường" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/châu-á/20191206-hồng-kông-chủ-nhật-biểu-tình-cảnh-tỉnh-bắc-kinh" />
                                                            <meta property="og:see_also" content="http://vi.rfi.fr/châu-á/20191130-hồng-kông-người-về-hưu-xuống-đường-ủng-hộ-sinh-viên" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://vi.rfi.fr/ch%C3%A2u-%C3%A1/20191209-b%C3%AAu-x%C3%A2%CC%81u-bi%C3%AA%CC%89u-ti%CC%80nh-h%C3%B4%CC%80ng-k%C3%B4ng-b%C4%83%CC%81c-kinh-bi%CC%A3-g%C3%A2%CC%A3y-%C3%B4ng-%C4%91%C3%A2%CC%A3p-l%C6%B0ng-%C3%B4ng" />
    <meta name="twitter:creator" content="@RFI_Vi" />
    <meta name="twitter:site" content="@RFI_Vi" />
    <meta name="twitter:image" content="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-12-08t155108z_277924000_rc23rd9y4v82_rtrmadp_3_hongkong-protests.jpg" />
    <meta name="twitter:title" content="B&#x00EA;u&#x20;x&#x00E2;&#x0301;u&#x20;bi&#x00EA;&#x0309;u&#x20;ti&#x0300;nh&#x20;H&#x00F4;&#x0300;ng&#x20;K&#x00F4;ng&#x3A;&#x20;B&#x0103;&#x0301;c&#x20;Kinh&#x20;bi&#x0323;&#x20;g&#x00E2;&#x0323;y&#x20;&#x00F4;ng&#x20;&#x0111;&#x00E2;&#x0323;p&#x20;l&#x01B0;ng&#x20;&#x00F4;ng" />
    <meta name="twitter:description" content="V&#x01A1;&#x0301;i&#x20;cu&#x00F4;&#x0323;c&#x20;xu&#x00F4;&#x0301;ng&#x20;&#x0111;&#x01B0;&#x01A1;&#x0300;ng&#x20;nga&#x0300;y&#x20;08&#x2F;12&#x2F;2019&#x20;huy&#x20;&#x0111;&#x00F4;&#x0323;ng&#x20;&#x0111;&#x01B0;&#x01A1;&#x0323;c&#x20;g&#x00E2;&#x0300;n&#x20;1&#x20;tri&#x00EA;&#x0323;u&#x20;ng&#x01B0;&#x01A1;&#x0300;i&#x20;tham&#x20;gia,&#x20;phong&#x20;tra&#x0300;o&#x20;d&#x00E2;n&#x20;chu&#x0309;&#x20;&#x01A1;&#x0309;&#x20;H&#x00F4;&#x0300;ng&#x20;K&#x00F4;ng&#x20;nh&#x01B0;&#x20;&#x0111;a&#x0303;&#x20;co&#x0301;&#x20;th&#x00EA;m&#x20;m&#x00F4;&#x0323;t&#x20;s&#x01B0;&#x0301;c&#x20;b&#x00E2;&#x0323;t&#x20;m&#x01A1;&#x0301;i&#x20;sau&#x20;khi&#x20;b&#x00E2;&#x0301;t&#x20;ng&#x01A1;&#x0300;&#x20;&#x0111;&#x01B0;&#x01A1;&#x0323;c&#x20;&#x0111;a&#x0323;i&#x20;&#x0111;a&#x20;s&#x00F4;&#x0301;&#x20;ng&#x01B0;&#x01A1;&#x0300;i&#x20;d&#x00E2;n&#x20;u&#x0309;ng&#x20;h&#x00F4;&#x0323;&#x20;b&#x0103;&#x0300;ng&#x20;la&#x0301;&#x20;phi&#x00EA;&#x0301;u&#x20;trong&#x20;cu&#x00F4;&#x0323;c..." />

    <link href="https://plus.google.com/114691853511905622767/" rel="publisher" />

        <meta name="twitter:domain" content="vi.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="vi_VN" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/vi/article/WB145133-RFI-VI-20191209" />
    <meta name="twitter:app:url:googleplay" content="rfi://vi/article/WB145133-RFI-VI-20191209" />



            

                                                        <link rel="canonical" href="http://vi.rfi.fr/ch%C3%A2u-%C3%A1/20191209-b%C3%AAu-x%C3%A2%CC%81u-bi%C3%AA%CC%89u-ti%CC%80nh-h%C3%B4%CC%80ng-k%C3%B4ng-b%C4%83%CC%81c-kinh-bi%CC%A3-g%C3%A2%CC%A3y-%C3%B4ng-%C4%91%C3%A2%CC%A3p-l%C6%B0ng-%C3%B4ng"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/vi/châu-á/20191209-bêu-xấu-biểu-tình-hồng-kông-bắc-kinh-bị-gậy-ông-đập-lưng-ông" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.vi.rfi.fr/ch%C3%A2u-%C3%A1/20191209-b%C3%AAu-x%C3%A2%CC%81u-bi%C3%AA%CC%89u-ti%CC%80nh-h%C3%B4%CC%80ng-k%C3%B4ng-b%C4%83%CC%81c-kinh-bi%CC%A3-g%C3%A2%CC%A3y-%C3%B4ng-%C4%91%C3%A2%CC%A3p-l%C6%B0ng-%C3%B4ng" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/vi/main.css?version=20180201121500">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "vi",
    mobileSubdomain: "m.vi",
    tabletSubdomain: "t.vi",
    currentSubdomain: "vi",
    currentLocale: {
        short: "vi",
                long: "vi_VN"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.vi.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "vi";
tms_vars["aef_libelle_contenu_page"] = "B\u00EAu\u0020x\u00E2\u0301u\u0020bi\u00EA\u0309u\u0020ti\u0300nh\u0020H\u00F4\u0300ng\u0020K\u00F4ng\u003A\u0020B\u0103\u0301c\u0020Kinh\u0020bi\u0323\u0020g\u00E2\u0323y\u0020\u00F4ng\u0020\u0111\u00E2\u0323p\u0020l\u01B0ng\u0020\u00F4ng";
tms_vars["aef_id_contenu"] = "WB145133\u002DRFI\u002DVI\u002D20191209";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "chau\u002Da";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "chau\u002Da";
tms_vars["aef_thema"] = "h\u1ED3ng\u0020kong,trung\u0020qu\u1ED1c,bi\u1EC3u\u0020tinh,ph\u1EA3n\u0020khang,dan\u0020ap,chinh\u0020tr\u1ECB,xa\u0020h\u1ED9i,chau\u0020a,chuyen\u0020m\u1EE5c\u0020tren\u0020m\u1EA1ng";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "chau\u0020a";
tms_vars["aef_auteur"] = "mai\u0020van";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "chau\u002Da\u002D20191209\u002Dbeu\u002Dxau\u002Dbieu\u002Dtinh\u002Dhong\u002Dkong\u002Dbac\u002Dkinh\u002Dbi\u002Dgay\u002Dong\u002Ddap\u002Dlung\u002Dong";
tms_vars["aef_dpubli"] = "2019\u002D12\u002D09";
tms_vars["aef_hpubli"] = "10\u003A03";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'vi_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/vi.rfi.fr\/ch%C3%A2u-%C3%A1\/20191209-b%C3%AAu-x%C3%A2%CC%81u-bi%C3%AA%CC%89u-ti%CC%80nh-h%C3%B4%CC%80ng-k%C3%B4ng-b%C4%83%CC%81c-kinh-bi%CC%A3-g%C3%A2%CC%A3y-%C3%B4ng-%C4%91%C3%A2%CC%A3p-l%C6%B0ng-%C3%B4ng","thumbnailUrl":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/2019-12-08t155108z_277924000_rc23rd9y4v82_rtrmadp_3_hongkong-protests.jpg","headline":"B\u00eau x\u00e2\u0301u bi\u00ea\u0309u ti\u0300nh H\u00f4\u0300ng K\u00f4ng: B\u0103\u0301c Kinh bi\u0323 g\u00e2\u0323y \u00f4ng \u0111\u00e2\u0323p l\u01b0ng \u00f4ng","alternativeHeadline":"","description":"\u003Cp\u003E\u003Cem\u003EV\u01a1\u0301i cu\u00f4\u0323c xu\u00f4\u0301ng \u0111\u01b0\u01a1\u0300ng nga\u0300y 08\/12\/2019 huy \u0111\u00f4\u0323ng \u0111\u01b0\u01a1\u0323c g\u00e2\u0300n 1 tri\u00ea\u0323u ng\u01b0\u01a1\u0300i tham gia, phong tra\u0300o d\u00e2n chu\u0309 \u01a1\u0309 H\u00f4\u0300ng K\u00f4ng nh\u01b0 \u0111a\u0303 co\u0301 th\u00eam m\u00f4\u0323t s\u01b0\u0301c b\u00e2\u0323t m\u01a1\u0301i sau khi b\u00e2\u0301t ng\u01a1\u0300 \u0111\u01b0\u01a1\u0323c \u0111a\u0323i \u0111a s\u00f4\u0301 ng\u01b0\u01a1\u0300i d\u00e2n u\u0309ng h\u00f4\u0323 b\u0103\u0300ng la\u0301 phi\u00ea\u0301u trong cu\u00f4\u0323c b\u00e2\u0300u c\u01b0\u0309 c\u00e2\u0301p qu\u00e2\u0323n ca\u0301ch \u0111o\u0301 \u0111u\u0301ng 2 tu\u00e2\u0300n. K\u00ea\u0301t qua\u0309 cu\u00f4\u0323c b\u00e2\u0300u c\u01b0\u0309 nga\u0300y 24\/11 \u0111a\u0303 \u0111\u01b0\u01a1\u0323c nhi\u00ea\u0300u nha\u0300 ph\u00e2n ti\u0301ch \u0111a\u0301nh gia\u0301 la\u0300 m\u00f4\u0323t th\u00e2\u0301t ba\u0323i chua cay cu\u0309a gu\u00f4\u0300ng ma\u0301y tuy\u00ean truy\u00ea\u0300n cu\u0309a B\u0103\u0301c Kinh, \u0111a\u0303 du\u0300ng mo\u0323i thu\u0309 \u0111oa\u0323n \u0111\u00ea\u0309 ha\u0323 uy ti\u0301n phong tra\u0300o pha\u0309n kha\u0301ng H\u00f4\u0300ng K\u00f4ng, nh\u01b0ng r\u00f4\u0301t cu\u00f4\u0323c \u0111a\u0303 bi\u0323 pha\u0309n ta\u0301c du\u0323ng.\u003C\/em\u003E\u003C\/p\u003E","image":{"@type":"ImageObject","url":"http:\/\/scd.vi.rfi.fr\/sites\/viet.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/2019-12-08t155108z_277924000_rc23rd9y4v82_rtrmadp_3_hongkong-protests.jpg","width":"1024","height":"576"},"keywords":["H\u1ed3ng K\u00f4ng","Trung Qu\u1ed1c","Bi\u1ec3u t\u00ecnh","Ph\u1ea3n kh\u00e1ng","\u0110\u00e0n \u00e1p","Ch\u00ednh tr\u1ecb","X\u00e3 h\u1ed9i","Ch\u00e2u \u00c1","Chuy\u00ean m\u1ee5c tr\u00ean m\u1ea1ng"],"datePublished":"2019-12-09T10:02:27Z","dateCreated":"2019-12-09T10:02:27Z","dateModified":"2019-12-09T10:03:31Z","articleSection":"CH\u00c2U \u00c1","creator":"Mai V\u00e2n","author":[{"@type":"Person","name":"Mai V\u00e2n","url":"http:\/\/vi.rfi.fr\/auteur\/mai-van\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/114691853511905622767\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Thời sự, thông tin trực tiếp - Đài phát thanh quốc tế Pháp - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Thời sự, tin tức trực tiếp - Đài phát thanh quốc tế Pháp RFI">Trang chủ</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/viet-nam/" class="modeless " title="Thời sự Việt Nam : Tin kinh tế và chính trị - RFI">Việt nam</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/chau-a/" class="modeless " title="Thời sự Châu Á : Thông tin kinh tế và chính trị - RF">Châu á</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phap/" class="modeless " title="Thời sự kinh tế và chính trị Pháp - RFI">Pháp</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/quoc-te/" class="modeless " title="Thời sự quốc tế và thế giới - RFI">Quốc tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phan-tich/" class="modeless " title="Phân tích và tranh luận thời sự - RFI">Phân tích</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/diem-bao/" class="modeless " title="Điểm báo Việt Nam của RFI Tiếng Việt">Điểm báo</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/cong-dong/" class="modeless " title="Cộng đồng Việt Nam ở nước ngoài : Tin tức mới nhất - RFI">Cộng đồng</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/kinh-te/" class="modeless " title="Thời sự kinh tế quốc tế - RFI">Kinh tế</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/xa-hoi/" class="modeless " title="Xã hội và tin tức mới nhất trực tiếp - RFI">Xã hội</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/khoa-hoc/" class="modeless " title="Thời sự khoa học - Tin tức và hồ sơ - RFI">Khoa học</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/van-hoa/" class="modeless " title="Thời sự văn hóa và nghệ thuật trực tiếp - RFI">Văn hóa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/the-thao/" class="modeless " title="Tin tức mới nhất và kết quả thể thao trực tiếp - RFI">Thể thao</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/phat-thanh/" class="modeless alt" title="Các chương trình của Đài phát thanh quốc tế Pháp - RFI">Phát thanh</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/tim-kiem/" id="sinequa-search-form"><div><label for="Search_term" class="required">Từ</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Tiến hành tìm kiếm</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Học tiếng Pháp" href="https://savoirs.rfi.fr" target="_blank">Học tiếng Pháp</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Âm nhạc" href="http://musique.rfi.fr" target="_blank">RFI Âm nhạc</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Tìm kiếm" href="#">Tìm kiếm</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="https://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Các nhà quan sát" href="https://observers.france24.com/" target="_blank">Các nhà quan sát</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="CFI" href="https://www.cfi.fr/en" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="https://www.francemediasmonde.com/vi/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="Thư tin" id="newsletter" href="https://emailing.rfi.fr/vi/subscribe">Thư tin</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  id="lowres" title="Phiên bản nhẹ" href="http://m.vi.rfi.fr/">Phiên bản nhẹ</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI bằng 16 thứ tiếng" href="/thu-tieng">RFI bằng 16 thứ tiếng</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI Tiếng Việt" data-stream="viet">
                    <a  href="#">RFI Tiếng Việt</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Học tiếng Pháp" data-stream="monde">
                    <a  href="#">Học tiếng Pháp</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tất cả các chương trình" href="/ban-tin-thoi-su/">Bản tin</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bản tin mới nhất" data-stream="dernier_journal_vi"><a  title="Bản tin mới nhất" href="#">Bản tin mới n...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  title="Tất cả các chương trình" class="modeless" href="/ban-tin-thoi-su/">Tất cả c&aacute;c...</a></li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Nghe
            </strong>
            <span id="current_program_infos">
                                    Bản tin
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Hiển thị phần mềm đọc" class="pl-expand">Expand Player</a>
    </div>

            <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                                    
            
                                                    <div class="pl-channel">
                                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                                                                                                                                                                                <a target="_blank"
                           href="http://telechargement.rfi.fr/rfi/vietnamien/audio/modules/actu/201912/VN_60MN_2019_12_08.mp3"
                           title="Nghe 60'">Nghe 60'
                        </a>
                                    </div>
                <div class="center-cropped" data-image="" data-width="105" data-height="60">
                    <img src="#" alt="">
                </div>
            </div>
            
        </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['viet'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienvietnamien-64.mp3"}]},"title":"Tr\u1ef1c ti\u1ebfp","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"viet","ns_st_ep":"viet","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-12-09","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-12-09","aef_hpubli":"10:35","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/ch%C3%A2u-%C3%A1\/20191209-b%C3%AAu-x%C3%A2%CC%81u-bi%C3%AA%CC%89u-ti%CC%80nh-h%C3%B4%CC%80ng-k%C3%B4ng-b%C4%83%CC%81c-kinh-bi%CC%A3-g%C3%A2%CC%A3y-%C3%B4ng-%C4%91%C3%A2%CC%A3p-l%C6%B0ng-%C3%B4ng","aef_page_provenance":"\/ch%C3%A2u-%C3%A1\/20191209-b%C3%AAu-x%C3%A2%CC%81u-bi%C3%AA%CC%89u-ti%CC%80nh-h%C3%B4%CC%80ng-k%C3%B4ng-b%C4%83%CC%81c-kinh-bi%CC%A3-g%C3%A2%CC%A3y-%C3%B4ng-%C4%91%C3%A2%CC%A3p-l%C6%B0ng-%C3%B4ng","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_vi'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/last\/RFI_Vietnamien_1_1.mp3"}]},"title":"B\u1ea3n tin m\u1edbi nh\u1ea5t","is_live":0,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_vi","ns_st_ep":"dernier_journal_vi","ns_st_pr":"dernier_journal_vi","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-12-09","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-12-09","aef_hpubli":"10:35","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/ch%C3%A2u-%C3%A1\/20191209-b%C3%AAu-x%C3%A2%CC%81u-bi%C3%AA%CC%89u-ti%CC%80nh-h%C3%B4%CC%80ng-k%C3%B4ng-b%C4%83%CC%81c-kinh-bi%CC%A3-g%C3%A2%CC%A3y-%C3%B4ng-%C4%91%C3%A2%CC%A3p-l%C6%B0ng-%C3%B4ng","aef_page_provenance":"\/ch%C3%A2u-%C3%A1\/20191209-b%C3%AAu-x%C3%A2%CC%81u-bi%C3%AA%CC%89u-ti%CC%80nh-h%C3%B4%CC%80ng-k%C3%B4ng-b%C4%83%CC%81c-kinh-bi%CC%A3-g%C3%A2%CC%A3y-%C3%B4ng-%C4%91%C3%A2%CC%A3p-l%C6%B0ng-%C3%B4ng","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI Ti\u1ebfng ph\u00e1p","is_live":1,"is_active":1,"labels":{"now":"Nghe tr\u1ef1c ti\u1ebfp"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-12-09","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-12-09","aef_hpubli":"10:35","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/ch%C3%A2u-%C3%A1\/20191209-b%C3%AAu-x%C3%A2%CC%81u-bi%C3%AA%CC%89u-ti%CC%80nh-h%C3%B4%CC%80ng-k%C3%B4ng-b%C4%83%CC%81c-kinh-bi%CC%A3-g%C3%A2%CC%A3y-%C3%B4ng-%C4%91%C3%A2%CC%A3p-l%C6%B0ng-%C3%B4ng","aef_page_provenance":"\/ch%C3%A2u-%C3%A1\/20191209-b%C3%AAu-x%C3%A2%CC%81u-bi%C3%AA%CC%89u-ti%CC%80nh-h%C3%B4%CC%80ng-k%C3%B4ng-b%C4%83%CC%81c-kinh-bi%CC%A3-g%C3%A2%CC%A3y-%C3%B4ng-%C4%91%C3%A2%CC%A3p-l%C6%B0ng-%C3%B4ng","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Nghe</span>
        <span class="i-download-label">Tải nạp</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB145123-RFI-VI-20191208'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h00_-_13h17_gmt_20191208.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB145123-RFI-VI-20191208","ns_st_ep":"Th\u00f4ng tin 08\/12 13h00 GMT","ns_st_pr":"13h00 - 13h17 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-12-08","aef_streamtype_2":"od","aef_rep_global":"20191208-th\u00f4ng-tin-0812-13h00-gmt","aef_thema":"lngvietnviol130000131700,journal,v,lngvietnviol130000131700","aef_type_page1":"emission.13h00-13h17-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20191208-th\u00f4ng-tin-0812-13h00-gmt","aef_section2":"13h00-13h17-gmt","aef_auteur":"rfi","aef_dpubli":"2019-12-08","aef_hpubli":"14:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-13h17-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/ch%C3%A2u-%C3%A1\/20191209-b%C3%AAu-x%C3%A2%CC%81u-bi%C3%AA%CC%89u-ti%CC%80nh-h%C3%B4%CC%80ng-k%C3%B4ng-b%C4%83%CC%81c-kinh-bi%CC%A3-g%C3%A2%CC%A3y-%C3%B4ng-%C4%91%C3%A2%CC%A3p-l%C6%B0ng-%C3%B4ng","aef_page_provenance":"\/ch%C3%A2u-%C3%A1\/20191209-b%C3%AAu-x%C3%A2%CC%81u-bi%C3%AA%CC%89u-ti%CC%80nh-h%C3%B4%CC%80ng-k%C3%B4ng-b%C4%83%CC%81c-kinh-bi%CC%A3-g%C3%A2%CC%A3y-%C3%B4ng-%C4%91%C3%A2%CC%A3p-l%C6%B0ng-%C3%B4ng","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB145123-RFI-VI-20191208">
                    <strong>13h00 - 13h17 GMT</strong><div class="news-block-title"> Thông tin 08/12 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Th&#x00F4;ng&#x20;tin&#x20;08&#x2F;12&#x20;13h00&#x20;GMT" data-stream="listenWB145123-RFI-VI-20191208">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h00_-_13h17_gmt_20191208.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB145128-RFI-VI-20191208'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/magazines\/r001\/13h17_-_14h00_gmt_20191208.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB145128-RFI-VI-20191208","ns_st_ep":"Ph\u1ea7n c\u00f2n l\u1ea1i c\u1ee7a ch\u01b0\u01a1ng tr\u00ecnh 08\/12 13h17 GMT","ns_st_pr":"13h17 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-12-08","aef_streamtype_2":"od","aef_rep_global":"20191208-ph\u1ea7n-c\u00f2n-l\u1ea1i-c\u1ee7a-ch\u01b0\u01a1ng-tr\u00ecnh-0812-13h17-gmt","aef_thema":"lngvietnviol131700140000,tranche d'information,v,lngvietnviol131700140000","aef_type_page1":"emission.13h17-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20191208-ph\u1ea7n-c\u00f2n-l\u1ea1i-c\u1ee7a-ch\u01b0\u01a1ng-tr\u00ecnh-0812-13h17-gmt","aef_section2":"13h17-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2019-12-08","aef_hpubli":"14:17","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h17-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/ch%C3%A2u-%C3%A1\/20191209-b%C3%AAu-x%C3%A2%CC%81u-bi%C3%AA%CC%89u-ti%CC%80nh-h%C3%B4%CC%80ng-k%C3%B4ng-b%C4%83%CC%81c-kinh-bi%CC%A3-g%C3%A2%CC%A3y-%C3%B4ng-%C4%91%C3%A2%CC%A3p-l%C6%B0ng-%C3%B4ng","aef_page_provenance":"\/ch%C3%A2u-%C3%A1\/20191209-b%C3%AAu-x%C3%A2%CC%81u-bi%C3%AA%CC%89u-ti%CC%80nh-h%C3%B4%CC%80ng-k%C3%B4ng-b%C4%83%CC%81c-kinh-bi%CC%A3-g%C3%A2%CC%A3y-%C3%B4ng-%C4%91%C3%A2%CC%A3p-l%C6%B0ng-%C3%B4ng","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB145128-RFI-VI-20191208">
                    <strong>13h17 - 14h00 GMT</strong><div class="news-block-title"> Phần còn lại của chương trình 08/12 13h17 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Ph&#x1EA7;n&#x20;c&#x00F2;n&#x20;l&#x1EA1;i&#x20;c&#x1EE7;a&#x20;ch&#x01B0;&#x01A1;ng&#x20;tr&#x00EC;nh&#x20;08&#x2F;12&#x20;13h17&#x20;GMT" data-stream="listenWB145128-RFI-VI-20191208">đọc</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/vietnamien/audio/magazines/r001/13h17_-_14h00_gmt_20191208.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ghi</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Các chương trình phát thanh mới nhất</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB145115-RFI-VI-20191208'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201912\/MAG_SPORT_08122019_OK.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB145115-RFI-VI-20191208","ns_st_ep":"Gi\u1ea5c m\u01a1 v\u00e0ng Sea Games \u0111ang \u0111\u1ebfn g\u1ea7n v\u1edbi b\u00f3ng \u0111\u00e1 Vi\u1ec7t Nam","ns_st_pr":"T\u1ea1p ch\u00ed th\u1ec3 thao","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-12-08","aef_streamtype_2":"od","aef_rep_global":"th\u1ec3-thao","aef_thema":"t\u1ea1p ch\u00ed th\u1ec3 thao,th\u1ec2 thao,anh v\u0169,magazine,vi_sport,th\u1ec3 thao,b\u00f3ng \u0111\u00e1,b\u00f3ng \u0111\u00e1 vi\u1ec7t nam,sea games,t\u1ea1p ch\u00ed","aef_type_page1":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_contenu1":"audio","aef_section1":"th\u1ec3-thao","aef_section2":"t\u1ea1p-ch\u00ed-th\u1ec3-thao","aef_auteur":"Anh V\u0169","aef_dpubli":"2019-12-08","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-th\u1ec3-thao.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/ch%C3%A2u-%C3%A1\/20191209-b%C3%AAu-x%C3%A2%CC%81u-bi%C3%AA%CC%89u-ti%CC%80nh-h%C3%B4%CC%80ng-k%C3%B4ng-b%C4%83%CC%81c-kinh-bi%CC%A3-g%C3%A2%CC%A3y-%C3%B4ng-%C4%91%C3%A2%CC%A3p-l%C6%B0ng-%C3%B4ng","aef_page_provenance":"\/ch%C3%A2u-%C3%A1\/20191209-b%C3%AAu-x%C3%A2%CC%81u-bi%C3%AA%CC%89u-ti%CC%80nh-h%C3%B4%CC%80ng-k%C3%B4ng-b%C4%83%CC%81c-kinh-bi%CC%A3-g%C3%A2%CC%A3y-%C3%B4ng-%C4%91%C3%A2%CC%A3p-l%C6%B0ng-%C3%B4ng","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB145115-RFI-VI-20191208">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Tạp chí thể thao"
                   data-stream="articleWB145115-RFI-VI-20191208" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/45/3000/1475/177/87/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-12-07t142637z_275310073_rc2eqd99s9zg_rtrmadp_3_games-sea.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-12-08">08/12/2019</time>
                                        <span>Tạp chí thể thao</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/th%E1%BB%83-thao/20191208-gi%E1%BA%A5c-m%C6%A1-v%C3%A0ng-sea-games-%C4%91ang-%C4%91%E1%BA%BFn-g%E1%BA%A7n-v%E1%BB%9Bi-b%C3%B3ng-%C4%91%C3%A1ng-vi%E1%BB%87t-nam">Giấc mơ vàng Sea Games đang đến gần với bóng đá Việt Nam</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB145096-RFI-VI-20191207'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201912\/OKOK_MAG_WK_7_12_2019.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB145096-RFI-VI-20191207","ns_st_ep":"Tin vui Kh\u00ed h\u1eadu: \u0110i\u1ec7n than l\u1ea7n \u0111\u1ea7u ti\u00ean gi\u1ea3m !","ns_st_pr":"T\u1ea1p ch\u00ed \u0111\u1eb7c bi\u1ec7t","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-12-07","aef_streamtype_2":"od","aef_rep_global":"ch\u00e2u-\u00e1","aef_thema":"t\u1ea1p ch\u00ed \u0110\u1eb7c bi\u1ec7t,ch\u00c2u \u00c1,qu\u1ed0c t\u1ebe,c\u1ed8ng \u0110\u1ed2ng,kinh t\u1ebe,x\u00c3 h\u1ed8i,khoa h\u1eccc,tr\u1ecdng th\u00e0nh,magazine,vi_magsp,kh\u00ed h\u1eadu,than \u0111\u00e1,m\u00f4i tr\u01b0\u1eddng,qu\u1ed1c t\u1ebf,ch\u00e2u \u00c1,t\u1ea1p ch\u00ed,x\u00e3 h\u1ed9i,kinh t\u1ebf","aef_type_page1":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_contenu1":"audio","aef_section1":"ch\u00e2u-\u00e1","aef_section2":"t\u1ea1p-ch\u00ed-\u0111\u1eb7c-bi\u1ec7t","aef_auteur":"Tr\u1ecdng Th\u00e0nh","aef_dpubli":"2019-12-07","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-d\u1eb7c-bi\u1ec7t.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/ch%C3%A2u-%C3%A1\/20191209-b%C3%AAu-x%C3%A2%CC%81u-bi%C3%AA%CC%89u-ti%CC%80nh-h%C3%B4%CC%80ng-k%C3%B4ng-b%C4%83%CC%81c-kinh-bi%CC%A3-g%C3%A2%CC%A3y-%C3%B4ng-%C4%91%C3%A2%CC%A3p-l%C6%B0ng-%C3%B4ng","aef_page_provenance":"\/ch%C3%A2u-%C3%A1\/20191209-b%C3%AAu-x%C3%A2%CC%81u-bi%C3%AA%CC%89u-ti%CC%80nh-h%C3%B4%CC%80ng-k%C3%B4ng-b%C4%83%CC%81c-kinh-bi%CC%A3-g%C3%A2%CC%A3y-%C3%B4ng-%C4%91%C3%A2%CC%A3p-l%C6%B0ng-%C3%B4ng","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB145096-RFI-VI-20191207">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Tạp chí đặc biệt"
                   data-stream="articleWB145096-RFI-VI-20191207" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1720/177/87/sites/images.rfi.fr/files/aef_image/2018-06-05t104344z_942492963_rc1a85ff2fc0_rtrmadp_3_environment-day-kenya_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-12-07">07/12/2019</time>
                                        <span>Tạp chí đặc biệt</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/ch%C3%A2u-%C3%A1/20191207-tin-vui-kh%C3%AD-h%E1%BA%ADu-%C4%91i%E1%BB%87n-than-l%E1%BA%A7n-%C4%91%E1%BA%A7u-ti%C3%AAn-gi%E1%BA%A3m">Tin vui Khí hậu: Điện than lần đầu tiên giảm !</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB145000-RFI-VI-20191207'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201912\/MAG_30_ans_RESTOS_du_COEUR_07_12_2019.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB145000-RFI-VI-20191207","ns_st_ep":"\u0110o\u00e0n ngh\u1ec7 s\u0129 \u2018\u2018Qu\u00e1n \u0103n T\u00ecnh th\u01b0\u01a1ng\u2019\u2019 tr\u00f2n 30 tu\u1ed5i","ns_st_pr":"T\u1ea1p ch\u00ed \u00e2m nh\u1ea1c","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-12-07","aef_streamtype_2":"od","aef_rep_global":"v\u0103n-h\u00f3a","aef_thema":"t\u1ea1p ch\u00ed \u00c2m nh\u1ea1c,v\u0102n h\u00d3a,tu\u1ea5n th\u1ea3o,magazine,vi_music,v\u0103n h\u00f3a,ph\u00e1p,x\u00e3 h\u1ed9i,t\u1ea1p ch\u00ed,\u00c2m nh\u1ea1c","aef_type_page1":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_contenu1":"audio","aef_section1":"v\u0103n-h\u00f3a","aef_section2":"t\u1ea1p-ch\u00ed-\u00e2m-nh\u1ea1c","aef_auteur":"Tu\u1ea5n Th\u1ea3o","aef_dpubli":"2019-12-07","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-am-nh\u1ea1c.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/ch%C3%A2u-%C3%A1\/20191209-b%C3%AAu-x%C3%A2%CC%81u-bi%C3%AA%CC%89u-ti%CC%80nh-h%C3%B4%CC%80ng-k%C3%B4ng-b%C4%83%CC%81c-kinh-bi%CC%A3-g%C3%A2%CC%A3y-%C3%B4ng-%C4%91%C3%A2%CC%A3p-l%C6%B0ng-%C3%B4ng","aef_page_provenance":"\/ch%C3%A2u-%C3%A1\/20191209-b%C3%AAu-x%C3%A2%CC%81u-bi%C3%AA%CC%89u-ti%CC%80nh-h%C3%B4%CC%80ng-k%C3%B4ng-b%C4%83%CC%81c-kinh-bi%CC%A3-g%C3%A2%CC%A3y-%C3%B4ng-%C4%91%C3%A2%CC%A3p-l%C6%B0ng-%C3%B4ng","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB145000-RFI-VI-20191207">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Tạp chí âm nhạc"
                   data-stream="articleWB145000-RFI-VI-20191207" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/10/768/377/177/87/sites/images.rfi.fr/files/aef_image/000_ib9ju_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-12-07">07/12/2019</time>
                                        <span>Tạp chí âm nhạc</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/v%C4%83n-h%C3%B3a/20191207-%C4%91o%C3%A0n-ngh%E1%BB%87-s%C4%A9-qu%C3%A1n-%C4%83n-t%C3%ACnh-th%C6%B0%C6%A1ng-tr%C3%B2n-30-tu%E1%BB%95i">Đoàn nghệ sĩ ‘‘Quán ăn Tình thương’’ tròn 30 tuổi</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB144931-RFI-VI-20191206'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201912\/MAG_FRANCE_06_12_2019.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB144931-RFI-VI-20191206","ns_st_ep":"Sinh vi\u00ean Ph\u00e1p \u0111\u00f2i c\u1ea3i thi\u1ec7n \u0111i\u1ec1u ki\u1ec7n s\u1ed1ng","ns_st_pr":"T\u1ea1p ch\u00ed v\u0103n h\u00f3a","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-12-06","aef_streamtype_2":"od","aef_rep_global":"ph\u00e1p","aef_thema":"t\u1ea1p ch\u00ed v\u0103n h\u00f3a,ph\u00c1p,x\u00c3 h\u1ed8i,thanh ph\u01b0\u01a1ng,magazine,vi_cultu,ph\u00e1p,x\u00e3 h\u1ed9i,sinh vi\u00ean,bi\u1ec3u t\u00ecnh,t\u1ea1p ch\u00ed","aef_type_page1":"emission.t\u1ea1p-chi-van-hoa.defaut","aef_type_contenu1":"audio","aef_section1":"ph\u00e1p","aef_section2":"t\u1ea1p-ch\u00ed-v\u0103n-h\u00f3a","aef_auteur":"Thanh Ph\u01b0\u01a1ng","aef_dpubli":"2019-12-06","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-van-hoa.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/ch%C3%A2u-%C3%A1\/20191209-b%C3%AAu-x%C3%A2%CC%81u-bi%C3%AA%CC%89u-ti%CC%80nh-h%C3%B4%CC%80ng-k%C3%B4ng-b%C4%83%CC%81c-kinh-bi%CC%A3-g%C3%A2%CC%A3y-%C3%B4ng-%C4%91%C3%A2%CC%A3p-l%C6%B0ng-%C3%B4ng","aef_page_provenance":"\/ch%C3%A2u-%C3%A1\/20191209-b%C3%AAu-x%C3%A2%CC%81u-bi%C3%AA%CC%89u-ti%CC%80nh-h%C3%B4%CC%80ng-k%C3%B4ng-b%C4%83%CC%81c-kinh-bi%CC%A3-g%C3%A2%CC%A3y-%C3%B4ng-%C4%91%C3%A2%CC%A3p-l%C6%B0ng-%C3%B4ng","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB144931-RFI-VI-20191206">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Tạp chí văn hóa"
                   data-stream="articleWB144931-RFI-VI-20191206" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1m7464_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-12-06">06/12/2019</time>
                                        <span>Tạp chí văn hóa</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/ph%C3%A1p/20191206-ch%C3%ADnh-ph%E1%BB%A7-ph%C3%A1p-%C4%91%E1%BB%91i-ph%C3%B3-phong-tr%C3%A0o-sinh-vi%C3%AAn">Sinh viên Pháp đòi cải thiện điều kiện sống</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB145029-RFI-VI-20191205'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/vietnamien\/audio\/modules\/actu\/201912\/TAP_CHI_TIEU_DIEM_NGAY_05_12_2019.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB145029-RFI-VI-20191205","ns_st_ep":"Tham nh\u0169ng tr\u1ea7m tr\u1ecdng v\u00e0 thao t\u00fang c\u1ee7a Iran t\u1ea1i Irak : H\u1eadu qu\u1ea3 do M\u1ef9 \u0111\u1ec3 l\u1ea1i?","ns_st_pr":"T\u1ea1p ch\u00ed ti\u00eau \u0111i\u1ec3m","ns_st_ty":"audio","ns_st_st":"rfi_viet","ns_st_pl":"rfi_vietnamien","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-12-05","aef_streamtype_2":"od","aef_rep_global":"qu\u1ed1c-t\u1ebf","aef_thema":"t\u1ea1p ch\u00ed ti\u00eau \u0111i\u1ec3m,qu\u1ed0c t\u1ebe,minh anh,magazine,vi_focus,t\u1ea1p ch\u00ed,hoa k\u1ef3,iran,irak,kh\u1ee7ng ho\u1ea3ng,x\u00e3 h\u1ed9i,ch\u00ednh tr\u1ecb,b\u1ea1o l\u1ef1c,bi\u1ec3u t\u00ecnh,ph\u1ea3n \u0111\u1ed1i,qu\u1ed1c t\u1ebf","aef_type_page1":"emission.t\u1ea1p-chi-tieu-di\u1ec3m.defaut","aef_type_contenu1":"audio","aef_section1":"qu\u1ed1c-t\u1ebf","aef_section2":"t\u1ea1p-ch\u00ed-ti\u00eau-\u0111i\u1ec3m","aef_auteur":"Minh Anh","aef_dpubli":"2019-12-05","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.t\u1ea1p-chi-tieu-di\u1ec3m.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/vi.rfi.fr\/ch%C3%A2u-%C3%A1\/20191209-b%C3%AAu-x%C3%A2%CC%81u-bi%C3%AA%CC%89u-ti%CC%80nh-h%C3%B4%CC%80ng-k%C3%B4ng-b%C4%83%CC%81c-kinh-bi%CC%A3-g%C3%A2%CC%A3y-%C3%B4ng-%C4%91%C3%A2%CC%A3p-l%C6%B0ng-%C3%B4ng","aef_page_provenance":"\/ch%C3%A2u-%C3%A1\/20191209-b%C3%AAu-x%C3%A2%CC%81u-bi%C3%AA%CC%89u-ti%CC%80nh-h%C3%B4%CC%80ng-k%C3%B4ng-b%C4%83%CC%81c-kinh-bi%CC%A3-g%C3%A2%CC%A3y-%C3%B4ng-%C4%91%C3%A2%CC%A3p-l%C6%B0ng-%C3%B4ng","aef_langue":"vietnamien","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB145029-RFI-VI-20191205">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Tạp chí tiêu điểm"
                   data-stream="articleWB145029-RFI-VI-20191205" data-player="main-player">
                                            <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-11-04t084030z_404788631_rc1924ad8770_rtrmadp_3_iraq-protests_1_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-12-05">05/12/2019</time>
                                        <span>Tạp chí tiêu điểm</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/qu%E1%BB%91c-t%E1%BA%BF/20191205-tham-nh%C5%A9ng-%E1%BA%A3nh-h%C6%B0%E1%BB%9Fng-iran-irak-h%E1%BA%ADu-qu%E1%BA%A3-m%E1%BB%B9">Tham nhũng trầm trọng và thao túng của Iran tại Irak : Hậu quả &hellip;</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Để lướt web tốt nhất, website RFI cần có JavaScript hoạt động trong trình duyệt của bạn.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Để khai thác hết nội dung truyền thông đa phương tiện, bạn phải có phần bổ trợ Flash trong trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Để có thể kết nối, bạn phải kích hoạt các cookie trong tham số trình duyệt của bạn.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Để lướt web nhanh nhất, website RFI tương thích với những trình duyệt sau đây : Internet Explorer 8 và +, Firefox 10 và +, Safari 3 và +, Chrome 17 và + v.v..
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    CHÂU Á
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="WB145133-RFI-VI-20191209" class="article-page">
                    
                                         
            
                                    
                            
        
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/51Yd.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Bêu xấu biểu tình Hồng Kông: Bắc Kinh bị gậy ông đập lưng ông" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/51Yd.T" data-counturl="http://vi.rfi.fr/châu-á/20191209-bêu-xấu-biểu-tình-hồng-kông-bắc-kinh-bị-gậy-ông-đập-lưng-ông" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/51Yd.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/51Yd.L" data-counter="right"></script>
                                            </li>
        </ul>

                    <div class="actions v-comments">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BB%93ng-kong/">Hồng Kông</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83u-tinh/">Biểu tình</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ph%E1%BA%A3n-khang/">Phản kháng</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/an-ap/">Đàn áp</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/xa-h%E1%BB%99i/">Xã hội</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chuyen-m%E1%BB%A5c-tren-m%E1%BA%A1ng/">Chuyên mục trên mạng</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Bêu xấu biểu tình Hồng Kông: Bắc Kinh bị gậy ông đập lưng ông</h1>

            <div class="article-author">
                                                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/mai-van/">Mai Vân</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="19-12-09">
                        <meta itemprop="datePublished" content="2019-12-09">
                            Đăng ngày 09-12-2019
                    </time>
                    <time datetime="19-12-09">
                    Sửa đổi ngày 09-12-2019  10:03
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-12-08t155108z_277924000_rc23rd9y4v82_rtrmadp_3_hongkong-protests.jpg" alt="media" width="620">
                                                                    <small>Biểu tình ở Hồng Kông, ngày 08/12/2019.</small>
                                                    <small>REUTERS/Danish Siddiqui</small>
                            </div>
        
       

                    <div class="intro"><p><em>Với cuộc xuống đường ngày 08/12/2019 huy động được gần 1 triệu người tham gia, phong trào dân chủ ở Hồng Kông như đã có thêm một sức bật mới sau khi bất ngờ được đại đa số người dân ủng hộ bằng lá phiếu trong cuộc bầu cử cấp quận cách đó đúng 2 tuần. Kết quả cuộc bầu cử ngày 24/11 đã được nhiều nhà phân tích đánh giá là một thất bại chua cay của guồng máy tuyên truyền của Bắc Kinh, đã dùng mọi thủ đoạn để hạ uy tín phong trào phản kháng Hồng Kông, nhưng rốt cuộc đã bị phản tác dụng.</em></p></div>
        
        <div itemprop="articleBody"><p>Ngày 07/12 vừa qua, hơn 1000 người thân Bắc Kinh tại Hồng Kông đã biểu tình đòi kiểm lại phiếu bầu nhân cuộc bầu cử cấp quận đã chứng kiến thắng lợi vang dội của phong trào ủng hộ dân chủ. Một người trong ban tổ chức cuộc biểu tình của phe ủng hộ Trung Quốc đã cho rằng cuộc bầu cử “không công bằng” và “không minh bạch”.</p><p>Đòi hỏi của những thành phần ủng hộ Bắc Kinh đã bị thực tế chứng minh là hoàn toàn vô lý khi chỉ một hôm sau, ngày 08/12, cuộc xuống đường do phong trào phản kháng kêu gọi, đã tập hợp được đến 800.000 người, theo thống kê của ban tổ chức. Đây là một con số cho thấy rõ hậu thuẫn mạnh mẽ mà người dân Hồng Kông dành cho phong trào dân chủ, một sự ủng hộ đã được kết quả cuộc bầu cử cách nay hai tuần hun đúc thêm.</p><p>Đối với các nhà quan sát, kết quả cuộc bầu cử ngày 24/11 tại Hồng Kông mang một ý nghĩa rất to lớn: Khi được quyền tự do chọn lựa, đại đa số người dân Hồng Kông không chọn đường lối do Bắc Kinh áp đặt, bất chấp cả một chiến dịch tuyên truyền chống phá phong trào phản kháng, với những người biểu tình bị cả guồng máy tuyên truyền của Trung Quốc cho là một nhóm thiểu số “khủng bố”, bị thế lực nước ngoài giật dây.</p><p><strong>Tuyên truyền thất bại</strong></p><p>Trong một bài phân tích một hôm sau khi có kết quả bầu cử tại Hồng Kông, trang mạng quốc tế Quartz đã không ngần ngại chạy tựa “Kết quả gây chấn động của cuộc bầu cử cho thấy Bắc Kinh đã làm như thế nào để trở thành nạn nhân của chiến dịch tuyên truyền mà chính mình tung ra”. Nói cách khác là để cho “gậy ông (lại) đập lưng ông”.</p><p>Theo ghi nhận của Quartz, cuộc bầu cử hội đồng quận ở Hồng Kông hôm 24/11 đã được xem như là một cuộc trưng cầu dân ý về quan điểm của dân chúng đối với các cuộc biểu tình. Bắc Kinh và chính quyền địa phương dường như tin chắc rằng “đa số thầm lặng”, vì chán ngán trước tình trạng đường xá bị chặn, trường học bãi khóa, sẽ dứt khoát bỏ phiếu chống lại những kẻ “bạo loạn”.</p><p>Tác giả bài viết nêu bật ví dụ của nhật báo Anh ngữ China Daily, trong một tin nhắn Twitter một hôm trước cuộc bầu cử đã kêu gọi mọi người bỏ phiếu cho các ứng cử viên thân Bắc Kinh để giúp Hồng Kông “trở lại cuộc sống bình thường”. </p><p>Tờ Hoàn cầu Thời báo,  Global Times, cũng kêu gọi người dân Hồng Kông bỏ phiếu để “chấm dứt bạo lực”. Trưởng đặc khu Lâm Trịnh Nguyệt Nga và chính quyền của bà đã hùng hồn lên giọng cho rằng những thành phần cực đoan chuộng bạo lực đã lũng đoạn phong trào phản kháng và đã đến lúc cử tri phải cắt đứt quan hệ với những phần tử này.</p><p>Và quả đúng là đa số thầm lặng đã lên tiếng, nhưng ồ ạt loại bỏ những ứng cử viên thân Bắc Kinh và dồn phiếu cho phe dân chủ, giúp phe này giành quyền kiểm soát 17 trên 18 hội đồng quận. Trên bình diện cá nhân, các ứng viên ủng hộ dân chủ giành được 347/452 ghế đại biểu hội đồng quận, trong lúc các ứng viên thân Bắc Kinh chỉ được vỏn vẹn 60 ghế, phần còn lại lọt vào tay các ứng viên độc lập.</p><p>Theo Quartz, thảm bại chưa từng thấy của phe thân Bắc Kinh tại Hồng Kông đã làm cả bộ máy tuyên truyền của Trung Quốc gần như bị á khẩu. Vào lúc các kết quả bầu cử được lần lượt đưa ra, các hãng tin lớn của Trung Quốc hầu như đều câm nín trước sự thất bại của các ứng viên thân Bắc Kinh. Chỉ sau đó thì một vài tờ báo mới bắt đầu phản ứng, chẳng hạn như Hoàn Cầu Thời Báo, đã nhai lại quan điểm xưa cũ về sự can thiệp của nước ngoài để giải thích kết quả bầu cử. </p><p>Ở cấp Nhà Nước, ngoại trưởng Trung Quốc Vương Nghị cũng chẳng biết nói gì ngoài việc nhắc lại rằng Hồng Kông là một phần của Trung Quốc.</p><p><strong>Tung tiền mua chuộc cũng vô ích ?</strong></p><p>Chiến thắng vang dội của phe đối lập Hồng Kông lại càng gây sốc hơn nữa khi các đảng chính trị trung thành với Bắc Kinh đã được văn phòng đại diện chính quyền Trung Quốc ở Hồng Kông không tiếc công sức hậu thuẫn.</p><p>Một ví dụ là Liên Minh Dân Chủ vì Tiến Bộ của Hồng Kông DAB, vào năm 2018 đã được văn phòng đại diện của Bắc Kinh tại Hồng Kông tặng cho một tác phẩm nghệ thuật đắt tiền, đã giúp cho đảng này thu được hàng triệu đô la nhân một bữa tiệc gây quỹ. </p><p>DAB và các đảng thân Bắc Kinh khác đã có ngân quỹ dồi dào để chi tiêu ở cấp cơ sở, điều mà các đảng dân chủ không có, chẳng hạn có tiền tài trợ cho người già đi du lịch, hay mua vé xem phim cho trẻ em. </p><p>Ngoài ra, Bắc Kinh còn có những cách khác để tác động đến các cuộc bầu cử địa phương, ví dụ như thúc đẩy việc loại bỏ các ứng cử viên đối lập mà họ không thích. Điển hình của thủ đoạn này là việc cấm lãnh tụ thanh niên Hoàng Chi Phong tham gia cuộc bầu cử hội đồng quận với lý do là nhân vật này đề cao quyền tự quyết. Có điều là nhiều ứng cử viên dân chủ khác cũng có quan điểm tương tự, nhưng lại không hề hấn gì!</p><p><strong>Xem thường dư luận Hồng Kông</strong></p><p>Tuy nhiên, đối với tác giả bài phân tích, một trong những sai lầm nghiêm trọng của Bắc Kinh là coi thường phản ứng của người dân Hồng Kông.</p><p>Theo HK01, một trang tin trên mạng bằng tiếng Hoa, Bắc Kinh biết rõ là họ đang trong tình thế bất lợi nhưng đã bị sốc trước quy mô thảm bại của các đảng thân chính quyền trung ương. Liên minh DAB đã đưa ra đến 180 ứng cử viên, nhưng chỉ giành được 21 ghế. </p><p>Đã có những dấu hiệu dự báo cho kết quả tồi tệ đó, từ việc các cuộc biểu tình liên tục nổ ra từ tháng 6 bắt nguồn từ nỗi lo ngại về dự luật dẫn độ, cho đến những cuộc thăm dò dư luận cho thấy sự mất lòng tin nơi cảnh sát và chính phủ Hồng Kông liên tục gia tăng.</p><p>Tuy nhiên, rõ ràng là Bắc Kinh chưa bao giờ quan tâm đến việc đo lường tình cảm ở Hồng Kông, vì nếu không thì họ đã không để cho tình hình sôi bỏng đến mức như hiện nay, trong khi lại bỏ lỡ nhiều cơ hội có thể làm tình hình bất ổn ngừng leo thang.</p><p><strong>Chính quyền Hồng Kông xa rời thực tế</strong></p><p>Theo nhật báo Hồng Kông South China Morning Post, thái độ chủ quan của Bắc Kinh đến một phần từ các phương pháp thu thập thông tin thiếu phối hợp và lộn xộn được dùng để nắm bắt tình hình trên thực địa, với nhiều mạng lưới báo cáo khác nhau.</p><p>Một nguyên do khác là những người mà Bắc Kinh dùng để thu thập thông tin lại có xu hướng chú ý nhiều hơn đến những tiếng nói trung thành, thay vì đến giới chống đối hay giới trẻ hơn. Đó là chưa kể đến việc không cần đến những liên hệ cá nhân có thể giúp mở rộng tầm nhìn, ví dụ như loại trừ những người ủng hộ dân chủ không cho đến dự các sự kiện có sự tham gia của giới lãnh đạo Trung Quốc.</p><p>Trong khi đó thì các quan chức ở cấp cao nhất trong chính quyền Hồng Kông hầu như hoàn toàn xa rời thực tế. Trong những tuyên bố công khai vào đầu tháng 11 chẳng hạn, ông Trương Kiến Tông (Matthew Cheung), quan chức số hai của Hồng Kông đã thản nhiên cho rằng ông không hiểu vì sao mà mọi người lại giận dữ với chính quyền như vậy.</p><p>Đối với trang mạng Quartz, trong một hệ thống chính trị đã trở nên độc đoán, không còn chấp nhận bất kỳ một chính kiến bất đồng nào, dù có nhận được tin xấu về Hồng Kông, đảng Cộng Sản Trung Quốc vẫn chỉ nghe thấy những gì mình muốn nghe và đã nhấn mạnh thêm lập luận cho rằng những người biểu tình Hồng Kông là thành phần đòi độc lập, đang có hành vi khủng bố, với sự giúp đỡ của các chính phủ nước ngoài và phương tiện truyền thông phương Tây. </p><p>Sách lược này rất thành công đối với dư luận ở Hoa Lục, nặng đầu óc tư tưởng dân tộc chủ nghĩa, đặc biệt là khi tình trạng bạo lực trong các cuộc biểu tình càng lúc càng leo thang. Thế nhưng, sách lược đó trong thực tế đã làm cho đảng Cộng Sản không còn đường lui và tìm ra những cách thức mới và linh hoạt hơn để giải quyết các yêu cầu thực sự của phong trào phản kháng Hồng Kông, trong đó có quyền được đại diện một cách dân chủ hơn và một cuộc điều tra về bạo lực quá đáng của cảnh sát.</p></div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                
                                    
                            
        
                                <ul class='action-button c-comments comment-bottom'>
                                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>
        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/51Yd.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Bêu xấu biểu tình Hồng Kông: Bắc Kinh bị gậy ông đập lưng ông" data-via="RFI_Vi" data-lang="vi" data-url="http://rfi.my/51Yd.T" data-counturl="http://vi.rfi.fr/châu-á/20191209-bêu-xấu-biểu-tình-hồng-kông-bắc-kinh-bị-gậy-ông-đập-lưng-ông" data-related="RFI_Vi" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/51Yd.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/51Yd.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    
        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Cùng chủ đề</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="WB145120-RFI-VI-20191208">
                        <a href="/ch%C3%A2u-%C3%A1/20191208-phong-tr%C3%A0o-%C4%91%E1%BA%A5u-tranh-%C4%91%C3%B2i-d%C3%A2n-ch%E1%BB%A7-ng%C6%B0%E1%BB%9Di-d%C3%A2n-h%E1%BB%93ng-k%C3%B4ng-l%E1%BA%A1i-r%E1%BA%A7m-r%E1%BB%99-xu%E1%BB%91ng-%C4%91%C6%B0%E1%BB%9Dng" title="&#x0110;&#x1EA5;u&#x20;tranh&#x20;&#x0111;&#x00F2;i&#x20;d&#x00E2;n&#x20;ch&#x1EE7;&#x3A;&#x20;Ng&#x01B0;&#x1EDD;i&#x20;H&#x1ED3;ng&#x20;K&#x00F4;ng&#x20;l&#x1EA1;i&#x20;r&#x1EA7;m&#x20;r&#x1ED9;&#x20;xu&#x1ED1;ng&#x20;&#x0111;&#x01B0;&#x1EDD;ng"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-12-08t100001z_112654505_rc2yqd94gw0j_rtrmadp_3_hongkong-protests.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-12-08t100001z_112654505_rc2yqd94gw0j_rtrmadp_3_hongkong-protests.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="&#x0110;&#x1EA5;u&#x20;tranh&#x20;&#x0111;&#x00F2;i&#x20;d&#x00E2;n&#x20;ch&#x1EE7;&#x3A;&#x20;Ng&#x01B0;&#x1EDD;i&#x20;H&#x1ED3;ng&#x20;K&#x00F4;ng&#x20;l&#x1EA1;i&#x20;r&#x1EA7;m&#x20;r&#x1ED9;&#x20;xu&#x1ED1;ng&#x20;&#x0111;&#x01B0;&#x1EDD;ng" href="/ch%C3%A2u-%C3%A1/20191208-phong-tr%C3%A0o-%C4%91%E1%BA%A5u-tranh-%C4%91%C3%B2i-d%C3%A2n-ch%E1%BB%A7-ng%C6%B0%E1%BB%9Di-d%C3%A2n-h%E1%BB%93ng-k%C3%B4ng-l%E1%BA%A1i-r%E1%BA%A7m-r%E1%BB%99-xu%E1%BB%91ng-%C4%91%C6%B0%E1%BB%9Dng">
                                Đấu tranh đ&ograve;i d&acirc;n chủ: Người Hồng K&ocirc;ng &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="WB145079-RFI-VI-20191206">
                        <a href="/ch%C3%A2u-%C3%A1/20191206-h%E1%BB%93ng-k%C3%B4ng-ch%E1%BB%A7-nh%E1%BA%ADt-bi%E1%BB%83u-t%C3%ACnh-c%E1%BA%A3nh-t%E1%BB%89nh-b%E1%BA%AFc-kinh" title="H&#x1ED3;ng&#x20;K&#x00F4;ng&#x20;&#x3A;&#x20;Ch&#x1EE7;&#x20;Nh&#x1EAD;t&#x20;bi&#x1EC3;u&#x20;t&#x00EC;nh&#x20;c&#x1EA3;nh&#x20;t&#x1EC9;nh&#x20;B&#x1EAF;c&#x20;Kinh"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-12-02t062005z_1978667971_rc2umd9mzsvl_rtrmadp_3_hongkong-protests.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-12-02t062005z_1978667971_rc2umd9mzsvl_rtrmadp_3_hongkong-protests.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="H&#x1ED3;ng&#x20;K&#x00F4;ng&#x20;&#x3A;&#x20;Ch&#x1EE7;&#x20;Nh&#x1EAD;t&#x20;bi&#x1EC3;u&#x20;t&#x00EC;nh&#x20;c&#x1EA3;nh&#x20;t&#x1EC9;nh&#x20;B&#x1EAF;c&#x20;Kinh" href="/ch%C3%A2u-%C3%A1/20191206-h%E1%BB%93ng-k%C3%B4ng-ch%E1%BB%A7-nh%E1%BA%ADt-bi%E1%BB%83u-t%C3%ACnh-c%E1%BA%A3nh-t%E1%BB%89nh-b%E1%BA%AFc-kinh">
                                Hồng K&ocirc;ng : Chủ Nhật biểu t&igrave;nh cảnh &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="WB144961-RFI-VI-20191130">
                        <a href="/ch%C3%A2u-%C3%A1/20191130-h%E1%BB%93ng-k%C3%B4ng-ng%C6%B0%E1%BB%9Di-v%E1%BB%81-h%C6%B0u-xu%E1%BB%91ng-%C4%91%C6%B0%E1%BB%9Dng-%E1%BB%A7ng-h%E1%BB%99-sinh-vi%C3%AAn" title="H&#x1ED3;ng&#x20;K&#x00F4;ng&#x20;&#x3A;&#x20;Ng&#x01B0;&#x1EDD;i&#x20;v&#x1EC1;&#x20;h&#x01B0;u&#x20;xu&#x1ED1;ng&#x20;&#x0111;&#x01B0;&#x1EDD;ng&#x20;&#x1EE7;ng&#x20;h&#x1ED9;&#x20;sinh&#x20;vi&#x00EA;n"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/95/3000/1490/195/97/sites/images.rfi.fr/files/aefimagesnew/aef_image/3011_01.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/95/3000/1490/195/97/sites/images.rfi.fr/files/aefimagesnew/aef_image/3011_01.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="H&#x1ED3;ng&#x20;K&#x00F4;ng&#x20;&#x3A;&#x20;Ng&#x01B0;&#x1EDD;i&#x20;v&#x1EC1;&#x20;h&#x01B0;u&#x20;xu&#x1ED1;ng&#x20;&#x0111;&#x01B0;&#x1EDD;ng&#x20;&#x1EE7;ng&#x20;h&#x1ED9;&#x20;sinh&#x20;vi&#x00EA;n" href="/ch%C3%A2u-%C3%A1/20191130-h%E1%BB%93ng-k%C3%B4ng-ng%C6%B0%E1%BB%9Di-v%E1%BB%81-h%C6%B0u-xu%E1%BB%91ng-%C4%91%C6%B0%E1%BB%9Dng-%E1%BB%A7ng-h%E1%BB%99-sinh-vi%C3%AAn">
                                Hồng K&ocirc;ng : Người về hưu xuống đường &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                            
                <div class="banner first" data-bo-type="em" data-bo-nid="WB91553-RFI-VI-20140324">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/nghe-60"
                                title="Nghe toàn bộ chương trình RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/WAVE RFI BEST_C.jpg" alt="Nghe toàn bộ chương trình RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://vi.rfi.fr/viet-nam/20180921-rfi-tieng-viet-tren-viber"
                                title="Viber - RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/viber-post-facebook-twitter_rfiviet_0.png" alt="Viber - RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="https://www.youtube.com/channel/UCrcNctCerJODXX4XfVTbv5g"
                                title="RFI Tiếng Việt">
                                <img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/hqdefault_3.jpg" alt="RFI Tiếng Việt" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">Tin mới nhất</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="WB145120-RFI-VI-20191208">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-12-08t100001z_112654505_rc2yqd94gw0j_rtrmadp_3_hongkong-protests.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">CHÂU Á - HỒNG KÔNG</span>
                                                <h4 class="title">Đấu tranh đòi dân chủ: Người Hồng Kông lại rầm rộ xuống đường</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Đấu tranh đòi dân chủ: Người Hồng Kông lại rầm rộ xuống đường" href="http://vi.rfi.fr/ch%C3%A2u-%C3%A1/20191208-phong-tr%C3%A0o-%C4%91%E1%BA%A5u-tranh-%C4%91%C3%B2i-d%C3%A2n-ch%E1%BB%A7-ng%C6%B0%E1%BB%9Di-d%C3%A2n-h%E1%BB%93ng-k%C3%B4ng-l%E1%BA%A1i-r%E1%BA%A7m-r%E1%BB%99-xu%E1%BB%91ng-%C4%91%C6%B0%E1%BB%9Dng" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB145119-RFI-VI-20191208">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/355/3500/1972/600/338/sites/images.rfi.fr/files/aef_image/000_q20tp_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">CHÂU Á - ẤN ĐỘ</span>
                                                <h4 class="title">Ấn Độ : Biểu tình chống dự luật cải cách về cấp quốc tịch </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Ấn Độ : Biểu tình chống dự luật cải cách về cấp quốc tịch " href="http://vi.rfi.fr/ch%C3%A2u-%C3%A1/20191208-%E1%BA%A5n-%C4%91%E1%BB%99-bi%E1%BB%83u-t%C3%ACnh-ch%E1%BB%91ng-d%E1%BB%B1-lu%E1%BA%ADt-c%E1%BA%A3i-c%C3%A1ch-v%E1%BB%81-c%E1%BA%A5p-qu%E1%BB%91c-t%E1%BB%8Bch" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB145118-RFI-VI-20191208">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-11-20t152335z_661725276_rc23fd9mwiua_rtrmadp_3_myanmar-rohingya_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">QUỐC TẾ - MIẾN ĐIỆN</span>
                                                <h4 class="title">Miến Điện : Hàng ngàn người ủng hộ Aung San Suu Kyi</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Miến Điện : Hàng ngàn người ủng hộ Aung San Suu Kyi" href="http://vi.rfi.fr/ch%C3%A2u-%C3%A1/20191208-mi%E1%BA%BFn-%C4%91i%E1%BB%87n-h%C3%A0ng-ng%C3%A0n-ng%C6%B0%E1%BB%9Di-%E1%BB%A7ng-h%E1%BB%99-aung-san-suu-kyi" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB145096-RFI-VI-20191207">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2018-06-05t104344z_942492963_rc1a85ff2fc0_rtrmadp_3_environment-day-kenya_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Tin vui Khí hậu: Điện than lần đầu tiên giảm !</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Tin vui Khí hậu: Điện than lần đầu tiên giảm !" href="http://vi.rfi.fr/ch%C3%A2u-%C3%A1/20191207-tin-vui-kh%C3%AD-h%E1%BA%ADu-%C4%91i%E1%BB%87n-than-l%E1%BA%A7n-%C4%91%E1%BA%A7u-ti%C3%AAn-gi%E1%BA%A3m" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB145103-RFI-VI-20191207">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-09-03t201537z_892230199_rc146dcb3b30_rtrmadp_3_usa-economy_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HOA KỲ - TRUNG QUỐC</span>
                                                <h4 class="title">Mỹ phản đối Ngân Hàng Thế Giới cho Trung Quốc vay tiền với giá rẻ</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Mỹ phản đối Ngân Hàng Thế Giới cho Trung Quốc vay tiền với giá rẻ" href="http://vi.rfi.fr/ch%C3%A2u-%C3%A1/20191207-m%E1%BB%B9-ph%E1%BA%A3n-%C4%91%E1%BB%91i-ng%C3%A2n-h%C3%A0ng-th%E1%BA%BF-gi%E1%BB%9Bi-cho-trung-qu%E1%BB%91c-vay-ti%E1%BB%81n-v%E1%BB%9Bi-gi%C3%A1-r%E1%BA%BB" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB145097-RFI-VI-20191207">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-01-06t035112z_858737975_rc14b2ac1680_rtrmadp_3_japan-southkorea-swaps_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">NHẬT BẢN - LỊCH SỬ</span>
                                                <h4 class="title">Một "gái giải sầu" phục vụ 70 lính Thiên Hoàng </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Một &quot;gái giải sầu&quot; phục vụ 70 lính Thiên Hoàng " href="http://vi.rfi.fr/ch%C3%A2u-%C3%A1/20191207-m%E1%BB%99t-g%C3%A1i-gi%E1%BA%A3i-s%E1%BA%A7u-ph%E1%BB%A5c-v%E1%BB%A5-70-l%C3%ADnh-thi%C3%AAn-ho%C3%A0ng" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB145093-RFI-VI-20191207">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-11-26t080142z_706813269_rc2wid9f1snl_rtrmadp_3_southkorea-asean.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">TRIỀU TIÊN</span>
                                                <h4 class="title">Moon – Trump : « Nhất thiết phải duy trì đà đối thoại với Bình Nhưỡng »</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Moon – Trump : « Nhất thiết phải duy trì đà đối thoại với Bình Nhưỡng »" href="http://vi.rfi.fr/ch%C3%A2u-%C3%A1/20191207-moon-%E2%80%93-trump-%C2%AB-nh%E1%BA%A5t-thi%E1%BA%BFt-ph%E1%BA%A3i-duy-tr%C3%AC-%C4%91%C3%A0-%C4%91%E1%BB%91i-tho%E1%BA%A1i-v%E1%BB%9Bi-b%C3%ACnh-nh%C6%B0%E1%BB%A1ng-%C2%BB-0" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB145089-RFI-VI-20191207">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-09-27t183649z_1789927268_rc11b4ebf210_rtrmadp_3_china-kiribati.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">TRUNG QUỐC - LIÊN HIỆP QUỐC</span>
                                                <h4 class="title">« Vừa đấm vừa xoa », Trung Quốc thao túng Liên Hiệp Quốc </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="« Vừa đấm vừa xoa », Trung Quốc thao túng Liên Hiệp Quốc " href="http://vi.rfi.fr/ch%C3%A2u-%C3%A1/20191207-v%E1%BB%ABa-%C4%91%E1%BA%A5m-v%E1%BB%ABa-xoa-trung-qu%E1%BB%91c-thao-t%C3%BAng-li%C3%AAn-hi%E1%BB%87p-qu%E1%BB%91c" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB145079-RFI-VI-20191206">
                                        <p class="media"><img src="http://scd.vi.rfi.fr/sites/viet.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-12-02t062005z_1978667971_rc2umd9mzsvl_rtrmadp_3_hongkong-protests.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">HỒNG KÔNG - TRUNG QUỐC</span>
                                                <h4 class="title">Hồng Kông : Chủ Nhật biểu tình cảnh tỉnh Bắc Kinh</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Hồng Kông : Chủ Nhật biểu tình cảnh tỉnh Bắc Kinh" href="http://vi.rfi.fr/ch%C3%A2u-%C3%A1/20191206-h%E1%BB%93ng-k%C3%B4ng-ch%E1%BB%A7-nh%E1%BA%ADt-bi%E1%BB%83u-t%C3%ACnh-c%E1%BA%A3nh-t%E1%BB%89nh-b%E1%BA%AFc-kinh" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>

    <section>
            
                
            <span class="side-block">
            Phân tích
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="WB145076-RFI-VI-20191206">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/lien-hi%E1%BB%87p-chau-au/">Liên Hiệp Châu Âu</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/iran/">Iran</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/qu%E1%BB%91c-t%E1%BA%BF/20191206-h%E1%BA%A1t-nh%C3%A2n-ch%C3%A2u-%C3%A2u-iran-%C4%91%E1%BB%91i-tho%E1%BA%A1i" title="H&#x1EA1;t&#x20;nh&#x00E2;n&#x20;&#x3A;&#x20;Ch&#x00E2;u&#x20;&#x00C2;u&#x20;v&#x00E0;&#x20;Iran&#x20;t&#x00EC;m&#x20;c&#x00E1;ch&#x20;duy&#x20;tr&#x00EC;&#x20;&#x0111;&#x1ED1;i&#x20;tho&#x1EA1;i">Hạt nhân : Châu Âu và Iran tìm cách duy trì đối thoại</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB145060-RFI-VI-20191205">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/c%E1%BA%A3i-cach/">Cải cách</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-quy%E1%BB%81n/">Chính quyền</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/emmanuel-macron/">Emmanuel Macron</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/ph%C3%A1p/20191205-ph%C3%A1p-ch%E1%BB%91ng-c%E1%BA%A3i-c%C3%A1ch-h%C6%B0u-b%E1%BB%95ng-hay-kh%E1%BB%A7ng-ho%E1%BA%A3ng-ni%E1%BB%81m-tin-v%C3%A0o-ch%C3%ADnh-quy%E1%BB%81n" title="Ph&#x00E1;p&#x20;&#x3A;&#x20;Ch&#x1ED1;ng&#x20;c&#x1EA3;i&#x20;c&#x00E1;ch&#x20;h&#x01B0;u&#x20;b&#x1ED5;ng&#x20;hay&#x20;kh&#x1EE7;ng&#x20;ho&#x1EA3;ng&#x20;ni&#x1EC1;m&#x20;tin&#x20;v&#x00E0;o&#x20;ch&#x00ED;nh&#x20;quy&#x1EC1;n&#x20;&#x3F;&#x20;">Pháp : Chống cải cách hưu bổng hay khủng hoảng niềm tin vào chính quyền ? </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB145045-RFI-VI-20191204">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/c%E1%BA%A1nh-tranh/">Cạnh tranh</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kinh-t%E1%BA%BF/">Kinh tế</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/qu%E1%BB%91c-t%E1%BA%BF/20191204-%C4%91%C3%B2n-thu%E1%BA%BF-c%E1%BB%A7a-donald-trump-l%C3%A0m-ph%E1%BB%A9c-t%E1%BA%A1p-th%C3%AAm-%C4%91%C3%A0m-ph%C3%A1n-th%C6%B0%C6%A1ng-m%E1%BA%A1i" title="&#x0110;&#x00F2;n&#x20;thu&#x1EBF;&#x20;c&#x1EE7;a&#x20;Donald&#x20;Trump&#x20;l&#x00E0;m&#x20;ph&#x1EE9;c&#x20;t&#x1EA1;p&#x20;th&#x00EA;m&#x20;&#x0111;&#x00E0;m&#x20;ph&#x00E1;n&#x20;th&#x01B0;&#x01A1;ng&#x20;m&#x1EA1;i">Đòn thuế của Donald Trump làm phức tạp thêm đàm phán thương mại</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB145007-RFI-VI-20191203">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nato/">NATO</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/th%E1%BB%A3ng-%E1%BB%89nh/">Thượng đỉnh</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phng-tay/">Phương Tây</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/qu%E1%BB%91c-t%E1%BA%BF/20191203-li%E1%BB%87u-th%C6%B0%E1%BB%A3ng-%C4%91%E1%BB%89nh-watford-c%C3%B3-th%E1%BB%83-c%E1%BB%A9u-n%C3%A3o-b%E1%BB%99-c%E1%BB%A7a-nato" title="Li&#x1EC7;u&#x20;th&#x01B0;&#x1EE3;ng&#x20;&#x0111;&#x1EC9;nh&#x20;Watford&#x20;c&#x00F3;&#x20;th&#x1EC3;&#x20;c&#x1EE9;u&#x20;&quot;n&#x00E3;o&#x20;b&#x1ED9;&quot;&#x20;c&#x1EE7;a&#x20;NATO&#x3F;">Liệu thượng đỉnh Watford có thể cứu "não bộ" của NATO?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB144983-RFI-VI-20191202">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/irak/">Irak</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/t%E1%BB%AB-ch%E1%BB%A9c/">Từ chức</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kh%E1%BB%A7ng-ho%E1%BA%A3ng/">Khủng hoảng</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/qu%E1%BB%91c-t%E1%BA%BF/20191202-irak-th%E1%BB%A7-t%C6%B0%E1%BB%9Bng-t%E1%BB%AB-ch%E1%BB%A9c-ch%C6%B0a-l%C3%A0-h%E1%BB%93i-k%E1%BA%BFt-cho-l%C3%A0n-s%C3%B3ng-ph%E1%BA%A3n-kh%C3%A1ng" title="Irak&#x20;&#x3A;&#x20;Th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;t&#x1EEB;&#x20;ch&#x1EE9;c,&#x20;l&#x00E0;n&#x20;s&#x00F3;ng&#x20;ph&#x1EA3;n&#x20;kh&#x00E1;ng&#x20;v&#x1EAB;n&#x20;ch&#x01B0;a&#x20;ch&#x1EA5;m&#x20;d&#x1EE9;t">Irak : Thủ tướng từ chức, làn sóng phản kháng vẫn chưa chấm dứt</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB144923-RFI-VI-20191129">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%AFc-tri%E1%BB%81u-tien/">Bắc Triều Tiên</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BA%A1t-nhan/">Hạt nhân</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ten-l%E1%BB%ADa/">Tên lửa</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/ch%C3%A2u-%C3%A1/20191129-%C4%91%C3%A0m-ph%C3%A1n-h%E1%BA%A1t-nh%C3%A2n-t%C3%AAn-l%E1%BB%ADa-b%E1%BA%AFc-tri%E1%BB%81u-ti%C3%AAn" title="B&#x1EAF;c&#x20;Tri&#x1EC1;u&#x20;Ti&#x00EA;n&#x20;th&#x1EED;&#x20;t&#x00EA;n&#x20;l&#x1EED;a,&#x20;&#x0111;&#x00E0;m&#x20;ph&#x00E1;n&#x20;h&#x1EA1;t&#x20;nh&#x00E2;n&#x20;c&#x00E0;ng&#x20;b&#x1EBF;&#x20;t&#x1EAF;c">Bắc Triều Tiên thử tên lửa, đàm phán hạt nhân càng bế tắc</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB144887-RFI-VI-20191128">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/dan-ch%E1%BB%A7/">Dân chủ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hoa-k%E1%BB%B3/">Hoa Kỳ</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/ch%C3%A2u-%C3%A1/20191128-h%E1%BB%93ng-k%C3%B4ng-tr%E1%BB%9F-ng%E1%BA%A1i-trong-n%E1%BB%97-l%E1%BB%B1c-c%E1%BB%A7a-trump-gi%E1%BA%A3i-quy%E1%BA%BFt-tranh-ch%E1%BA%A5p-th%C6%B0%C6%A1ng-m%E1%BA%A1i-m%E1%BB%B9-trung" title="H&#x1ED3;ng&#x20;K&#x00F4;ng&#x20;c&#x1EA3;n&#x20;tr&#x1EDF;&#x20;vi&#x1EC7;c&#x20;gi&#x1EA3;i&#x20;quy&#x1EBF;t&#x20;tranh&#x20;ch&#x1EA5;p&#x20;th&#x01B0;&#x01A1;ng&#x20;m&#x1EA1;i&#x20;M&#x1EF9;-Trung&#x20;&#x3F;">Hồng Kông cản trở việc giải quyết tranh chấp thương mại Mỹ-Trung ?</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB144869-RFI-VI-20191127">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/mali/">Mali</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/quan-s%E1%BB%B1/">Quân sự</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/ph%C3%A1p/20191127-l%C3%AAn-tuy%E1%BA%BFn-%C4%91%E1%BA%A7u-ch%E1%BB%91ng-kh%E1%BB%A7ng-b%E1%BB%91-%E1%BB%9F-sahara-ph%C3%A1p-k%E1%BA%B9t-trong-v%C3%B9ng-c%C3%A1t-l%C3%BAn" title="L&#x00EA;n&#x20;tuy&#x1EBF;n&#x20;&#x0111;&#x1EA7;u&#x20;ch&#x1ED1;ng&#x20;kh&#x1EE7;ng&#x20;b&#x1ED1;&#x20;&#x1EDF;&#x20;Sahara,&#x20;Ph&#x00E1;p&#x20;k&#x1EB9;t&#x20;trong&#x20;v&#x00F9;ng&#x20;c&#x00E1;t&#x20;l&#x00FA;n&#x20;">Lên tuyến đầu chống khủng bố ở Sahara, Pháp kẹt trong vùng cát lún </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB144846-RFI-VI-20191126">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ai-loan/">Đài Loan</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20191126-dai-loan-to-cao-trung-quoc-xam-nhap-pha-hoai-che-do-dan-chu" title="&#x0110;&#x00E0;i&#x20;Loan&#x20;t&#x1ED1;&#x20;c&#x00E1;o&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;x&#x00E2;m&#x20;nh&#x1EAD;p&#x20;ph&#x00E1;&#x20;ho&#x1EA1;i&#x20;ch&#x1EBF;&#x20;&#x0111;&#x1ED9;&#x20;d&#x00E2;n&#x20;ch&#x1EE7;">Đài Loan tố cáo Trung Quốc xâm nhập phá hoại chế độ dân chủ</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB144817-RFI-VI-20191125">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/h%E1%BB%93ng-kong/">Hồng Kông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BA%A7u-c%E1%BB%AD/">Bầu cử</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phan-tich/">Phân tích</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/chau-a/20191125-phe-doi-dan-chu-thang-cuoc-tuong-lai-hong-kong-van-mit-mu" title="Phe&#x20;d&#x00E2;n&#x20;ch&#x1EE7;&#x20;th&#x1EAF;ng&#x20;c&#x01B0;&#x1EE3;c,&#x20;t&#x01B0;&#x01A1;ng&#x20;lai&#x20;H&#x1ED3;ng&#x20;K&#x00F4;ng&#x20;v&#x1EAB;n&#x20;m&#x1ECB;t&#x20;m&#x00F9;">Phe dân chủ thắng cược, tương lai Hồng Kông vẫn mịt mù</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
            
                
            <span class="side-block">
            Phỏng vấn
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="WB145024-RFI-VI-20191203">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/khi-h%E1%BA%ADu/">Khí hậu</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nhan-lo%E1%BA%A1i/">nhân loại</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kh%E1%BB%A7ng-ho%E1%BA%A3ng/">Khủng hoảng</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/qu%E1%BB%91c-t%E1%BA%BF/20191203-nh%C3%A2n-lo%E1%BA%A1i-tho%C3%A1t-hi%E1%BB%83m-n%E1%BA%BFu-k%E1%BB%8Bp-b%E1%BB%8F-n%C4%83ng-l%C6%B0%E1%BB%A3ng-h%C3%B3a-th%E1%BA%A1ch" title="Kinh&#x20;t&#x1EBF;&#x20;gia&#x20;M&#x1EF9;&#x3A;&#x20;Nh&#x00E2;n&#x20;lo&#x1EA1;i&#x20;s&#x1EBD;&#x20;tho&#x00E1;t&#x20;hi&#x1EC3;m,&#x20;n&#x1EBF;u&#x20;k&#x1ECB;p&#x20;r&#x1EDD;i&#x20;b&#x1ECF;&#x20;n&#x0103;ng&#x20;l&#x01B0;&#x1EE3;ng&#x20;h&#x00F3;a&#x20;th&#x1EA1;ch">Kinh tế gia Mỹ: Nhân loại sẽ thoát hiểm, nếu kịp rời bỏ năng lượng hóa thạch</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB144586-RFI-VI-20191113">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/mikhail-gorbachev/">Mikhail Gorbachev</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hungary/">Hungary</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BB%A9c-t%E1%BB%9Dng-berlin/">Bức tường Berlin</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/quoc-te/20191113-cuu-thu-tuong-hungary-khong-ai-ngo-buc-man-sat-sup-do-nhanh-den-the" title="C&#x1EF1;u&#x20;th&#x1EE7;&#x20;t&#x01B0;&#x1EDB;ng&#x20;Hungary&#x20;&#x3A;&#x20;Kh&#x00F4;ng&#x20;ai&#x20;ng&#x1EDD;&#x20;B&#x1EE9;c&#x20;m&#x00E0;n&#x20;s&#x1EAF;t&#x20;s&#x1EE5;p&#x20;&#x0111;&#x1ED5;&#x20;nhanh&#x20;&#x0111;&#x1EBF;n&#x20;th&#x1EBF;">Cựu thủ tướng Hungary : Không ai ngờ Bức màn sắt sụp đổ nhanh đến thế</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB144505-RFI-VI-20191110">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/b%E1%BB%A9c-t%E1%BB%9Dng-berlin/">Bức tường Berlin</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/c%E1%BB%99ng-s%E1%BA%A3n/">Cộng sản</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20191110-nguyen-ngoc-tuong-berlin-do-trong-nguoi-ma-ngam-den-ta" title="Nh&#x00E0;&#x20;v&#x0103;n&#x20;Nguy&#x00EA;n&#x20;Ng&#x1ECD;c&#x3A;&#x20;T&#x01B0;&#x1EDD;ng&#x20;Berlin&#x20;&#x0111;&#x1ED5;,&#x20;tr&#x00F4;ng&#x20;ng&#x01B0;&#x1EDD;i&#x20;m&#x00E0;&#x20;ng&#x1EAB;m&#x20;&#x0111;&#x1EBF;n&#x20;ta&#x20;">Nhà văn Nguyên Ngọc: Tường Berlin đổ, trông người mà ngẫm đến ta </a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB144181-RFI-VI-20191026">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/anh-qu%E1%BB%91c/">Anh Quốc</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20191026-nhieu-gia-dinh-viet-nam-lo-so-co-than-nhan-trong-so-39-nguoi-chet" title="Nhi&#x1EC1;u&#x20;gia&#x20;&#x0111;&#x00EC;nh&#x20;Vi&#x1EC7;t&#x20;Nam&#x20;lo&#x20;s&#x1EE3;&#x20;c&#x00F3;&#x20;th&#x00E2;n&#x20;nh&#x00E2;n&#x20;trong&#x20;s&#x1ED1;&#x20;39&#x20;ng&#x01B0;&#x1EDD;i&#x20;ch&#x1EBF;t&#x20;trong&#x20;xe&#x20;t&#x1EA3;i&#x20;&#x1EDF;&#x20;Anh">Nhiều gia đình Việt Nam lo sợ có thân nhân trong số 39 người chết trong xe tải ở Anh</a></h3>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB144175-RFI-VI-20191025">
                    <div class="meta">
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bi%E1%BB%83n-ong/">Biển Đông</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vi%E1%BB%87t-nam/">Việt Nam</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/trung-qu%E1%BB%91c/">Trung Quốc</a>
                                                </span>
            

                    </div>
                    <h3><a class="modeless" href="/viet-nam/20191025-ts-vu-ngoc-hoang-dan-chu-hoa-de-bao-ve-chu-quyen-dat-nuoc-truong-ton" title="TS&#x20;V&#x0169;&#x20;Ng&#x1ECD;c&#x20;Ho&#x00E0;ng&#x3A;&#x20;D&#x00E2;n&#x20;ch&#x1EE7;&#x20;h&#x00F3;a&#x20;&#x0111;&#x1EC3;&#x20;b&#x1EA3;o&#x20;v&#x1EC7;&#x20;ch&#x1EE7;&#x20;quy&#x1EC1;n,&#x20;&#x0111;&#x1EA5;t&#x20;n&#x01B0;&#x1EDB;c&#x20;tr&#x01B0;&#x1EDD;ng&#x20;t&#x1ED3;n">TS Vũ Ngọc Hoàng: Dân chủ hóa để bảo vệ chủ quyền, đất nước trường tồn</a></h3>
                </li>
                        </ul>
            
    </section>

    <section>
                            
                
                            
                                
            <div class="h2">Điểm báo</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="WB145089-RFI-VI-20191207">
                    <div class="meta">
                        <time datetime="19-12-07">07/12/2019</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chau-a/">Châu Á</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qu%E1%BB%91c-t%E1%BA%BF/">Quốc tế</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/ch%C3%A2u-%C3%A1/20191207-v%E1%BB%ABa-%C4%91%E1%BA%A5m-v%E1%BB%ABa-xoa-trung-qu%E1%BB%91c-thao-t%C3%BAng-li%C3%AAn-hi%E1%BB%87p-qu%E1%BB%91c" title="&#x00AB;&#x20;V&#x1EEB;a&#x20;&#x0111;&#x1EA5;m&#x20;v&#x1EEB;a&#x20;xoa&#x20;&#x00BB;,&#x20;Trung&#x20;Qu&#x1ED1;c&#x20;thao&#x20;t&#x00FA;ng&#x20;Li&#x00EA;n&#x20;Hi&#x1EC7;p&#x20;Qu&#x1ED1;c&#x20;">« Vừa đấm vừa xoa », Trung Quốc thao túng Liên Hiệp Quốc </a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB145084-RFI-VI-20191206">
                    <div class="meta">
                        <time datetime="19-12-06">06/12/2019</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chinh-tr%E1%BB%8B/">Chính trị</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/ph%C3%A1p/20191206-ph%C3%A1p-c%E1%BA%A3i-t%E1%BB%95-ch%E1%BA%BF-%C4%91%E1%BB%99-h%C6%B0u-b%E1%BB%95ng-%C4%91b" title="Ph&#x00E1;p&#x20;&#x3A;&#x20;C&#x1EA3;i&#x20;t&#x1ED5;&#x20;ch&#x1EBF;&#x20;&#x0111;&#x1ED9;&#x20;h&#x01B0;u&#x20;b&#x1ED5;ng,&#x20;ch&#x00ED;nh&#x20;quy&#x1EC1;n&#x20;c&#x00F3;&#x20;th&#x1EC3;&#x20;ph&#x1EA3;i&#x20;tr&#x1EA3;&#x20;gi&#x00E1;&#x20;&#x0111;&#x1EAF;t">Pháp : Cải tổ chế độ hưu bổng, chính quyền có thể phải trả giá đắt</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB145052-RFI-VI-20191205">
                    <div class="meta">
                        <time datetime="19-12-05">05/12/2019</time>
                                                                            <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/i%E1%BB%83m-bao/">Điểm báo</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/phap/">Pháp</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/xa-h%E1%BB%99i/">Xã hội</a>
                                                </span>
                        

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/ph%C3%A1p/20191205-%C4%91%C3%ACnh-c%C3%B4ng-ch%E1%BB%91n-c%E1%BA%A3i-t%E1%BB%95-h%C6%B0u-tr%C3%AD-cu%E1%BB%99c-tr%E1%BA%AFc-nghi%E1%BB%87m-%C4%91%E1%BB%91i-v%E1%BB%9Bi-macron" title="&#x0110;&#x00EC;nh&#x20;c&#x00F4;ng&#x20;ch&#x1ED1;ng&#x20;c&#x1EA3;i&#x20;t&#x1ED5;&#x20;h&#x01B0;u&#x20;tr&#x00ED;&#x20;t&#x1EA1;i&#x20;Ph&#x00E1;p&#x3A;&#x20;Cu&#x1ED9;c&#x20;tr&#x1EAF;c&#x20;nghi&#x1EC7;m&#x20;&#x0111;&#x1ED1;i&#x20;v&#x1EDB;i&#x20;Macron">Đình công chống cải tổ hưu trí tại Pháp: Cuộc trắc nghiệm đối với Macron</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section class="facebook">
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Ti%E1%BA%BFng-Vi%E1%BB%87t%2F155460521146066&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=vi_VN&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/', 'CHÂU Á'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Các ngoại ngữ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="Tiếng Pháp" target="_blank">Tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/en/" title="Tiếng Anh" target="_blank">Tiếng Anh</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/es/" title="Tiếng Tây Ban Nha" target="_blank">Tiếng Tây Ban Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/pt/" title="Tiếng Bồ Đào Nha" target="_blank">Tiếng Bồ Đào Nha</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/br/" title="Tiếng Bồ Đào Nha Brazil" data-translate="Bresilien" target="_blank">Tiếng Bồ Đào Nha Brazil</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Tiếng Khmer" target="_blank">Tiếng Khmer</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/cn/" title="Tiếng Hoa Giản thể" target="_blank">Tiếng Hoa Giản thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/tw/" title="Tiếng Hoa Phồn thể" target="_blank">Tiếng Hoa Phồn thể</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Tiếng Ba Tư" target="_blank">Tiếng Ba Tư</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Tiếng Hausa" target="_blank">Tiếng Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Tiếng Bambara" target="_blank">Tiếng Bambara</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ff.rfi.fr" title="Tiếng Fula" target="_blank">Tiếng Fula</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Tiếng Kishwahili" target="_blank">Tiếng Kishwahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/ru/" title="Tiếng Nga" target="_blank">Tiếng Nga</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Tiếng Rumani" target="_blank">Tiếng Rumani</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các dịch vụ</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  data-stream="viet" class="grid-programs" title="Nghe RFI Tiếng Việt" style="cursor: pointer">Nghe RFI Tiếng Việt</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/dien-thoai-di-dong-may-tinh-bang" class="modeless" title="Điện thoại di động/Máy tính bảng">Điện thoại di động/Máy tính bảng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.rfi.fr/vi/subscribe" class="" title="Thư tin" target="_blank">Thư tin</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-noi-dung" class="modeless" title="Bán nội dung">Bán nội dung</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Nghe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ban-tin-thoi-su" title="Bản tin thời sự">Bản tin thời sự</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/phat-thanh" title="Chương trình">Chương trình</a></li>
                                                                                                </ul>
                                                    <div class="h4">Đài RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ve-rfi" class="modeless" title="Về RFI">Về RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Các website khác của tập đoàn</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="Học tiếng Pháp" target="_blank">Học tiếng Pháp</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Âm nhạc" target="_blank">RFI Âm nhạc</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfiplaneteradio.org/" title="Thế giới Đài RFI" target="_blank">Thế giới Đài RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/" title="Âm thanh minh họa" target="_blank">Âm thanh minh họa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" title="RFI Tài năng" target="_blank">RFI Tài năng</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank">Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/en" title="CFI" target="_blank">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/cach-nghe-rfi" class="modeless" title="Cách nghe RFI">Cách nghe RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="no-decoration" title="RFI trên các mạng xã hội">RFI trên các mạng xã hội</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-Ti%E1%BA%BFng-Vi%E1%BB%87t/155460521146066" class="fb" title="RFI trên Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Vi" class="tw" title="RFI trên Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi_vi" class="is" title="RFI trên Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI trên Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/RFIvi" class="yt" title="RFI trên Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI trên SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Tieng-Viet-s209673/" class="ti" title="RFI trên TuneIn" target="_blank">TuneIn</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/viet-cho-chung-toi" class="modeless" title="Viết cho chúng tôi">Viết cho chúng tôi</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Trở thành Đài đối tác" target="_blank">Trở thành Đài đối tác</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ban-quang-cao" class="modeless" title="Ban quảng cáo">Ban quảng cáo</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/vi/legal-notice" class="modeless" title="Thông tin pháp lý" target="_blank">Thông tin pháp lý</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2019 Copyright RFI – Mọi quyền được bảo lưu<br>
            RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài<br>
                        <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Lượt người xem do công ty ACPM/OJD chứng nhận</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder RFI VI -->
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
#sections .wide-angle {
display:none;
}
.emmision_article-container article > .intro {clear: left;float: none;}
</style>
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Rất tiếc, thời hạn kết nối đã hết.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
